I/O benchmarking is a relatively simple process. Your benchmark criteria needs to include read/write ratios. We need to estimate the % of write activity relative to % of read activity for the presumed workload. Based on the % of writes to read and the RAID implementation, we will be able to decipher the output from the various tools listed below:
1. Iometer
2. Bonnie ++
3. IOzone
4. Linux/Unix dd
5. Oracle Orion

Of all the tools listed above, we prefer IOmeter above the other tools for Hadoop IO benchmarking simply because of it’s features and ease of use.


[root@rh1 ~]# ambari-server setup -s
Using python /usr/bin/python2.6
Initializing…
Setup ambari-server
Checking SELinux…
SELinux status is ‘enabled’
SELinux mode is ‘enforcing’
Temporarily disabling SELinux
WARNING: SELinux is set to ‘permissive’ mode and temporarily disabled.
OK to continue [y/n] (y)?
Customize user account for ambari-server daemon [y/n] (n)?
Adjusting ambari-server permissions and ownership…
Checking iptables…
Checking JDK…
To download the Oracle JDK you must accept the license terms found at http://www.oracle.com/technetwork/java/javase/terms/license/index.html and not accepting will cancel the Ambari Server setup.
Do you accept the Oracle Binary Code License Agreement [y/n] (y)?
Downloading JDK from http://public-repo-1.hortonworks.com/ARTIFACTS/jdk-6u31-linux-x64.bin to /var/lib/ambari-server/resources/jdk-6u31-linux-x64.bin
JDK distribution size is 85581913 bytes
jdk-6u31-linux-x64.bin… 100% (81.6 MB of 81.6 MB)
Successfully downloaded JDK distribution to /var/lib/ambari-server/resources/jdk-6u31-linux-x64.bin
Installing JDK to /usr/jdk64
Successfully installed JDK to /usr/jdk64/jdk1.6.0_31
Downloading JCE Policy archive from http://public-repo-1.hortonworks.com/ARTIFACTS/jce_policy-6.zip to /var/lib/ambari-server/resources/jce_policy-6.zip
Successfully downloaded JCE Policy archive to /var/lib/ambari-server/resources/jce_policy-6.zip
Completing setup…
Configuring database…
Enter advanced database configuration [y/n] (n)?
Default properties detected. Using built-in database.
Checking PostgreSQL…
Running initdb: This may take upto a minute.
About to start PostgreSQL
Configuring local database…
Connecting to the database. Attempt 1…
Configuring PostgreSQL…
Restarting PostgreSQL
Ambari Server ‘setup’ completed successfully.

[root@rh1 ~]# ambari-server start
Using python /usr/bin/python2.6
Starting ambari-server
Ambari Server running with ‘root’ privileges.
Server PID at: /var/run/ambari-server/ambari-server.pid
Server out at: /var/log/ambari-server/ambari-server.out
Server log at: /var/log/ambari-server/ambari-server.log
Ambari Server ‘start’ completed successfully.


[root@rh1 ~]# yum -y install ambari-server
Loaded plugins: priorities, product-id, security, subscription-manager
This system is not registered to Red Hat Subscription Management. You can use subscription-manager to register.
HDP-2.0.6.0-76 | 2.9 kB 00:00
HDP-2.x | 951 B 00:00
HDP-UTILS-1.1.0.16 | 2.9 kB 00:00
Updates-ambari-1.4.1.25 | 2.9 kB 00:00
ambari-1.x | 1.3 kB 00:00
viscosity | 3.9 kB 00:00 …
12 packages excluded due to repository priority protections
Setting up Install Process
Resolving Dependencies
–> Running transaction check
—> Package ambari-server.noarch 0:1.4.1.25-1 will be installed
–> Processing Dependency: postgresql-server >= 8.1 for package: ambari-server-1.4.1.25-1.noarch
–> Running transaction check
—> Package postgresql-server.x86_64 0:8.4.18-1.el6_4 will be installed
–> Processing Dependency: postgresql-libs(x86-64) = 8.4.18-1.el6_4 for package: postgresql-server-8.4.18-1.el6_4.x86_64
–> Processing Dependency: postgresql(x86-64) = 8.4.18-1.el6_4 for package: postgresql-server-8.4.18-1.el6_4.x86_64
–> Processing Dependency: libpq.so.5()(64bit) for package: postgresql-server-8.4.18-1.el6_4.x86_64
–> Running transaction check
—> Package postgresql.x86_64 0:8.4.18-1.el6_4 will be installed
—> Package postgresql-libs.x86_64 0:8.4.18-1.el6_4 will be installed
–> Finished Dependency Resolution

Dependencies Resolved

============================================================================================================================
Package Arch Version Repository Size
============================================================================================================================
Installing:
ambari-server noarch 1.4.1.25-1 Updates-ambari-1.4.1.25 37 M
Installing for dependencies:
postgresql x86_64 8.4.18-1.el6_4 viscosity 2.8 M
postgresql-libs x86_64 8.4.18-1.el6_4 viscosity 201 k
postgresql-server x86_64 8.4.18-1.el6_4 viscosity 3.4 M

Transaction Summary
============================================================================================================================
Install 4 Package(s)

Total download size: 43 M
Installed size: 88 M
Downloading Packages:
(1/4): ambari-server-1.4.1.25-1.noarch.rpm | 37 MB 00:46
—————————————————————————————————————————-
Total 951 kB/s | 43 MB 00:46
warning: rpmts_HdrFromFdno: Header V4 RSA/SHA1 Signature, key ID 07513cad: NOKEY
Retrieving key from http://public-repo-1.hortonworks.com/ambari/centos6/RPM-GPG-KEY/RPM-GPG-KEY-Jenkins
Importing GPG key 0x07513CAD:
Userid: “Jenkins (HDP Builds)
From : http://public-repo-1.hortonworks.com/ambari/centos6/RPM-GPG-KEY/RPM-GPG-KEY-Jenkins
Running rpm_check_debug
Running Transaction Test
Transaction Test Succeeded
Running Transaction
Installing : postgresql-libs-8.4.18-1.el6_4.x86_64 1/4
Installing : postgresql-8.4.18-1.el6_4.x86_64 2/4
Installing : postgresql-server-8.4.18-1.el6_4.x86_64 3/4
Installing : ambari-server-1.4.1.25-1.noarch 4/4
Verifying : postgresql-server-8.4.18-1.el6_4.x86_64 1/4
Verifying : postgresql-libs-8.4.18-1.el6_4.x86_64 2/4
Verifying : ambari-server-1.4.1.25-1.noarch 3/4
Verifying : postgresql-8.4.18-1.el6_4.x86_64 4/4

Installed:
ambari-server.noarch 0:1.4.1.25-1

Dependency Installed:
postgresql.x86_64 0:8.4.18-1.el6_4 postgresql-libs.x86_64 0:8.4.18-1.el6_4 postgresql-server.x86_64 0:8.4.18-1.el6_4

Complete!


[root@rh1 nfs]# yum -y install yum-utils createrepo
Loaded plugins: product-id, security, subscription-manager
This system is not registered to Red Hat Subscription Management. You can use subscription-manager to register.
Setting up Install Process
Package yum-utils-1.1.30-14.el6.noarch already installed and latest version
Resolving Dependencies
–> Running transaction check
—> Package createrepo.noarch 0:0.9.9-18.el6 will be installed
–> Processing Dependency: python-deltarpm for package: createrepo-0.9.9-18.el6.noarch
–> Running transaction check
—> Package python-deltarpm.x86_64 0:3.5-0.5.20090913git.el6 will be installed
–> Processing Dependency: deltarpm = 3.5-0.5.20090913git.el6 for package: python-deltarpm-3.5-0.5.20090913git.el6.x86_64
–> Running transaction check
—> Package deltarpm.x86_64 0:3.5-0.5.20090913git.el6 will be installed
–> Finished Dependency Resolution
 
Dependencies Resolved
 
============================================================================================================================
 Package                        Arch                  Version                                Repository                Size
============================================================================================================================
Installing:
 createrepo                     noarch                0.9.9-18.el6                           viscosity                 94 k
Installing for dependencies:
 deltarpm                       x86_64                3.5-0.5.20090913git.el6                viscosity                 71 k
 python-deltarpm                x86_64                3.5-0.5.20090913git.el6                viscosity                 27 k
 
Transaction Summary
============================================================================================================================
Install       3 Package(s)
 
Total download size: 192 k
Installed size: 518 k
Downloading Packages:
—————————————————————————————————————————-
Total                                                                                        39 MB/s | 192 kB     00:00     
Running rpm_check_debug
Running Transaction Test
Transaction Test Succeeded
Running Transaction
  Installing : deltarpm-3.5-0.5.20090913git.el6.x86_64                                                                  1/3 
  Installing : python-deltarpm-3.5-0.5.20090913git.el6.x86_64                                                           2/3 
  Installing : createrepo-0.9.9-18.el6.noarch                                                                           3/3 
  Verifying  : createrepo-0.9.9-18.el6.noarch                                                                           1/3 
  Verifying  : python-deltarpm-3.5-0.5.20090913git.el6.x86_64                                                           2/3 
  Verifying  : deltarpm-3.5-0.5.20090913git.el6.x86_64                                                                  3/3 
 
Installed:
  createrepo.noarch 0:0.9.9-18.el6                                                                                          
 
Dependency Installed:
  deltarpm.x86_64 0:3.5-0.5.20090913git.el6                 python-deltarpm.x86_64 0:3.5-0.5.20090913git.el6                
 
Complete!

[root@rh1 ~]# wget http://public-repo-1.hortonworks.com/HDP/centos6/2.x/updates/2.0.6.0/hdp.repo
–2013-11-30 08:15:35–  http://public-repo-1.hortonworks.com/HDP/centos6/2.x/updates/2.0.6.0/hdp.repo
Resolving public-repo-1.hortonworks.com… 54.230.123.132
Connecting to public-repo-1.hortonworks.com|54.230.123.132|:80… connected.
HTTP request sent, awaiting response… 200 OK
Length: 790 [binary/octet-stream]
Saving to: “hdp.repo”
 
100%[==================================================================================>] 790         –.-K/s   in 0s      
 
2013-11-30 08:15:35 (117 MB/s) – “hdp.repo” saved [790/790]
 
[root@rh1 ~]# mv hdp.repo /etc/yum.repos.d/HDP.repo

[root@rh1 hdp]# wget http://public-repo-1.hortonworks.com/ambari/centos6/1.x/updates/1.4.1.25/ambari.repo -O /etc/yum.repos.d/ambari.repo
–2013-11-30 09:44:04–  http://public-repo-1.hortonworks.com/ambari/centos6/1.x/updates/1.4.1.25/ambari.repo
Resolving public-repo-1.hortonworks.com… 54.230.123.132
Connecting to public-repo-1.hortonworks.com|54.230.123.132|:80… connected.
HTTP request sent, awaiting response… 200 OK
Length: 770 [binary/octet-stream]
Saving to: “/etc/yum.repos.d/ambari.repo”
 
100%[==================================================================================>] 770         –.-K/s   in 0s     
 
2013-11-30 09:44:04 (137 MB/s) – “/etc/yum.repos.d/ambari.repo” saved [770/770]

[root@rh1 hdp]# yum repolist
Loaded plugins: product-id, security, subscription-manager
This system is not registered to Red Hat Subscription Management. You can use subscription-manager to register.
Repository HDP-UTILS-1.1.0.16 is listed more than once in the configuration
Updates-ambari-1.4.1.25                                                                              | 2.9 kB     00:00     
Updates-ambari-1.4.1.25/primary_db                                                                   | 4.6 kB     00:00     
ambari-1.x                                                                                           | 1.3 kB     00:00     
ambari-1.x/primary                                                                                   | 1.9 kB     00:00     
ambari-1.x                                                                                                              5/5
repo id                                 repo name                                                                     status
HDP-2.0.6.0-76                          Hortonworks Data Platform HDP-2.0.6.0-76                                         81
HDP-2.x                                 Hortonworks Data Platform Version – HDP-2.x                                      64
HDP-UTILS-1.1.0.16                      Hortonworks Data Platform Utils Version – HDP-UTILS-1.1.0.16                     61
Updates-ambari-1.4.1.25                 ambari-1.4.1.25 – Updates                                                         5
ambari-1.x                              Ambari 1.x                                                                        5
viscosity                               Local RH65 Repo                                                               3,690
repolist: 3,906
[root@rh1 hdp]# 

[root@rh1 html]# mkdir -p /var/www/html/hdp/
[root@rh1 html]# cd /var/www/html/hdp

[root@rh1 hdp]# reposync -r HDP-2.x
[HDP-2.x: 1     of 51    ] Downloading 2.0.4.0/bigtop-jsvc/bigtop-jsvc-1.0.10-1.el6.x86_64.rpm
bigtop-jsvc-1.0.10-1.el6.x86_64.rpm                                                                  |  28 kB     00:00     
[HDP-2.x: 2     of 51    ] Downloading 2.0.4.0/bigtop-jsvc/bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm
bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm                                                        |  35 kB     00:00     
[HDP-2.x: 3     of 51    ] Downloading 2.0.4.0/bigtop-tomcat/bigtop-tomcat-6.0.37-1.el6.noarch.rpm
bigtop-tomcat-6.0.37-1.el6.noarch.rpm                                                                | 5.3 MB     00:02     
[HDP-2.x: 4     of 51    ] Downloading 2.0.4.0/flume/flume-1.3.1.2.0.4.0-38.el6.noarch.rpm
flume-1.3.1.2.0.4.0-38.el6.noarch.rpm                                                                |  18 MB     00:09     
[HDP-2.x: 5     of 51    ] Downloading 2.0.4.0/flume/flume-agent-1.3.1.2.0.4.0-38.el6.noarch.rpm
flume-agent-1.3.1.2.0.4.0-38.el6.noarch.rpm                                                          | 6.5 kB     00:00     
[HDP-2.x: 6     of 51    ] Downloading 2.0.4.0/hadoop/hadoop-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                               |  15 MB     00:08     
[HDP-2.x: 7     of 51    ] Downloading 2.0.4.0/hadoop/hadoop-client-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-client-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                        | 9.1 kB     00:00     
[HDP-2.x: 8     of 51    ] Downloading 2.0.4.0/hadoop/hadoop-conf-pseudo-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-conf-pseudo-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                   | 8.9 kB     00:00     
[HDP-2.x: 9     of 51    ] Downloading 2.0.4.0/hadoop/hadoop-debuginfo-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-debuginfo-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                     | 163 kB     00:00     
[HDP-2.x: 10    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-doc-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-doc-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                           | 4.4 MB     00:03     
[HDP-2.x: 11    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-hdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-hdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                          |  11 MB     00:05     
[HDP-2.x: 12    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-hdfs-datanode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-hdfs-datanode-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                 | 5.6 kB     00:00     
[HDP-2.x: 13    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-hdfs-fuse-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-hdfs-fuse-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                     |  22 kB     00:00     
[HDP-2.x: 14    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-hdfs-namenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-hdfs-namenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                 | 5.7 kB     00:00     
[HDP-2.x: 15    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-hdfs-secondarynamenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-hdfs-secondarynamenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                        | 5.7 kB     00:00     
[HDP-2.x: 16    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-hdfs-zkfc-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-hdfs-zkfc-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                     | 5.7 kB     00:00     
[HDP-2.x: 17    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-httpfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-httpfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                        |  17 MB     00:09     
[HDP-2.x: 18    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-libhdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-libhdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                       |  28 kB     00:00     
[HDP-2.x: 19    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-mapreduce-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-mapreduce-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                     |  10 MB     00:05     
[HDP-2.x: 20    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-mapreduce-historyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-mapreduce-historyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                       | 5.6 kB     00:00     
[HDP-2.x: 21    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-yarn-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-yarn-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                                          | 8.8 MB     00:04     
[HDP-2.x: 22    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-yarn-nodemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-yarn-nodemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                              | 5.6 kB     00:00     
[HDP-2.x: 23    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-yarn-proxyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-yarn-proxyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                              | 5.5 kB     00:00     
[HDP-2.x: 24    of 51    ] Downloading 2.0.4.0/hadoop/hadoop-yarn-resourcemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm
hadoop-yarn-resourcemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm                                          | 5.6 kB     00:00     
[HDP-2.x: 25    of 51    ] Downloading 2.0.4.0/hbase/hbase-0.94.6.2.0.4.0-38.el6.noarch.rpm
hbase-0.94.6.2.0.4.0-38.el6.noarch.rpm                                                               |  39 MB     00:22     
[HDP-2.x: 26    of 51    ] Downloading 2.0.4.0/hbase/hbase-doc-0.94.6.2.0.4.0-38.el6.noarch.rpm
hbase-doc-0.94.6.2.0.4.0-38.el6.noarch.rpm                                                           | 9.1 MB     00:04     
[HDP-2.x: 27    of 51    ] Downloading 2.0.4.0/hbase/hbase-master-0.94.6.2.0.4.0-38.el6.noarch.rpm
hbase-master-0.94.6.2.0.4.0-38.el6.noarch.rpm                                                        | 5.5 kB     00:00     
[HDP-2.x: 28    of 51    ] Downloading 2.0.4.0/hbase/hbase-regionserver-0.94.6.2.0.4.0-38.el6.noarch.rpm
hbase-regionserver-0.94.6.2.0.4.0-38.el6.noarch.rpm                                                  | 5.6 kB     00:00     
[HDP-2.x: 29    of 51    ] Downloading 2.0.4.0/hbase/hbase-rest-0.94.6.2.0.4.0-38.el6.noarch.rpm
hbase-rest-0.94.6.2.0.4.0-38.el6.noarch.rpm                                                          | 5.5 kB     00:00     
[HDP-2.x: 30    of 51    ] Downloading 2.0.4.0/hbase/hbase-thrift-0.94.6.2.0.4.0-38.el6.noarch.rpm
hbase-thrift-0.94.6.2.0.4.0-38.el6.noarch.rpm                                                        | 6.0 kB     00:00     
[HDP-2.x: 31    of 51    ] Downloading 2.0.4.0/hcatalog/hcatalog-0.11.0.2.0.4.0-38.el6.noarch.rpm
hcatalog-0.11.0.2.0.4.0-38.el6.noarch.rpm                                                            |  47 MB     00:20     
[HDP-2.x: 32    of 51    ] Downloading 2.0.4.0/hive/hive-0.11.0.2.0.4.0-38.el6.noarch.rpm
hive-0.11.0.2.0.4.0-38.el6.noarch.rpm                                                                |  32 MB     00:14     
[HDP-2.x: 33    of 51    ] Downloading 2.0.4.0/hive/hive-metastore-0.11.0.2.0.4.0-38.el6.noarch.rpm
hive-metastore-0.11.0.2.0.4.0-38.el6.noarch.rpm                                                      | 5.8 kB     00:00     
[HDP-2.x: 34    of 51    ] Downloading 2.0.4.0/hive/hive-server-0.11.0.2.0.4.0-38.el6.noarch.rpm
hive-server-0.11.0.2.0.4.0-38.el6.noarch.rpm                                                         | 5.8 kB     00:00     
[HDP-2.x: 35    of 51    ] Downloading 2.0.4.0/hive/hive-server2-0.11.0.2.0.4.0-38.el6.noarch.rpm
hive-server2-0.11.0.2.0.4.0-38.el6.noarch.rpm                                                        | 5.8 kB     00:00     
[HDP-2.x: 36    of 51    ] Downloading 2.0.4.0/hue/hue-2.2.0.2.0.4.0-38.el6.x86_64.rpm
hue-2.2.0.2.0.4.0-38.el6.x86_64.rpm                                                                  | 2.9 kB     00:00     
[HDP-2.x: 37    of 51    ] Downloading 2.0.4.0/hue/hue-beeswax-2.2.0.2.0.4.0-38.el6.x86_64.rpm
hue-beeswax-2.2.0.2.0.4.0-38.el6.x86_64.rpm                                                          | 626 kB     00:00     
[HDP-2.x: 38    of 51    ] Downloading 2.0.4.0/hue/hue-common-2.2.0.2.0.4.0-38.el6.x86_64.rpm
hue-common-2.2.0.2.0.4.0-38.el6.x86_64.rpm                                                           |  30 MB     00:11     
[HDP-2.x: 39    of 51    ] Downloading 2.0.4.0/hue/hue-pig-2.2.0.2.0.4.0-38.el6.x86_64.rpm
hue-pig-2.2.0.2.0.4.0-38.el6.x86_64.rpm                                                              |  83 kB     00:00     
[HDP-2.x: 40    of 51    ] Downloading 2.0.4.0/hue/hue-plugins-2.2.0.2.0.4.0-38.el6.x86_64.rpm
hue-plugins-2.2.0.2.0.4.0-38.el6.x86_64.rpm                                                          | 2.1 MB     00:01     
[HDP-2.x: 41    of 51    ] Downloading 2.0.4.0/hue/hue-server-2.2.0.2.0.4.0-38.el6.x86_64.rpm
hue-server-2.2.0.2.0.4.0-38.el6.x86_64.rpm                                                           | 5.4 kB     00:00     
[HDP-2.x: 42    of 51    ] Downloading 2.0.4.0/oozie/oozie-3.3.2.2.0.4.0-38.el6.noarch.rpm
oozie-3.3.2.2.0.4.0-38.el6.noarch.rpm                                                                | 157 MB     01:03     
[HDP-2.x: 43    of 51    ] Downloading 2.0.4.0/oozie/oozie-client-3.3.2.2.0.4.0-38.el6.noarch.rpm
oozie-client-3.3.2.2.0.4.0-38.el6.noarch.rpm                                                         |  21 MB     00:11     
[HDP-2.x: 44    of 51    ] Downloading 2.0.4.0/pig/pig-0.11.2.0.4.0-38.el6.noarch.rpm
pig-0.11.2.0.4.0-38.el6.noarch.rpm                                                                   |  60 MB     00:24     
[HDP-2.x: 45    of 51    ] Downloading 2.0.4.0/sqoop/sqoop-1.4.3.2.0.4.0-38.el6.noarch.rpm
sqoop-1.4.3.2.0.4.0-38.el6.noarch.rpm                                                                | 4.3 MB     00:02     
[HDP-2.x: 46    of 51    ] Downloading 2.0.4.0/sqoop/sqoop-metastore-1.4.3.2.0.4.0-38.el6.noarch.rpm
sqoop-metastore-1.4.3.2.0.4.0-38.el6.noarch.rpm                                                      | 5.8 kB     00:00     
[HDP-2.x: 47    of 51    ] Downloading 2.0.4.0/tez/tez-0.1.0.2.0.4.0-38.el6.noarch.rpm
tez-0.1.0.2.0.4.0-38.el6.noarch.rpm                                                                  |  15 MB     00:06     
[HDP-2.x: 48    of 51    ] Downloading 2.0.4.0/webhcat/webhcat-tar-hive-0.11.0.2.0.4.0-38.noarch.rpm
webhcat-tar-hive-0.11.0.2.0.4.0-38.noarch.rpm                                                        |  48 MB     00:19     
[HDP-2.x: 49    of 51    ] Downloading 2.0.4.0/webhcat/webhcat-tar-pig-0.11.2.0.4.0-38.noarch.rpm
webhcat-tar-pig-0.11.2.0.4.0-38.noarch.rpm                                                           |  68 MB     00:35     
[HDP-2.x: 50    of 51    ] Downloading 2.0.4.0/zookeeper/zookeeper-3.4.5.2.0.4.0-38.el6.noarch.rpm
zookeeper-3.4.5.2.0.4.0-38.el6.noarch.rpm                                                            | 8.6 MB     00:03     
[HDP-2.x: 51    of 51    ] Downloading 2.0.4.0/zookeeper/zookeeper-server-3.4.5.2.0.4.0-38.el6.noarch.rpm
zookeeper-server-3.4.5.2.0.4.0-38.el6.noarch.rpm

[root@rh1 hdp]# reposync -r HDP-2.0.6.0-76
[HDP-2.0.6.0-76: 1     of 67    ] Downloading accumulo/accumulo-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                             |  11 MB     00:05     
[HDP-2.0.6.0-76: 2     of 67    ] Downloading accumulo/accumulo-conf-standalone-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-conf-standalone-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                             | 3.3 kB     00:00     
[HDP-2.0.6.0-76: 3     of 67    ] Downloading accumulo/accumulo-debuginfo-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-debuginfo-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                   |  78 kB     00:00     
[HDP-2.0.6.0-76: 4     of 67    ] Downloading accumulo/accumulo-gc-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-gc-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                          | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 5     of 67    ] Downloading accumulo/accumulo-master-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-master-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                      | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 6     of 67    ] Downloading accumulo/accumulo-monitor-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-monitor-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                     | 5.7 kB     00:00     
[HDP-2.0.6.0-76: 7     of 67    ] Downloading accumulo/accumulo-native-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-native-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                      |  14 kB     00:00     
[HDP-2.0.6.0-76: 8     of 67    ] Downloading accumulo/accumulo-source-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-source-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                      | 4.3 kB     00:00     
[HDP-2.0.6.0-76: 9     of 67    ] Downloading accumulo/accumulo-test-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-test-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                        | 1.2 MB     00:01     
[HDP-2.0.6.0-76: 10    of 67    ] Downloading accumulo/accumulo-tracer-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-tracer-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                      | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 11    of 67    ] Downloading accumulo/accumulo-tserver-1.5.0.2.0.6.0-76.el6.x86_64.rpm
accumulo-tserver-1.5.0.2.0.6.0-76.el6.x86_64.rpm                                                     | 5.9 kB     00:00     
[HDP-2.0.6.0-76: 12    of 67    ] Downloading bigtop-jsvc/bigtop-jsvc-1.0.10-1.el6.x86_64.rpm
bigtop-jsvc-1.0.10-1.el6.x86_64.rpm                                                                  |  28 kB     00:00     
[HDP-2.0.6.0-76: 13    of 67    ] Downloading bigtop-jsvc/bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm
bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm                                                        |  35 kB     00:00     
[HDP-2.0.6.0-76: 14    of 67    ] Downloading bigtop-tomcat/bigtop-tomcat-6.0.37-1.el6.noarch.rpm
bigtop-tomcat-6.0.37-1.el6.noarch.rpm                                                                | 5.3 MB     00:02     
[HDP-2.0.6.0-76: 15    of 67    ] Downloading flume/flume-1.4.0.2.0.6.0-76.el6.noarch.rpm
flume-1.4.0.2.0.6.0-76.el6.noarch.rpm                                                                |  60 MB     00:32     
[HDP-2.0.6.0-76: 16    of 67    ] Downloading flume/flume-agent-1.4.0.2.0.6.0-76.el6.noarch.rpm
flume-agent-1.4.0.2.0.6.0-76.el6.noarch.rpm                                                          | 6.5 kB     00:00     
[HDP-2.0.6.0-76: 17    of 67    ] Downloading hadoop/hadoop-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                               |  18 MB     00:08     
[HDP-2.0.6.0-76: 18    of 67    ] Downloading hadoop/hadoop-client-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-client-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                        | 9.2 kB     00:00     
[HDP-2.0.6.0-76: 19    of 67    ] Downloading hadoop/hadoop-conf-pseudo-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-conf-pseudo-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                   | 9.0 kB     00:00     
[HDP-2.0.6.0-76: 20    of 67    ] Downloading hadoop/hadoop-debuginfo-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-debuginfo-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                     | 173 kB     00:00     
[HDP-2.0.6.0-76: 21    of 67    ] Downloading hadoop/hadoop-doc-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-doc-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                           | 4.5 MB     00:03     
[HDP-2.0.6.0-76: 22    of 67    ] Downloading hadoop/hadoop-hdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-hdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                          |  13 MB     00:05     
[HDP-2.0.6.0-76: 23    of 67    ] Downloading hadoop/hadoop-hdfs-datanode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-hdfs-datanode-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                 | 5.6 kB     00:00     
[HDP-2.0.6.0-76: 24    of 67    ] Downloading hadoop/hadoop-hdfs-fuse-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-hdfs-fuse-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                     |  22 kB     00:00     
[HDP-2.0.6.0-76: 25    of 67    ] Downloading hadoop/hadoop-hdfs-namenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-hdfs-namenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                 | 5.7 kB     00:00     
[HDP-2.0.6.0-76: 26    of 67    ] Downloading hadoop/hadoop-hdfs-secondarynamenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-hdfs-secondarynamenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                        | 5.7 kB     00:00     
[HDP-2.0.6.0-76: 27    of 67    ] Downloading hadoop/hadoop-hdfs-zkfc-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-hdfs-zkfc-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                     | 5.7 kB     00:00     
[HDP-2.0.6.0-76: 28    of 67    ] Downloading hadoop/hadoop-httpfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-httpfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                        |  17 MB     00:07     
[HDP-2.0.6.0-76: 29    of 67    ] Downloading hadoop/hadoop-libhdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-libhdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                       |  31 kB     00:00     
[HDP-2.0.6.0-76: 30    of 67    ] Downloading hadoop/hadoop-mapreduce-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-mapreduce-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                     |  11 MB     00:04     
[HDP-2.0.6.0-76: 31    of 67    ] Downloading hadoop/hadoop-mapreduce-historyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-mapreduce-historyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                       | 5.6 kB     00:00     
[HDP-2.0.6.0-76: 32    of 67    ] Downloading hadoop/hadoop-source-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-source-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                        |  11 MB     00:05     
[HDP-2.0.6.0-76: 33    of 67    ] Downloading hadoop/hadoop-yarn-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-yarn-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                                          | 9.5 MB     00:04     
[HDP-2.0.6.0-76: 34    of 67    ] Downloading hadoop/hadoop-yarn-nodemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-yarn-nodemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                              | 5.6 kB     00:00     
[HDP-2.0.6.0-76: 35    of 67    ] Downloading hadoop/hadoop-yarn-proxyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-yarn-proxyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                              | 5.5 kB     00:00     
[HDP-2.0.6.0-76: 36    of 67    ] Downloading hadoop/hadoop-yarn-resourcemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm
hadoop-yarn-resourcemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm                                          | 5.6 kB     00:00     
[HDP-2.0.6.0-76: 37    of 67    ] Downloading hbase/hbase-0.96.0.2.0.6.0-76.el6.noarch.rpm
hbase-0.96.0.2.0.6.0-76.el6.noarch.rpm                                                               |  44 MB     00:23     
[HDP-2.0.6.0-76: 38    of 67    ] Downloading hbase/hbase-doc-0.96.0.2.0.6.0-76.el6.noarch.rpm
hbase-doc-0.96.0.2.0.6.0-76.el6.noarch.rpm                                                           |  17 MB     00:08     
[HDP-2.0.6.0-76: 39    of 67    ] Downloading hbase/hbase-master-0.96.0.2.0.6.0-76.el6.noarch.rpm
hbase-master-0.96.0.2.0.6.0-76.el6.noarch.rpm                                                        | 5.5 kB     00:00     
[HDP-2.0.6.0-76: 40    of 67    ] Downloading hbase/hbase-regionserver-0.96.0.2.0.6.0-76.el6.noarch.rpm
hbase-regionserver-0.96.0.2.0.6.0-76.el6.noarch.rpm                                                  | 5.6 kB     00:00     
[HDP-2.0.6.0-76: 41    of 67    ] Downloading hbase/hbase-rest-0.96.0.2.0.6.0-76.el6.noarch.rpm
hbase-rest-0.96.0.2.0.6.0-76.el6.noarch.rpm                                                          | 5.4 kB     00:00     
[HDP-2.0.6.0-76: 42    of 67    ] Downloading hbase/hbase-thrift-0.96.0.2.0.6.0-76.el6.noarch.rpm
hbase-thrift-0.96.0.2.0.6.0-76.el6.noarch.rpm                                                        | 6.0 kB     00:00     
[HDP-2.0.6.0-76: 43    of 67    ] Downloading hcatalog/hcatalog-0.12.0.2.0.6.0-76.el6.noarch.rpm
hcatalog-0.12.0.2.0.6.0-76.el6.noarch.rpm                                                            |  50 MB     00:25     
[HDP-2.0.6.0-76: 44    of 67    ] Downloading hive/hive-0.12.0.2.0.6.0-76.el6.noarch.rpm
hive-0.12.0.2.0.6.0-76.el6.noarch.rpm                                                                |  44 MB     00:21     
[HDP-2.0.6.0-76: 45    of 67    ] Downloading hive/hive-metastore-0.12.0.2.0.6.0-76.el6.noarch.rpm
hive-metastore-0.12.0.2.0.6.0-76.el6.noarch.rpm                                                      | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 46    of 67    ] Downloading hive/hive-server-0.12.0.2.0.6.0-76.el6.noarch.rpm
hive-server-0.12.0.2.0.6.0-76.el6.noarch.rpm                                                         | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 47    of 67    ] Downloading hive/hive-server2-0.12.0.2.0.6.0-76.el6.noarch.rpm
hive-server2-0.12.0.2.0.6.0-76.el6.noarch.rpm                                                        | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 48    of 67    ] Downloading hue/hue-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                                  | 2.9 kB     00:00     
[HDP-2.0.6.0-76: 49    of 67    ] Downloading hue/hue-beeswax-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-beeswax-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                          | 802 kB     00:00     
[HDP-2.0.6.0-76: 50    of 67    ] Downloading hue/hue-common-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-common-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                           |  23 MB     00:09     
[HDP-2.0.6.0-76: 51    of 67    ] Downloading hue/hue-hcatalog-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-hcatalog-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                         |  75 kB     00:00     
[HDP-2.0.6.0-76: 52    of 67    ] Downloading hue/hue-oozie-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-oozie-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                            | 653 kB     00:00     
[HDP-2.0.6.0-76: 53    of 67    ] Downloading hue/hue-pig-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-pig-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                              | 120 kB     00:00     
[HDP-2.0.6.0-76: 54    of 67    ] Downloading hue/hue-plugins-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-plugins-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                          | 2.3 MB     00:00     
[HDP-2.0.6.0-76: 55    of 67    ] Downloading hue/hue-server-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-server-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                           | 5.3 kB     00:00     
[HDP-2.0.6.0-76: 56    of 67    ] Downloading hue/hue-shell-2.3.0.2.0.6.0-76.el6.x86_64.rpm
hue-shell-2.3.0.2.0.6.0-76.el6.x86_64.rpm                                                            |  45 kB     00:00     
[HDP-2.0.6.0-76: 57    of 67    ] Downloading mahout/mahout-0.8.0.2.0.6.0-76.el6.noarch.rpm
mahout-0.8.0.2.0.6.0-76.el6.noarch.rpm                                                               | 134 MB     00:53     
[HDP-2.0.6.0-76: 58    of 67    ] Downloading mahout/mahout-doc-0.8.0.2.0.6.0-76.el6.noarch.rpm
mahout-doc-0.8.0.2.0.6.0-76.el6.noarch.rpm                                                           | 177 kB     00:00     
[HDP-2.0.6.0-76: 59    of 67    ] Downloading oozie/oozie-4.0.0.2.0.6.0-76.el6.noarch.rpm
Could not retrieve package oozie-4.0.0.2.0.6.0-76.el6.noarch. Error was failure: oozie/oozie-4.0.0.2.0.6.0-76.el6.noarch.rpm from HDP-2.0.6.0-76: [Errno 256] No more mirrors to try.
[HDP-2.0.6.0-76: 60    of 67    ] Downloading oozie/oozie-client-4.0.0.2.0.6.0-76.el6.noarch.rpm
oozie-client-4.0.0.2.0.6.0-76.el6.noarch.rpm                                                         |  27 MB     00:14     
[HDP-2.0.6.0-76: 61    of 67    ] Downloading pig/pig-0.12.0.2.0.6.0-76.el6.noarch.rpm
pig-0.12.0.2.0.6.0-76.el6.noarch.rpm                                                                 |  64 MB     00:33     
[HDP-2.0.6.0-76: 62    of 67    ] Downloading sqoop/sqoop-1.4.4.2.0.6.0-76.el6.noarch.rpm
sqoop-1.4.4.2.0.6.0-76.el6.noarch.rpm                                                                | 4.4 MB     00:02     
[HDP-2.0.6.0-76: 63    of 67    ] Downloading sqoop/sqoop-metastore-1.4.4.2.0.6.0-76.el6.noarch.rpm
sqoop-metastore-1.4.4.2.0.6.0-76.el6.noarch.rpm                                                      | 5.8 kB     00:00     
[HDP-2.0.6.0-76: 64    of 67    ] Downloading hive/webhcat-tar-hive-0.12.0.2.0.6.0-76.noarch.rpm
webhcat-tar-hive-0.12.0.2.0.6.0-76.noarch.rpm                                                        |  65 MB     00:35     
[HDP-2.0.6.0-76: 65    of 67    ] Downloading pig/webhcat-tar-pig-0.12.0.2.0.6.0-76.noarch.rpm
Could not retrieve package webhcat-tar-pig-0.12.0.2.0.6.0-76.noarch. Error was failure: pig/webhcat-tar-pig-0.12.0.2.0.6.0-76.noarch.rpm from HDP-2.0.6.0-76: [Errno 256] No more mirrors to try.
[HDP-2.0.6.0-76: 66    of 67    ] Downloading zookeeper/zookeeper-3.4.5.2.0.6.0-76.el6.noarch.rpm
zookeeper-3.4.5.2.0.6.0-76.el6.noarch.rpm                                                            | 6.2 MB     00:03     
[HDP-2.0.6.0-76: 67    of 67    ] Downloading zookeeper/zookeeper-server-3.4.5.2.0.6.0-76.el6.noarch.rpm
zookeeper-server-3.4.5.2.0.6.0-76.el6.noarch.rpm

[root@rh1 hdp]# reposync -r HDP-UTILS-1.1.0.16
[HDP-UTILS-1.1.0.16: 1     of 61    ] Downloading pdsh/compat-readline5-5.2-17.1.el6.x86_64.rpm
compat-readline5-5.2-17.1.el6.x86_64.rpm                                                             | 130 kB     00:00     
[HDP-UTILS-1.1.0.16: 2     of 61    ] Downloading epel-release-6-7.noarch.rpm
epel-release-6-7.noarch.rpm                                                                          |  14 kB     00:00     
[HDP-UTILS-1.1.0.16: 3     of 61    ] Downloading epel-release-6-8.noarch.rpm
epel-release-6-8.noarch.rpm                                                                          |  14 kB     00:00     
[HDP-UTILS-1.1.0.16: 4     of 61    ] Downloading extjs/extjs-2.2-1.noarch.rpm
extjs-2.2-1.noarch.rpm                                                                               | 6.1 MB     00:08     
[HDP-UTILS-1.1.0.16: 5     of 61    ] Downloading puppet/facter-1.6.9-1.el6.x86_64.rpm
facter-1.6.9-1.el6.x86_64.rpm                                                                        |  69 kB     00:00     
[HDP-UTILS-1.1.0.16: 6     of 61    ] Downloading fping/fping-2.4b2-10.el6.x86_64.rpm
fping-2.4b2-10.el6.x86_64.rpm                                                                        |  31 kB     00:00     
[HDP-UTILS-1.1.0.16: 7     of 61    ] Downloading ganglia/ganglia-debuginfo-3.5.0-99.x86_64.rpm
ganglia-debuginfo-3.5.0-99.x86_64.rpm                                                                | 388 kB     00:01     
[HDP-UTILS-1.1.0.16: 8     of 61    ] Downloading ganglia/ganglia-devel-3.5.0-99.x86_64.rpm
ganglia-devel-3.5.0-99.x86_64.rpm                                                                    |  50 kB     00:00     
[HDP-UTILS-1.1.0.16: 9     of 61    ] Downloading ganglia/ganglia-gmetad-3.5.0-99.x86_64.rpm
ganglia-gmetad-3.5.0-99.x86_64.rpm                                                                   |  40 kB     00:00     
[HDP-UTILS-1.1.0.16: 10    of 61    ] Downloading ganglia/ganglia-gmond-3.5.0-99.x86_64.rpm
ganglia-gmond-3.5.0-99.x86_64.rpm                                                                    | 114 kB     00:00     
[HDP-UTILS-1.1.0.16: 11    of 61    ] Downloading ganglia/ganglia-gmond-modules-python-3.5.0-99.x86_64.rpm
ganglia-gmond-modules-python-3.5.0-99.x86_64.rpm                                                     | 106 kB     00:00     
[HDP-UTILS-1.1.0.16: 12    of 61    ] Downloading ganglia/ganglia-web-3.5.7-99.noarch.rpm
ganglia-web-3.5.7-99.noarch.rpm                                                                      | 1.3 MB     00:01     
[HDP-UTILS-1.1.0.16: 13    of 61    ] Downloading gweb/gweb-2.2.0-99.noarch.rpm
gweb-2.2.0-99.noarch.rpm                                                                             | 602 kB     00:01     
[HDP-UTILS-1.1.0.16: 14    of 61    ] Downloading hadoop-lzo/hadoop-lzo-0.5.0-1.x86_64.rpm
hadoop-lzo-0.5.0-1.x86_64.rpm                                                                        |  59 kB     00:00     
[HDP-UTILS-1.1.0.16: 15    of 61    ] Downloading hadoop-lzo/hadoop-lzo-0.5.0-1.i386.rpm
hadoop-lzo-0.5.0-1.i386.rpm                                                                          |  59 kB     00:00     
[HDP-UTILS-1.1.0.16: 16    of 61    ] Downloading hadoop-lzo/hadoop-lzo-debuginfo-0.5.0-1.i386.rpm
hadoop-lzo-debuginfo-0.5.0-1.i386.rpm                                                                |  24 kB     00:00     
[HDP-UTILS-1.1.0.16: 17    of 61    ] Downloading hadoop-lzo/hadoop-lzo-debuginfo-0.5.0-1.x86_64.rpm
hadoop-lzo-debuginfo-0.5.0-1.x86_64.rpm                                                              |  22 kB     00:00     
[HDP-UTILS-1.1.0.16: 18    of 61    ] Downloading hadoop-lzo/hadoop-lzo-native-0.5.0-1.x86_64.rpm
hadoop-lzo-native-0.5.0-1.x86_64.rpm                                                                 |  12 kB     00:00     
[HDP-UTILS-1.1.0.16: 19    of 61    ] Downloading hadoop-lzo/hadoop-lzo-native-0.5.0-1.i386.rpm
hadoop-lzo-native-0.5.0-1.i386.rpm                                                                   |  11 kB     00:00     
[HDP-UTILS-1.1.0.16: 20    of 61    ] Downloading libconfuse/libconfuse-2.7-4.el6.x86_64.rpm
libconfuse-2.7-4.el6.x86_64.rpm                                                                      |  79 kB     00:00     
[HDP-UTILS-1.1.0.16: 21    of 61    ] Downloading ganglia/libganglia-3.5.0-99.x86_64.rpm
libganglia-3.5.0-99.x86_64.rpm                                                                       |  43 kB     00:00     
[HDP-UTILS-1.1.0.16: 22    of 61    ] Downloading pdsh/libgenders-1.14-2.el6.rf.x86_64.rpm
libgenders-1.14-2.el6.rf.x86_64.rpm                                                                  | 170 kB     00:00     
[HDP-UTILS-1.1.0.16: 23    of 61    ] Downloading rrdtool/lua-rrdtool-1.4.5-1.el6.x86_64.rpm
lua-rrdtool-1.4.5-1.el6.x86_64.rpm                                                                   |  15 kB     00:00     
[HDP-UTILS-1.1.0.16: 24    of 61    ] Downloading lzo/lzo-2.06-1.el6.x86_64.rpm
lzo-2.06-1.el6.x86_64.rpm                                                                            |  55 kB     00:00     
[HDP-UTILS-1.1.0.16: 25    of 61    ] Downloading lzo/lzo-2.06-1.el6.i686.rpm
lzo-2.06-1.el6.i686.rpm                                                                              |  61 kB     00:00     
[HDP-UTILS-1.1.0.16: 26    of 61    ] Downloading lzo/lzo-debuginfo-2.06-1.el6.x86_64.rpm
lzo-debuginfo-2.06-1.el6.x86_64.rpm                                                                  | 171 kB     00:00     
[HDP-UTILS-1.1.0.16: 27    of 61    ] Downloading lzo/lzo-debuginfo-2.06-1.el6.i686.rpm
lzo-debuginfo-2.06-1.el6.i686.rpm                                                                    | 170 kB     00:00     
[HDP-UTILS-1.1.0.16: 28    of 61    ] Downloading lzo/lzo-devel-2.06-1.el6.i686.rpm
lzo-devel-2.06-1.el6.i686.rpm                                                                        |  31 kB     00:00     
[HDP-UTILS-1.1.0.16: 29    of 61    ] Downloading lzo/lzo-devel-2.06-1.el6.x86_64.rpm
lzo-devel-2.06-1.el6.x86_64.rpm                                                                      |  31 kB     00:00     
[HDP-UTILS-1.1.0.16: 30    of 61    ] Downloading lzo/lzo-minilzo-2.06-1.el6.x86_64.rpm
lzo-minilzo-2.06-1.el6.x86_64.rpm                                                                    |  12 kB     00:00     
[HDP-UTILS-1.1.0.16: 31    of 61    ] Downloading lzo/lzo-minilzo-2.06-1.el6.i686.rpm
lzo-minilzo-2.06-1.el6.i686.rpm                                                                      |  13 kB     00:00     
[HDP-UTILS-1.1.0.16: 32    of 61    ] Downloading puppet/mod_passenger-3.0.12-1.el6.x86_64.rpm
mod_passenger-3.0.12-1.el6.x86_64.rpm                                                                | 1.3 MB     00:03     
[HDP-UTILS-1.1.0.16: 33    of 61    ] Downloading mysql-connector-java/mysql-connector-java-5.0.8-1.noarch.rpm
mysql-connector-java-5.0.8-1.noarch.rpm                                                              | 562 kB     00:01     
[HDP-UTILS-1.1.0.16: 34    of 61    ] Downloading mysql-connector-java/mysql-connector-java-doc-5.0.8-1.noarch.rpm
mysql-connector-java-doc-5.0.8-1.noarch.rpm                                                          | 231 kB     00:00     
[HDP-UTILS-1.1.0.16: 35    of 61    ] Downloading nagios/nagios-3.5.0-99.x86_64.rpm
nagios-3.5.0-99.x86_64.rpm                                                                           | 283 kB     00:00     
[HDP-UTILS-1.1.0.16: 36    of 61    ] Downloading nagios/nagios-debuginfo-3.5.0-99.x86_64.rpm
nagios-debuginfo-3.5.0-99.x86_64.rpm                                                                 |  70 kB     00:00     
[HDP-UTILS-1.1.0.16: 37    of 61    ] Downloading nagios/nagios-devel-3.5.0-99.x86_64.rpm
nagios-devel-3.5.0-99.x86_64.rpm                                                                     | 8.1 kB     00:00     
[HDP-UTILS-1.1.0.16: 38    of 61    ] Downloading nagios-plugins/nagios-plugins-1.4.9-1.x86_64.rpm
nagios-plugins-1.4.9-1.x86_64.rpm                                                                    | 387 kB     00:00     
[HDP-UTILS-1.1.0.16: 39    of 61    ] Downloading nagios-plugins/nagios-plugins-debuginfo-1.4.9-1.x86_64.rpm
nagios-plugins-debuginfo-1.4.9-1.x86_64.rpm                                                          | 663 kB     00:01     
[HDP-UTILS-1.1.0.16: 40    of 61    ] Downloading nagios/nagios-www-3.5.0-99.x86_64.rpm
nagios-www-3.5.0-99.x86_64.rpm                                                                       | 940 kB     00:01     
[HDP-UTILS-1.1.0.16: 41    of 61    ] Downloading pdsh/pdsh-2.27-1.el6.rf.x86_64.rpm
pdsh-2.27-1.el6.rf.x86_64.rpm                                                                        | 147 kB     00:00     
[HDP-UTILS-1.1.0.16: 42    of 61    ] Downloading perl/perl-Crypt-DES-2.05-9.el6.x86_64.rpm
perl-Crypt-DES-2.05-9.el6.x86_64.rpm                                                                 |  19 kB     00:00     
[HDP-UTILS-1.1.0.16: 43    of 61    ] Downloading perl/perl-Digest-HMAC-1.01-22.el6.noarch.rpm
perl-Digest-HMAC-1.01-22.el6.noarch.rpm                                                              |  22 kB     00:00     
[HDP-UTILS-1.1.0.16: 44    of 61    ] Downloading perl/perl-Digest-SHA1-2.12-2.el6.x86_64.rpm
perl-Digest-SHA1-2.12-2.el6.x86_64.rpm                                                               |  49 kB     00:00     
[HDP-UTILS-1.1.0.16: 45    of 61    ] Downloading perl/perl-Net-SNMP-5.2.0-4.el6.noarch.rpm
perl-Net-SNMP-5.2.0-4.el6.noarch.rpm                                                                 | 100 kB     00:00     
[HDP-UTILS-1.1.0.16: 46    of 61    ] Downloading rrdtool/perl-rrdtool-1.4.5-1.el6.x86_64.rpm
perl-rrdtool-1.4.5-1.el6.x86_64.rpm                                                                  |  30 kB     00:00     
[HDP-UTILS-1.1.0.16: 47    of 61    ] Downloading puppet/puppet-2.7.9-2.el6.noarch.rpm
puppet-2.7.9-2.el6.noarch.rpm                                                                        | 970 kB     00:01     
[HDP-UTILS-1.1.0.16: 48    of 61    ] Downloading rrdtool/python-rrdtool-1.4.5-1.el6.x86_64.rpm
python-rrdtool-1.4.5-1.el6.x86_64.rpm                                                                |  24 kB     00:00     
[HDP-UTILS-1.1.0.16: 49    of 61    ] Downloading rrdtool/rrdtool-1.4.5-1.el6.x86_64.rpm
rrdtool-1.4.5-1.el6.x86_64.rpm                                                                       | 452 kB     00:01     
[HDP-UTILS-1.1.0.16: 50    of 61    ] Downloading rrdtool/rrdtool-debuginfo-1.4.5-1.el6.x86_64.rpm
rrdtool-debuginfo-1.4.5-1.el6.x86_64.rpm                                                             | 589 kB     00:00     
[HDP-UTILS-1.1.0.16: 51    of 61    ] Downloading rrdtool/rrdtool-devel-1.4.5-1.el6.x86_64.rpm
rrdtool-devel-1.4.5-1.el6.x86_64.rpm                                                                 | 197 kB     00:00     
[HDP-UTILS-1.1.0.16: 52    of 61    ] Downloading rrdtool/ruby-rrdtool-1.4.5-1.el6.x86_64.rpm
ruby-rrdtool-1.4.5-1.el6.x86_64.rpm                                                                  |  14 kB     00:00     
[HDP-UTILS-1.1.0.16: 53    of 61    ] Downloading puppet/rubygem-daemon_controller-0.2.5-1.noarch.rpm
rubygem-daemon_controller-0.2.5-1.noarch.rpm                                                         |  71 kB     00:00     
[HDP-UTILS-1.1.0.16: 54    of 61    ] Downloading puppet/rubygem-passenger-3.0.12-1.el6.x86_64.rpm
rubygem-passenger-3.0.12-1.el6.x86_64.rpm                                                            | 4.6 MB     00:05     
[HDP-UTILS-1.1.0.16: 55    of 61    ] Downloading puppet/rubygem-passenger-native-3.0.12-1.el6.x86_64.rpm
rubygem-passenger-native-3.0.12-1.el6.x86_64.rpm                                                     | 575 kB     00:00     
[HDP-UTILS-1.1.0.16: 56    of 61    ] Downloading puppet/rubygem-passenger-native-libs-3.0.12-1.el6_1.8.7.352.x86_64.rpm
rubygem-passenger-native-libs-3.0.12-1.el6_1.8.7.352.x86_64.rpm                                      |  29 kB     00:00     
[HDP-UTILS-1.1.0.16: 57    of 61    ] Downloading snappy/snappy-1.0.5-1.el6.x86_64.rpm
snappy-1.0.5-1.el6.x86_64.rpm                                                                        |  34 kB     00:00     
[HDP-UTILS-1.1.0.16: 58    of 61    ] Downloading snappy/snappy-1.0.5-1.el6.i686.rpm
snappy-1.0.5-1.el6.i686.rpm                                                                          |  34 kB     00:00     
[HDP-UTILS-1.1.0.16: 59    of 61    ] Downloading snappy/snappy-devel-1.0.5-1.el6.i686.rpm
snappy-devel-1.0.5-1.el6.i686.rpm                                                                    |  12 kB     00:00     
[HDP-UTILS-1.1.0.16: 60    of 61    ] Downloading snappy/snappy-devel-1.0.5-1.el6.x86_64.rpm
snappy-devel-1.0.5-1.el6.x86_64.rpm                                                                  |  12 kB     00:00     
[HDP-UTILS-1.1.0.16: 61    of 61    ] Downloading rrdtool/tcl-rrdtool-1.4.5-1.el6.x86_64.rpm
tcl-rrdtool-1.4.5-1.el6.x86_64.rpm

[root@rh1 hdp]# reposync –r ambari-1.x
[HDP-2.0.6.0-76: 1     of 67    ] Skipping existing accumulo/accumulo-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 2     of 67    ] Skipping existing accumulo/accumulo-conf-standalone-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 3     of 67    ] Skipping existing accumulo/accumulo-debuginfo-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 4     of 67    ] Skipping existing accumulo/accumulo-gc-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 5     of 67    ] Skipping existing accumulo/accumulo-master-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 6     of 67    ] Skipping existing accumulo/accumulo-monitor-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 7     of 67    ] Skipping existing accumulo/accumulo-native-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 8     of 67    ] Skipping existing accumulo/accumulo-source-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 9     of 67    ] Skipping existing accumulo/accumulo-test-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 10    of 67    ] Skipping existing accumulo/accumulo-tracer-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 11    of 67    ] Skipping existing accumulo/accumulo-tserver-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 12    of 67    ] Skipping existing bigtop-jsvc/bigtop-jsvc-1.0.10-1.el6.x86_64.rpm
[HDP-2.0.6.0-76: 13    of 67    ] Skipping existing bigtop-jsvc/bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm
[HDP-2.0.6.0-76: 14    of 67    ] Skipping existing bigtop-tomcat/bigtop-tomcat-6.0.37-1.el6.noarch.rpm
[HDP-2.0.6.0-76: 15    of 67    ] Skipping existing flume/flume-1.4.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 16    of 67    ] Skipping existing flume/flume-agent-1.4.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 17    of 67    ] Skipping existing hadoop/hadoop-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 18    of 67    ] Skipping existing hadoop/hadoop-client-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 19    of 67    ] Skipping existing hadoop/hadoop-conf-pseudo-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 20    of 67    ] Skipping existing hadoop/hadoop-debuginfo-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 21    of 67    ] Skipping existing hadoop/hadoop-doc-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 22    of 67    ] Skipping existing hadoop/hadoop-hdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 23    of 67    ] Skipping existing hadoop/hadoop-hdfs-datanode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 24    of 67    ] Skipping existing hadoop/hadoop-hdfs-fuse-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 25    of 67    ] Skipping existing hadoop/hadoop-hdfs-namenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 26    of 67    ] Skipping existing hadoop/hadoop-hdfs-secondarynamenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 27    of 67    ] Skipping existing hadoop/hadoop-hdfs-zkfc-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 28    of 67    ] Skipping existing hadoop/hadoop-httpfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 29    of 67    ] Skipping existing hadoop/hadoop-libhdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 30    of 67    ] Skipping existing hadoop/hadoop-mapreduce-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 31    of 67    ] Skipping existing hadoop/hadoop-mapreduce-historyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 32    of 67    ] Skipping existing hadoop/hadoop-source-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 33    of 67    ] Skipping existing hadoop/hadoop-yarn-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 34    of 67    ] Skipping existing hadoop/hadoop-yarn-nodemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 35    of 67    ] Skipping existing hadoop/hadoop-yarn-proxyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 36    of 67    ] Skipping existing hadoop/hadoop-yarn-resourcemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 37    of 67    ] Skipping existing hbase/hbase-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 38    of 67    ] Skipping existing hbase/hbase-doc-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 39    of 67    ] Skipping existing hbase/hbase-master-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 40    of 67    ] Skipping existing hbase/hbase-regionserver-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 41    of 67    ] Skipping existing hbase/hbase-rest-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 42    of 67    ] Skipping existing hbase/hbase-thrift-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 43    of 67    ] Skipping existing hcatalog/hcatalog-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 44    of 67    ] Skipping existing hive/hive-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 45    of 67    ] Skipping existing hive/hive-metastore-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 46    of 67    ] Skipping existing hive/hive-server-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 47    of 67    ] Skipping existing hive/hive-server2-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 48    of 67    ] Skipping existing hue/hue-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 49    of 67    ] Skipping existing hue/hue-beeswax-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 50    of 67    ] Skipping existing hue/hue-common-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 51    of 67    ] Skipping existing hue/hue-hcatalog-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 52    of 67    ] Skipping existing hue/hue-oozie-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 53    of 67    ] Skipping existing hue/hue-pig-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 54    of 67    ] Skipping existing hue/hue-plugins-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 55    of 67    ] Skipping existing hue/hue-server-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 56    of 67    ] Skipping existing hue/hue-shell-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 57    of 67    ] Skipping existing mahout/mahout-0.8.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 58    of 67    ] Skipping existing mahout/mahout-doc-0.8.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 59    of 67    ] Downloading oozie/oozie-4.0.0.2.0.6.0-76.el6.noarch.rpm
oozie-4.0.0.2.0.6.0-76.el6.noarch.rpm                                                                | 302 MB     02:17     
[HDP-2.0.6.0-76: 60    of 67    ] Skipping existing oozie/oozie-client-4.0.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 61    of 67    ] Skipping existing pig/pig-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 62    of 67    ] Skipping existing sqoop/sqoop-1.4.4.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 63    of 67    ] Skipping existing sqoop/sqoop-metastore-1.4.4.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 64    of 67    ] Skipping existing hive/webhcat-tar-hive-0.12.0.2.0.6.0-76.noarch.rpm
[HDP-2.0.6.0-76: 65    of 67    ] Downloading pig/webhcat-tar-pig-0.12.0.2.0.6.0-76.noarch.rpm
webhcat-tar-pig-0.12.0.2.0.6.0-76.noarch.rpm                                                         |  73 MB     00:07     
[HDP-2.0.6.0-76: 66    of 67    ] Skipping existing zookeeper/zookeeper-3.4.5.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 67    of 67    ] Skipping existing zookeeper/zookeeper-server-3.4.5.2.0.6.0-76.el6.noarch.rpm
[HDP-2.x: 1     of 51    ] Skipping existing 2.0.4.0/bigtop-jsvc/bigtop-jsvc-1.0.10-1.el6.x86_64.rpm
[HDP-2.x: 2     of 51    ] Skipping existing 2.0.4.0/bigtop-jsvc/bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm
[HDP-2.x: 3     of 51    ] Skipping existing 2.0.4.0/bigtop-tomcat/bigtop-tomcat-6.0.37-1.el6.noarch.rpm
[HDP-2.x: 4     of 51    ] Skipping existing 2.0.4.0/flume/flume-1.3.1.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 5     of 51    ] Skipping existing 2.0.4.0/flume/flume-agent-1.3.1.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 6     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 7     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-client-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 8     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-conf-pseudo-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 9     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-debuginfo-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 10    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-doc-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 11    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 12    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-datanode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 13    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-fuse-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 14    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-namenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 15    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-secondarynamenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 16    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-zkfc-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 17    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-httpfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 18    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-libhdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 19    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-mapreduce-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 20    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-mapreduce-historyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 21    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 22    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-nodemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 23    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-proxyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 24    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-resourcemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 25    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 26    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-doc-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 27    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-master-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 28    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-regionserver-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 29    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-rest-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 30    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-thrift-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 31    of 51    ] Skipping existing 2.0.4.0/hcatalog/hcatalog-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 32    of 51    ] Skipping existing 2.0.4.0/hive/hive-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 33    of 51    ] Skipping existing 2.0.4.0/hive/hive-metastore-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 34    of 51    ] Skipping existing 2.0.4.0/hive/hive-server-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 35    of 51    ] Skipping existing 2.0.4.0/hive/hive-server2-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 36    of 51    ] Skipping existing 2.0.4.0/hue/hue-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 37    of 51    ] Skipping existing 2.0.4.0/hue/hue-beeswax-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 38    of 51    ] Skipping existing 2.0.4.0/hue/hue-common-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 39    of 51    ] Skipping existing 2.0.4.0/hue/hue-pig-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 40    of 51    ] Skipping existing 2.0.4.0/hue/hue-plugins-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 41    of 51    ] Skipping existing 2.0.4.0/hue/hue-server-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 42    of 51    ] Skipping existing 2.0.4.0/oozie/oozie-3.3.2.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 43    of 51    ] Skipping existing 2.0.4.0/oozie/oozie-client-3.3.2.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 44    of 51    ] Skipping existing 2.0.4.0/pig/pig-0.11.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 45    of 51    ] Skipping existing 2.0.4.0/sqoop/sqoop-1.4.3.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 46    of 51    ] Skipping existing 2.0.4.0/sqoop/sqoop-metastore-1.4.3.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 47    of 51    ] Skipping existing 2.0.4.0/tez/tez-0.1.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 48    of 51    ] Skipping existing 2.0.4.0/webhcat/webhcat-tar-hive-0.11.0.2.0.4.0-38.noarch.rpm
[HDP-2.x: 49    of 51    ] Skipping existing 2.0.4.0/webhcat/webhcat-tar-pig-0.11.2.0.4.0-38.noarch.rpm
[HDP-2.x: 50    of 51    ] Skipping existing 2.0.4.0/zookeeper/zookeeper-3.4.5.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 51    of 51    ] Skipping existing 2.0.4.0/zookeeper/zookeeper-server-3.4.5.2.0.4.0-38.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 1     of 61    ] Skipping existing pdsh/compat-readline5-5.2-17.1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 2     of 61    ] Skipping existing epel-release-6-7.noarch.rpm
[HDP-UTILS-1.1.0.16: 3     of 61    ] Skipping existing epel-release-6-8.noarch.rpm
[HDP-UTILS-1.1.0.16: 4     of 61    ] Skipping existing extjs/extjs-2.2-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 5     of 61    ] Skipping existing puppet/facter-1.6.9-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 6     of 61    ] Skipping existing fping/fping-2.4b2-10.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 7     of 61    ] Skipping existing ganglia/ganglia-debuginfo-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 8     of 61    ] Skipping existing ganglia/ganglia-devel-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 9     of 61    ] Skipping existing ganglia/ganglia-gmetad-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 10    of 61    ] Skipping existing ganglia/ganglia-gmond-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 11    of 61    ] Skipping existing ganglia/ganglia-gmond-modules-python-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 12    of 61    ] Skipping existing ganglia/ganglia-web-3.5.7-99.noarch.rpm
[HDP-UTILS-1.1.0.16: 13    of 61    ] Skipping existing gweb/gweb-2.2.0-99.noarch.rpm
[HDP-UTILS-1.1.0.16: 14    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-0.5.0-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 15    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-0.5.0-1.i386.rpm
[HDP-UTILS-1.1.0.16: 16    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-debuginfo-0.5.0-1.i386.rpm
[HDP-UTILS-1.1.0.16: 17    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-debuginfo-0.5.0-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 18    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-native-0.5.0-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 19    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-native-0.5.0-1.i386.rpm
[HDP-UTILS-1.1.0.16: 20    of 61    ] Skipping existing libconfuse/libconfuse-2.7-4.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 21    of 61    ] Skipping existing ganglia/libganglia-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 22    of 61    ] Skipping existing pdsh/libgenders-1.14-2.el6.rf.x86_64.rpm
[HDP-UTILS-1.1.0.16: 23    of 61    ] Skipping existing rrdtool/lua-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 24    of 61    ] Skipping existing lzo/lzo-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 25    of 61    ] Skipping existing lzo/lzo-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 26    of 61    ] Skipping existing lzo/lzo-debuginfo-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 27    of 61    ] Skipping existing lzo/lzo-debuginfo-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 28    of 61    ] Skipping existing lzo/lzo-devel-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 29    of 61    ] Skipping existing lzo/lzo-devel-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 30    of 61    ] Skipping existing lzo/lzo-minilzo-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 31    of 61    ] Skipping existing lzo/lzo-minilzo-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 32    of 61    ] Skipping existing puppet/mod_passenger-3.0.12-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 33    of 61    ] Skipping existing mysql-connector-java/mysql-connector-java-5.0.8-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 34    of 61    ] Skipping existing mysql-connector-java/mysql-connector-java-doc-5.0.8-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 35    of 61    ] Skipping existing nagios/nagios-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 36    of 61    ] Skipping existing nagios/nagios-debuginfo-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 37    of 61    ] Skipping existing nagios/nagios-devel-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 38    of 61    ] Skipping existing nagios-plugins/nagios-plugins-1.4.9-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 39    of 61    ] Skipping existing nagios-plugins/nagios-plugins-debuginfo-1.4.9-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 40    of 61    ] Skipping existing nagios/nagios-www-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 41    of 61    ] Skipping existing pdsh/pdsh-2.27-1.el6.rf.x86_64.rpm
[HDP-UTILS-1.1.0.16: 42    of 61    ] Skipping existing perl/perl-Crypt-DES-2.05-9.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 43    of 61    ] Skipping existing perl/perl-Digest-HMAC-1.01-22.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 44    of 61    ] Skipping existing perl/perl-Digest-SHA1-2.12-2.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 45    of 61    ] Skipping existing perl/perl-Net-SNMP-5.2.0-4.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 46    of 61    ] Skipping existing rrdtool/perl-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 47    of 61    ] Skipping existing puppet/puppet-2.7.9-2.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 48    of 61    ] Skipping existing rrdtool/python-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 49    of 61    ] Skipping existing rrdtool/rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 50    of 61    ] Skipping existing rrdtool/rrdtool-debuginfo-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 51    of 61    ] Skipping existing rrdtool/rrdtool-devel-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 52    of 61    ] Skipping existing rrdtool/ruby-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 53    of 61    ] Skipping existing puppet/rubygem-daemon_controller-0.2.5-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 54    of 61    ] Skipping existing puppet/rubygem-passenger-3.0.12-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 55    of 61    ] Skipping existing puppet/rubygem-passenger-native-3.0.12-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 56    of 61    ] Skipping existing puppet/rubygem-passenger-native-libs-3.0.12-1.el6_1.8.7.352.x86_64.rpm
[HDP-UTILS-1.1.0.16: 57    of 61    ] Skipping existing snappy/snappy-1.0.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 58    of 61    ] Skipping existing snappy/snappy-1.0.5-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 59    of 61    ] Skipping existing snappy/snappy-devel-1.0.5-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 60    of 61    ] Skipping existing snappy/snappy-devel-1.0.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 61    of 61    ] Skipping existing rrdtool/tcl-rrdtool-1.4.5-1.el6.x86_64.rpm
[viscosity: 1     of 3690  ] Downloading Packages/389-ds-base-1.2.11.15-29.el6.x86_64.rpm
[viscosity: 2     of 3690  ] Downloading Packages/389-ds-base-libs-1.2.11.15-29.el6.x86_64.rpm
[viscosity: 3     of 3690  ] Downloading Packages/389-ds-base-libs-1.2.11.15-29.el6.i686.rpm
[viscosity: 4     of 3690  ] Downloading Packages/ConsoleKit-0.4.1-3.el6.x86_64.rpm
[viscosity: 5     of 3690  ] Downloading Packages/ConsoleKit-libs-0.4.1-3.el6.x86_64.rpm
[viscosity: 6     of 3690  ] Downloading Packages/ConsoleKit-x11-0.4.1-3.el6.x86_64.rpm
[viscosity: 7     of 3690  ] Downloading Packages/DeviceKit-power-014-3.el6.i686.rpm
[viscosity: 8     of 3690  ] Downloading Packages/DeviceKit-power-014-3.el6.x86_64.rpm
[viscosity: 9     of 3690  ] Downloading Packages/ElectricFence-2.2.2-28.el6.i686.rpm
[viscosity: 10    of 3690  ] Downloading Packages/ElectricFence-2.2.2-28.el6.x86_64.rpm
[viscosity: 11    of 3690  ] Downloading Packages/GConf2-2.28.0-6.el6.i686.rpm
[viscosity: 12    of 3690  ] Downloading Packages/GConf2-2.28.0-6.el6.x86_64.rpm
[viscosity: 13    of 3690  ] Downloading Packages/GConf2-devel-2.28.0-6.el6.i686.rpm
[viscosity: 14    of 3690  ] Downloading Packages/GConf2-devel-2.28.0-6.el6.x86_64.rpm
[viscosity: 15    of 3690  ] Downloading Packages/GConf2-gtk-2.28.0-6.el6.x86_64.rpm
[viscosity: 16    of 3690  ] Downloading Packages/ImageMagick-6.5.4.7-6.el6_2.x86_64.rpm
[viscosity: 17    of 3690  ] Downloading Packages/ImageMagick-6.5.4.7-6.el6_2.i686.rpm
[viscosity: 18    of 3690  ] Downloading Packages/ImageMagick-c++-6.5.4.7-6.el6_2.x86_64.rpm
[viscosity: 19    of 3690  ] Downloading Packages/MAKEDEV-3.24-6.el6.x86_64.rpm
[viscosity: 20    of 3690  ] Downloading Packages/ModemManager-0.4.0-5.git20100628.el6.x86_64.rpm
[viscosity: 21    of 3690  ] Downloading Packages/MySQL-python-1.2.3-0.3.c1.1.el6.x86_64.rpm
[viscosity: 22    of 3690  ] Downloading Packages/NetworkManager-0.8.1-66.el6.x86_64.rpm
[viscosity: 23    of 3690  ] Downloading Packages/NetworkManager-glib-0.8.1-66.el6.x86_64.rpm
[viscosity: 24    of 3690  ] Downloading Packages/NetworkManager-glib-0.8.1-66.el6.i686.rpm
[viscosity: 25    of 3690  ] Downloading Packages/NetworkManager-gnome-0.8.1-66.el6.x86_64.rpm
[viscosity: 26    of 3690  ] Downloading Packages/NetworkManager-openswan-0.8.0-8.el6.x86_64.rpm
[viscosity: 27    of 3690  ] Downloading Packages/ORBit2-2.14.17-3.2.el6_3.x86_64.rpm
[viscosity: 28    of 3690  ] Downloading Packages/ORBit2-2.14.17-3.2.el6_3.i686.rpm
[viscosity: 29    of 3690  ] Downloading Packages/ORBit2-devel-2.14.17-3.2.el6_3.i686.rpm
[viscosity: 30    of 3690  ] Downloading Packages/ORBit2-devel-2.14.17-3.2.el6_3.x86_64.rpm
[viscosity: 31    of 3690  ] Downloading Packages/OpenEXR-libs-1.6.1-8.1.el6.i686.rpm
[viscosity: 32    of 3690  ] Downloading Packages/OpenEXR-libs-1.6.1-8.1.el6.x86_64.rpm
[viscosity: 33    of 3690  ] Downloading Packages/OpenIPMI-2.0.16-14.el6.x86_64.rpm
[viscosity: 34    of 3690  ] Downloading Packages/OpenIPMI-libs-2.0.16-14.el6.x86_64.rpm
[viscosity: 35    of 3690  ] Downloading Packages/OpenIPMI-libs-2.0.16-14.el6.i686.rpm
[viscosity: 36    of 3690  ] Downloading Packages/PackageKit-0.5.8-21.el6.x86_64.rpm
[viscosity: 37    of 3690  ] Downloading Packages/PackageKit-device-rebind-0.5.8-21.el6.x86_64.rpm
[viscosity: 38    of 3690  ] Downloading Packages/PackageKit-glib-0.5.8-21.el6.i686.rpm
[viscosity: 39    of 3690  ] Downloading Packages/PackageKit-glib-0.5.8-21.el6.x86_64.rpm
[viscosity: 40    of 3690  ] Downloading Packages/PackageKit-gstreamer-plugin-0.5.8-21.el6.x86_64.rpm
[viscosity: 41    of 3690  ] Downloading Packages/PackageKit-gtk-module-0.5.8-21.el6.i686.rpm
[viscosity: 42    of 3690  ] Downloading Packages/PackageKit-gtk-module-0.5.8-21.el6.x86_64.rpm
[viscosity: 43    of 3690  ] Downloading Packages/PackageKit-yum-0.5.8-21.el6.x86_64.rpm
[viscosity: 44    of 3690  ] Downloading Packages/PackageKit-yum-plugin-0.5.8-21.el6.x86_64.rpm
[viscosity: 45    of 3690  ] Downloading Packages/PyGreSQL-3.8.1-2.el6.x86_64.rpm
[viscosity: 46    of 3690  ] Downloading Packages/PyKDE4-4.3.4-5.el6.x86_64.rpm
[viscosity: 47    of 3690  ] Downloading Packages/PyPAM-0.5.0-12.el6.x86_64.rpm
[viscosity: 48    of 3690  ] Downloading Packages/PyQt4-4.6.2-9.el6.x86_64.rpm
[viscosity: 49    of 3690  ] Downloading Packages/PyQt4-devel-4.6.2-9.el6.i686.rpm
[viscosity: 50    of 3690  ] Downloading Packages/PyQt4-devel-4.6.2-9.el6.x86_64.rpm
[viscosity: 51    of 3690  ] Downloading Packages/PyXML-0.8.4-19.el6.x86_64.rpm
[viscosity: 52    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-as-IN-5-1.el6.noarch.rpm
[viscosity: 53    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-bn-IN-5-1.el6.noarch.rpm
[viscosity: 54    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-de-DE-5-1.el6.noarch.rpm
[viscosity: 55    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-en-US-5-2.el6.noarch.rpm
[viscosity: 56    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-es-ES-5-1.el6.noarch.rpm
[viscosity: 57    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-fr-FR-5-1.el6.noarch.rpm
[viscosity: 58    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-gu-IN-5-1.el6.noarch.rpm
[viscosity: 59    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-hi-IN-5-1.el6.noarch.rpm
[viscosity: 60    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-it-IT-5-1.el6.noarch.rpm
[viscosity: 61    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ja-JP-5-1.el6.noarch.rpm
[viscosity: 62    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-kn-IN-5-1.el6.noarch.rpm
[viscosity: 63    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ko-KR-5-1.el6.noarch.rpm
[viscosity: 64    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ml-IN-5-2.el6.noarch.rpm
[viscosity: 65    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-mr-IN-5-1.el6.noarch.rpm
[viscosity: 66    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-or-IN-5-2.el6.noarch.rpm
[viscosity: 67    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-pa-IN-5-1.el6.noarch.rpm
[viscosity: 68    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-pt-BR-5-1.el6.noarch.rpm
[viscosity: 69    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ru-RU-5-1.el6.noarch.rpm
[viscosity: 70    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ta-IN-5-1.el6.noarch.rpm
[viscosity: 71    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-te-IN-5-1.el6.noarch.rpm
[viscosity: 72    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-zh-CN-5-1.el6.noarch.rpm
[viscosity: 73    of 3690  ] Downloading Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-zh-TW-5-2.el6.noarch.rpm
[viscosity: 74    of 3690  ] Downloading Packages/SDL-1.2.14-3.el6.x86_64.rpm
[viscosity: 75    of 3690  ] Downloading Packages/SDL-1.2.14-3.el6.i686.rpm
[viscosity: 76    of 3690  ] Downloading Packages/SDL-devel-1.2.14-3.el6.i686.rpm
[viscosity: 77    of 3690  ] Downloading Packages/SDL-devel-1.2.14-3.el6.x86_64.rpm
[viscosity: 78    of 3690  ] Downloading Packages/SOAPpy-0.11.6-11.el6.noarch.rpm
[viscosity: 79    of 3690  ] Downloading Packages/TurboGears2-2.0.3-4.el6.noarch.rpm
[viscosity: 80    of 3690  ] Downloading Packages/Xaw3d-1.5E-15.1.el6.x86_64.rpm
[viscosity: 81    of 3690  ] Downloading Packages/abrt-2.0.8-21.el6.x86_64.rpm
[viscosity: 82    of 3690  ] Downloading Packages/abrt-addon-ccpp-2.0.8-21.el6.x86_64.rpm
[viscosity: 83    of 3690  ] Downloading Packages/abrt-addon-kerneloops-2.0.8-21.el6.x86_64.rpm
[viscosity: 84    of 3690  ] Downloading Packages/abrt-addon-python-2.0.8-21.el6.x86_64.rpm
[viscosity: 85    of 3690  ] Downloading Packages/abrt-cli-2.0.8-21.el6.x86_64.rpm
[viscosity: 86    of 3690  ] Downloading Packages/abrt-desktop-2.0.8-21.el6.x86_64.rpm
[viscosity: 87    of 3690  ] Downloading Packages/abrt-gui-2.0.8-21.el6.x86_64.rpm
[viscosity: 88    of 3690  ] Downloading Packages/abrt-libs-2.0.8-21.el6.i686.rpm
[viscosity: 89    of 3690  ] Downloading Packages/abrt-libs-2.0.8-21.el6.x86_64.rpm
[viscosity: 90    of 3690  ] Downloading Packages/abrt-tui-2.0.8-21.el6.x86_64.rpm
[viscosity: 91    of 3690  ] Downloading Packages/abyssinica-fonts-1.0-5.1.el6.noarch.rpm
[viscosity: 92    of 3690  ] Downloading Packages/acl-2.2.49-6.el6.x86_64.rpm
[viscosity: 93    of 3690  ] Downloading Packages/acpid-1.0.10-2.1.el6.x86_64.rpm
[viscosity: 94    of 3690  ] Downloading Packages/aic94xx-firmware-30-2.el6.noarch.rpm
[viscosity: 95    of 3690  ] Downloading Packages/aide-0.14-3.el6_2.2.x86_64.rpm
[viscosity: 96    of 3690  ] Downloading Packages/akonadi-1.2.1-2.el6.i686.rpm
[viscosity: 97    of 3690  ] Downloading Packages/akonadi-1.2.1-2.el6.x86_64.rpm
[viscosity: 98    of 3690  ] Downloading Packages/alacarte-0.12.4-1.el6.noarch.rpm
[viscosity: 99    of 3690  ] Downloading Packages/alsa-lib-1.0.22-3.el6.x86_64.rpm
[viscosity: 100   of 3690  ] Downloading Packages/alsa-lib-1.0.22-3.el6.i686.rpm
[viscosity: 101   of 3690  ] Downloading Packages/alsa-lib-devel-1.0.22-3.el6.x86_64.rpm
[viscosity: 102   of 3690  ] Downloading Packages/alsa-lib-devel-1.0.22-3.el6.i686.rpm
[viscosity: 103   of 3690  ] Downloading Packages/alsa-plugins-pulseaudio-1.0.21-3.el6.x86_64.rpm
[viscosity: 104   of 3690  ] Downloading Packages/alsa-plugins-pulseaudio-1.0.21-3.el6.i686.rpm
[viscosity: 105   of 3690  ] Downloading Packages/alsa-utils-1.0.22-5.el6.x86_64.rpm
[viscosity: 106   of 3690  ] Downloading Packages/amanda-2.6.1p2-8.el6.i686.rpm
[viscosity: 107   of 3690  ] Downloading Packages/amanda-2.6.1p2-8.el6.x86_64.rpm
[viscosity: 108   of 3690  ] Downloading Packages/amanda-client-2.6.1p2-8.el6.x86_64.rpm
[viscosity: 109   of 3690  ] Downloading Packages/amanda-server-2.6.1p2-8.el6.x86_64.rpm
[viscosity: 110   of 3690  ] Downloading Packages/amtu-1.0.8-8.el6.x86_64.rpm
[viscosity: 111   of 3690  ] Downloading Packages/anaconda-13.21.215-1.el6.x86_64.rpm
[viscosity: 112   of 3690  ] Downloading Packages/anaconda-yum-plugins-1.0-5.1.el6.noarch.rpm
[viscosity: 113   of 3690  ] Downloading Packages/ant-1.7.1-13.el6.x86_64.rpm
[viscosity: 114   of 3690  ] Downloading Packages/ant-antlr-1.7.1-13.el6.x86_64.rpm
[viscosity: 115   of 3690  ] Downloading Packages/ant-apache-bcel-1.7.1-13.el6.x86_64.rpm
[viscosity: 116   of 3690  ] Downloading Packages/ant-apache-bsf-1.7.1-13.el6.x86_64.rpm
[viscosity: 117   of 3690  ] Downloading Packages/ant-apache-log4j-1.7.1-13.el6.x86_64.rpm
[viscosity: 118   of 3690  ] Downloading Packages/ant-apache-oro-1.7.1-13.el6.x86_64.rpm
[viscosity: 119   of 3690  ] Downloading Packages/ant-apache-regexp-1.7.1-13.el6.x86_64.rpm
[viscosity: 120   of 3690  ] Downloading Packages/ant-apache-resolver-1.7.1-13.el6.x86_64.rpm
[viscosity: 121   of 3690  ] Downloading Packages/ant-commons-logging-1.7.1-13.el6.x86_64.rpm
[viscosity: 122   of 3690  ] Downloading Packages/ant-commons-net-1.7.1-13.el6.x86_64.rpm
[viscosity: 123   of 3690  ] Downloading Packages/ant-javamail-1.7.1-13.el6.x86_64.rpm
[viscosity: 124   of 3690  ] Downloading Packages/ant-jdepend-1.7.1-13.el6.x86_64.rpm
[viscosity: 125   of 3690  ] Downloading Packages/ant-jsch-1.7.1-13.el6.x86_64.rpm
[viscosity: 126   of 3690  ] Downloading Packages/ant-junit-1.7.1-13.el6.x86_64.rpm
[viscosity: 127   of 3690  ] Downloading Packages/ant-nodeps-1.7.1-13.el6.x86_64.rpm
[viscosity: 128   of 3690  ] Downloading Packages/ant-swing-1.7.1-13.el6.x86_64.rpm
[viscosity: 129   of 3690  ] Downloading Packages/ant-trax-1.7.1-13.el6.x86_64.rpm
[viscosity: 130   of 3690  ] Downloading Packages/anthy-9100h-10.1.el6.i686.rpm
[viscosity: 131   of 3690  ] Downloading Packages/anthy-9100h-10.1.el6.x86_64.rpm
[viscosity: 132   of 3690  ] Downloading Packages/antlr-2.7.7-6.5.el6.x86_64.rpm
[viscosity: 133   of 3690  ] Downloading Packages/apache-jasper-5.5.28-3.el6.noarch.rpm
[viscosity: 134   of 3690  ] Downloading Packages/apache-tomcat-apis-0.1-1.el6.noarch.rpm
[viscosity: 135   of 3690  ] Downloading Packages/apr-1.3.9-5.el6_2.i686.rpm
[viscosity: 136   of 3690  ] Downloading Packages/apr-1.3.9-5.el6_2.x86_64.rpm
[viscosity: 137   of 3690  ] Downloading Packages/apr-devel-1.3.9-5.el6_2.i686.rpm
[viscosity: 138   of 3690  ] Downloading Packages/apr-devel-1.3.9-5.el6_2.x86_64.rpm
[viscosity: 139   of 3690  ] Downloading Packages/apr-util-1.3.9-3.el6_0.1.x86_64.rpm
[viscosity: 140   of 3690  ] Downloading Packages/apr-util-1.3.9-3.el6_0.1.i686.rpm
[viscosity: 141   of 3690  ] Downloading Packages/apr-util-devel-1.3.9-3.el6_0.1.x86_64.rpm
[viscosity: 142   of 3690  ] Downloading Packages/apr-util-devel-1.3.9-3.el6_0.1.i686.rpm
[viscosity: 143   of 3690  ] Downloading Packages/apr-util-ldap-1.3.9-3.el6_0.1.x86_64.rpm
[viscosity: 144   of 3690  ] Downloading Packages/arptables_jf-0.0.8-23.el6.x86_64.rpm
[viscosity: 145   of 3690  ] Downloading Packages/arpwatch-2.1a15-14.el6.x86_64.rpm
[viscosity: 146   of 3690  ] Downloading Packages/arts-1.5.10-10.el6.i686.rpm
[viscosity: 147   of 3690  ] Downloading Packages/arts-1.5.10-10.el6.x86_64.rpm
[viscosity: 148   of 3690  ] Downloading Packages/arts-devel-1.5.10-10.el6.i686.rpm
[viscosity: 149   of 3690  ] Downloading Packages/arts-devel-1.5.10-10.el6.x86_64.rpm
[viscosity: 150   of 3690  ] Downloading Packages/aspell-0.60.6-12.el6.i686.rpm
[viscosity: 151   of 3690  ] Downloading Packages/aspell-0.60.6-12.el6.x86_64.rpm
[viscosity: 152   of 3690  ] Downloading Packages/at-3.1.10-43.el6_2.1.x86_64.rpm
[viscosity: 153   of 3690  ] Downloading Packages/at-spi-1.28.1-2.el6.x86_64.rpm
[viscosity: 154   of 3690  ] Downloading Packages/at-spi-1.28.1-2.el6.i686.rpm
[viscosity: 155   of 3690  ] Downloading Packages/at-spi-python-1.28.1-2.el6.x86_64.rpm
[viscosity: 156   of 3690  ] Downloading Packages/atk-1.30.0-1.el6.x86_64.rpm
[viscosity: 157   of 3690  ] Downloading Packages/atk-1.30.0-1.el6.i686.rpm
[viscosity: 158   of 3690  ] Downloading Packages/atk-devel-1.30.0-1.el6.x86_64.rpm
[viscosity: 159   of 3690  ] Downloading Packages/atk-devel-1.30.0-1.el6.i686.rpm
[viscosity: 160   of 3690  ] Downloading Packages/atlas-3.8.4-2.el6.x86_64.rpm
[viscosity: 161   of 3690  ] Downloading Packages/atlas-3.8.4-2.el6.i686.rpm
[viscosity: 162   of 3690  ] Downloading Packages/atlas-sse3-3.8.4-2.el6.x86_64.rpm
[viscosity: 163   of 3690  ] Downloading Packages/atmel-firmware-1.3-7.el6.noarch.rpm
[viscosity: 164   of 3690  ] Downloading Packages/attr-2.4.44-7.el6.x86_64.rpm
[viscosity: 165   of 3690  ] Downloading Packages/audiofile-0.2.6-11.1.el6.x86_64.rpm
[viscosity: 166   of 3690  ] Downloading Packages/audiofile-0.2.6-11.1.el6.i686.rpm
[viscosity: 167   of 3690  ] Downloading Packages/audispd-plugins-2.2-2.el6.x86_64.rpm
[viscosity: 168   of 3690  ] Downloading Packages/audit-2.2-2.el6.x86_64.rpm
[viscosity: 169   of 3690  ] Downloading Packages/audit-libs-2.2-2.el6.x86_64.rpm
[viscosity: 170   of 3690  ] Downloading Packages/audit-libs-2.2-2.el6.i686.rpm
[viscosity: 171   of 3690  ] Downloading Packages/audit-libs-devel-2.2-2.el6.i686.rpm
[viscosity: 172   of 3690  ] Downloading Packages/audit-libs-devel-2.2-2.el6.x86_64.rpm
[viscosity: 173   of 3690  ] Downloading Packages/audit-libs-python-2.2-2.el6.x86_64.rpm
[viscosity: 174   of 3690  ] Downloading Packages/audit-viewer-0.5.1-3.el6.x86_64.rpm
[viscosity: 175   of 3690  ] Downloading Packages/augeas-libs-1.0.0-5.el6.i686.rpm
[viscosity: 176   of 3690  ] Downloading Packages/augeas-libs-1.0.0-5.el6.x86_64.rpm
[viscosity: 177   of 3690  ] Downloading Packages/authconfig-6.1.12-13.el6.x86_64.rpm
[viscosity: 178   of 3690  ] Downloading Packages/authconfig-gtk-6.1.12-13.el6.x86_64.rpm
[viscosity: 179   of 3690  ] Downloading Packages/authd-1.4.3-31.el6_4.x86_64.rpm
[viscosity: 180   of 3690  ] Downloading Packages/autoconf-2.63-5.1.el6.noarch.rpm
[viscosity: 181   of 3690  ] Downloading Packages/autofs-5.0.5-88.el6.x86_64.rpm
[viscosity: 182   of 3690  ] Downloading Packages/automake-1.11.1-4.el6.noarch.rpm
[viscosity: 183   of 3690  ] Downloading Packages/automoc-1.0-0.14.rc3.el6.x86_64.rpm
[viscosity: 184   of 3690  ] Downloading Packages/avahi-0.6.25-12.el6.x86_64.rpm
[viscosity: 185   of 3690  ] Downloading Packages/avahi-0.6.25-12.el6.i686.rpm
[viscosity: 186   of 3690  ] Downloading Packages/avahi-autoipd-0.6.25-12.el6.x86_64.rpm
[viscosity: 187   of 3690  ] Downloading Packages/avahi-glib-0.6.25-12.el6.x86_64.rpm
[viscosity: 188   of 3690  ] Downloading Packages/avahi-glib-0.6.25-12.el6.i686.rpm
[viscosity: 189   of 3690  ] Downloading Packages/avahi-gobject-0.6.25-12.el6.x86_64.rpm
[viscosity: 190   of 3690  ] Downloading Packages/avahi-libs-0.6.25-12.el6.i686.rpm
[viscosity: 191   of 3690  ] Downloading Packages/avahi-libs-0.6.25-12.el6.x86_64.rpm
[viscosity: 192   of 3690  ] Downloading Packages/avahi-tools-0.6.25-12.el6.x86_64.rpm
[viscosity: 193   of 3690  ] Downloading Packages/avahi-ui-0.6.25-12.el6.x86_64.rpm
[viscosity: 194   of 3690  ] Downloading Packages/avalon-framework-4.1.4-7.el6.x86_64.rpm
[viscosity: 195   of 3690  ] Downloading Packages/avalon-logkit-1.2-8.2.el6.noarch.rpm
[viscosity: 196   of 3690  ] Downloading Packages/axis-1.2.1-7.3.el6_3.noarch.rpm
[viscosity: 197   of 3690  ] Downloading Packages/b43-fwcutter-012-2.2.el6.x86_64.rpm
[viscosity: 198   of 3690  ] Downloading Packages/b43-openfwwf-5.2-4.el6.noarch.rpm
[viscosity: 199   of 3690  ] Downloading Packages/babel-0.9.4-5.1.el6.noarch.rpm
[viscosity: 200   of 3690  ] Downloading Packages/babl-0.1.2-4.el6.x86_64.rpm
[viscosity: 201   of 3690  ] Downloading Packages/bacula-client-5.0.0-12.el6.x86_64.rpm
[viscosity: 202   of 3690  ] Downloading Packages/bacula-common-5.0.0-12.el6.x86_64.rpm
[viscosity: 203   of 3690  ] Downloading Packages/basesystem-10.0-4.el6.noarch.rpm
[viscosity: 204   of 3690  ] Downloading Packages/bash-4.1.2-15.el6_4.x86_64.rpm
[viscosity: 205   of 3690  ] Downloading Packages/batik-1.7-8.5.el6.x86_64.rpm
[viscosity: 206   of 3690  ] Downloading Packages/bc-1.06.95-1.el6.x86_64.rpm
[viscosity: 207   of 3690  ] Downloading Packages/bcel-5.2-7.2.el6.x86_64.rpm
[viscosity: 208   of 3690  ] Downloading Packages/bfa-firmware-3.2.21.1-2.el6.noarch.rpm
[viscosity: 209   of 3690  ] Downloading Packages/bind-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 210   of 3690  ] Downloading Packages/bind-chroot-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 211   of 3690  ] Downloading Packages/bind-dyndb-ldap-2.3-5.el6.x86_64.rpm
[viscosity: 212   of 3690  ] Downloading Packages/bind-libs-9.8.2-0.17.rc1.el6_4.6.i686.rpm
[viscosity: 213   of 3690  ] Downloading Packages/bind-libs-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 214   of 3690  ] Downloading Packages/bind-utils-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 215   of 3690  ] Downloading Packages/binutils-2.20.51.0.2-5.36.el6.x86_64.rpm
[viscosity: 216   of 3690  ] Downloading Packages/binutils-devel-2.20.51.0.2-5.36.el6.x86_64.rpm
[viscosity: 217   of 3690  ] Downloading Packages/binutils-devel-2.20.51.0.2-5.36.el6.i686.rpm
[viscosity: 218   of 3690  ] Downloading Packages/biosdevname-0.5.0-2.el6.x86_64.rpm
[viscosity: 219   of 3690  ] Downloading Packages/bison-2.4.1-5.el6.x86_64.rpm
[viscosity: 220   of 3690  ] Downloading Packages/bitmap-fixed-fonts-0.3-15.el6.noarch.rpm
[viscosity: 221   of 3690  ] Downloading Packages/bitmap-lucida-typewriter-fonts-0.3-15.el6.noarch.rpm
[viscosity: 222   of 3690  ] Downloading Packages/blas-3.2.1-4.el6.i686.rpm
[viscosity: 223   of 3690  ] Downloading Packages/blas-3.2.1-4.el6.x86_64.rpm
[viscosity: 224   of 3690  ] Downloading Packages/blktrace-1.0.1-6.el6.x86_64.rpm
[viscosity: 225   of 3690  ] Downloading Packages/bltk-1.0.9-16.el6.x86_64.rpm
[viscosity: 226   of 3690  ] Downloading Packages/bluez-4.66-1.el6.x86_64.rpm
[viscosity: 227   of 3690  ] Downloading Packages/bluez-libs-4.66-1.el6.x86_64.rpm
[viscosity: 228   of 3690  ] Downloading Packages/bluez-libs-4.66-1.el6.i686.rpm
[viscosity: 229   of 3690  ] Downloading Packages/boost-1.41.0-18.el6.x86_64.rpm
[viscosity: 230   of 3690  ] Downloading Packages/boost-date-time-1.41.0-18.el6.x86_64.rpm
[viscosity: 231   of 3690  ] Downloading Packages/boost-date-time-1.41.0-18.el6.i686.rpm
[viscosity: 232   of 3690  ] Downloading Packages/boost-devel-1.41.0-18.el6.x86_64.rpm
[viscosity: 233   of 3690  ] Downloading Packages/boost-filesystem-1.41.0-18.el6.i686.rpm
[viscosity: 234   of 3690  ] Downloading Packages/boost-filesystem-1.41.0-18.el6.x86_64.rpm
[viscosity: 235   of 3690  ] Downloading Packages/boost-graph-1.41.0-18.el6.x86_64.rpm
[viscosity: 236   of 3690  ] Downloading Packages/boost-graph-1.41.0-18.el6.i686.rpm
[viscosity: 237   of 3690  ] Downloading Packages/boost-iostreams-1.41.0-18.el6.x86_64.rpm
[viscosity: 238   of 3690  ] Downloading Packages/boost-iostreams-1.41.0-18.el6.i686.rpm
[viscosity: 239   of 3690  ] Downloading Packages/boost-math-1.41.0-18.el6.x86_64.rpm
[viscosity: 240   of 3690  ] Downloading Packages/boost-program-options-1.41.0-18.el6.x86_64.rpm
[viscosity: 241   of 3690  ] Downloading Packages/boost-program-options-1.41.0-18.el6.i686.rpm
[viscosity: 242   of 3690  ] Downloading Packages/boost-python-1.41.0-18.el6.x86_64.rpm
[viscosity: 243   of 3690  ] Downloading Packages/boost-regex-1.41.0-18.el6.x86_64.rpm
[viscosity: 244   of 3690  ] Downloading Packages/boost-regex-1.41.0-18.el6.i686.rpm
[viscosity: 245   of 3690  ] Downloading Packages/boost-serialization-1.41.0-18.el6.i686.rpm
[viscosity: 246   of 3690  ] Downloading Packages/boost-serialization-1.41.0-18.el6.x86_64.rpm
[viscosity: 247   of 3690  ] Downloading Packages/boost-signals-1.41.0-18.el6.i686.rpm
[viscosity: 248   of 3690  ] Downloading Packages/boost-signals-1.41.0-18.el6.x86_64.rpm
[viscosity: 249   of 3690  ] Downloading Packages/boost-system-1.41.0-18.el6.i686.rpm
[viscosity: 250   of 3690  ] Downloading Packages/boost-system-1.41.0-18.el6.x86_64.rpm
[viscosity: 251   of 3690  ] Downloading Packages/boost-test-1.41.0-18.el6.x86_64.rpm
[viscosity: 252   of 3690  ] Downloading Packages/boost-test-1.41.0-18.el6.i686.rpm
[viscosity: 253   of 3690  ] Downloading Packages/boost-thread-1.41.0-18.el6.x86_64.rpm
[viscosity: 254   of 3690  ] Downloading Packages/boost-thread-1.41.0-18.el6.i686.rpm
[viscosity: 255   of 3690  ] Downloading Packages/boost-wave-1.41.0-18.el6.x86_64.rpm
[viscosity: 256   of 3690  ] Downloading Packages/boost-wave-1.41.0-18.el6.i686.rpm
[viscosity: 257   of 3690  ] Downloading Packages/bpg-chveulebrivi-fonts-3.002-6.1.el6.noarch.rpm
[viscosity: 258   of 3690  ] Downloading Packages/bpg-courier-fonts-4.002-6.1.el6.noarch.rpm
[viscosity: 259   of 3690  ] Downloading Packages/bpg-fonts-common-20090205-6.1.el6.noarch.rpm
[viscosity: 260   of 3690  ] Downloading Packages/bpg-glaho-fonts-9.000-6.1.el6.noarch.rpm
[viscosity: 261   of 3690  ] Downloading Packages/brasero-2.28.3-6.el6.x86_64.rpm
[viscosity: 262   of 3690  ] Downloading Packages/brasero-libs-2.28.3-6.el6.i686.rpm
[viscosity: 263   of 3690  ] Downloading Packages/brasero-libs-2.28.3-6.el6.x86_64.rpm
[viscosity: 264   of 3690  ] Downloading Packages/brasero-nautilus-2.28.3-6.el6.x86_64.rpm
[viscosity: 265   of 3690  ] Downloading Packages/bridge-utils-1.2-10.el6.x86_64.rpm
[viscosity: 266   of 3690  ] Downloading Packages/brltty-4.1-7.el6.x86_64.rpm
[viscosity: 267   of 3690  ] Downloading Packages/bsf-2.4.0-4.1.el6.noarch.rpm
[viscosity: 268   of 3690  ] Downloading Packages/btparser-0.17-2.el6.i686.rpm
[viscosity: 269   of 3690  ] Downloading Packages/btparser-0.17-2.el6.x86_64.rpm
[viscosity: 270   of 3690  ] Downloading Packages/btrfs-progs-0.20-0.2.git91d9eec.el6.x86_64.rpm
[viscosity: 271   of 3690  ] Downloading Packages/busybox-1.15.1-20.el6.x86_64.rpm
[viscosity: 272   of 3690  ] Downloading Packages/byacc-1.9.20070509-7.el6.x86_64.rpm
[viscosity: 273   of 3690  ] Downloading Packages/byzanz-0.2.3-3.el6.x86_64.rpm
[viscosity: 274   of 3690  ] Downloading Packages/bzip2-1.0.5-7.el6_0.x86_64.rpm
[viscosity: 275   of 3690  ] Downloading Packages/bzip2-devel-1.0.5-7.el6_0.i686.rpm
[viscosity: 276   of 3690  ] Downloading Packages/bzip2-devel-1.0.5-7.el6_0.x86_64.rpm
[viscosity: 277   of 3690  ] Downloading Packages/bzip2-libs-1.0.5-7.el6_0.i686.rpm
[viscosity: 278   of 3690  ] Downloading Packages/bzip2-libs-1.0.5-7.el6_0.x86_64.rpm
[viscosity: 279   of 3690  ] Downloading Packages/bzr-2.1.1-2.el6.x86_64.rpm
[viscosity: 280   of 3690  ] Downloading Packages/c-ares-1.7.0-6.el6.x86_64.rpm
[viscosity: 281   of 3690  ] Downloading Packages/c2050-0.3b-3.1.el6.x86_64.rpm
[viscosity: 282   of 3690  ] Downloading Packages/c2070-0.99-7.el6.x86_64.rpm
[viscosity: 283   of 3690  ] Downloading Packages/ca-certificates-2013.1.94-65.0.el6.noarch.rpm
[viscosity: 284   of 3690  ] Downloading Packages/cachefilesd-0.10.2-1.el6.x86_64.rpm
[viscosity: 285   of 3690  ] Downloading Packages/cairo-1.8.8-3.1.el6.i686.rpm
[viscosity: 286   of 3690  ] Downloading Packages/cairo-1.8.8-3.1.el6.x86_64.rpm
[viscosity: 287   of 3690  ] Downloading Packages/cairo-devel-1.8.8-3.1.el6.x86_64.rpm
[viscosity: 288   of 3690  ] Downloading Packages/cairo-devel-1.8.8-3.1.el6.i686.rpm
[viscosity: 289   of 3690  ] Downloading Packages/cairomm-1.8.0-2.1.el6.x86_64.rpm
[viscosity: 290   of 3690  ] Downloading Packages/cas-0.15-1.el6.1.noarch.rpm
[viscosity: 291   of 3690  ] Downloading Packages/ccid-1.3.9-6.el6.x86_64.rpm
[viscosity: 292   of 3690  ] Downloading Packages/cdparanoia-10.2-5.1.el6.x86_64.rpm
[viscosity: 293   of 3690  ] Downloading Packages/cdparanoia-libs-10.2-5.1.el6.i686.rpm
[viscosity: 294   of 3690  ] Downloading Packages/cdparanoia-libs-10.2-5.1.el6.x86_64.rpm
[viscosity: 295   of 3690  ] Downloading Packages/cdrdao-1.2.3-4.el6.x86_64.rpm
[viscosity: 296   of 3690  ] Downloading Packages/celt051-0.5.1.3-0.el6.x86_64.rpm
[viscosity: 297   of 3690  ] Downloading Packages/celt051-0.5.1.3-0.el6.i686.rpm
[viscosity: 298   of 3690  ] Downloading Packages/certmonger-0.61-3.el6.x86_64.rpm
[viscosity: 299   of 3690  ] Downloading Packages/cgdcbxd-1.0.1-2.el6.x86_64.rpm
[viscosity: 300   of 3690  ] Downloading Packages/check-0.9.8-1.1.el6.i686.rpm
[viscosity: 301   of 3690  ] Downloading Packages/check-0.9.8-1.1.el6.x86_64.rpm
[viscosity: 302   of 3690  ] Downloading Packages/check-devel-0.9.8-1.1.el6.x86_64.rpm
[viscosity: 303   of 3690  ] Downloading Packages/check-devel-0.9.8-1.1.el6.i686.rpm
[viscosity: 304   of 3690  ] Downloading Packages/checkpolicy-2.0.22-1.el6.x86_64.rpm
[viscosity: 305   of 3690  ] Downloading Packages/cheese-2.28.1-8.el6.x86_64.rpm
[viscosity: 306   of 3690  ] Downloading Packages/chkconfig-1.3.49.3-2.el6_4.1.x86_64.rpm
[viscosity: 307   of 3690  ] Downloading Packages/chrpath-0.13-7.el6.x86_64.rpm
[viscosity: 308   of 3690  ] Downloading Packages/cifs-utils-4.8.1-19.el6.x86_64.rpm
[viscosity: 309   of 3690  ] Downloading Packages/cim-schema-2.22.0-2.1.el6.noarch.rpm
[viscosity: 310   of 3690  ] Downloading Packages/cjet-0.8.9-9.1.el6.x86_64.rpm
[viscosity: 311   of 3690  ] Downloading Packages/cjkuni-fonts-common-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 312   of 3690  ] Downloading Packages/cjkuni-fonts-ghostscript-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 313   of 3690  ] Downloading Packages/cjkuni-ukai-fonts-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 314   of 3690  ] Downloading Packages/cjkuni-uming-fonts-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 315   of 3690  ] Downloading Packages/classpathx-jaf-1.0-15.4.el6.x86_64.rpm
[viscosity: 316   of 3690  ] Downloading Packages/classpathx-mail-1.1.1-9.4.el6.noarch.rpm
[viscosity: 317   of 3690  ] Downloading Packages/cloog-ppl-0.15.7-1.2.el6.i686.rpm
[viscosity: 318   of 3690  ] Downloading Packages/cloog-ppl-0.15.7-1.2.el6.x86_64.rpm
[viscosity: 319   of 3690  ] Downloading Packages/clucene-core-0.9.21b-1.el6.i686.rpm
[viscosity: 320   of 3690  ] Downloading Packages/clucene-core-0.9.21b-1.el6.x86_64.rpm
[viscosity: 321   of 3690  ] Downloading Packages/clutter-1.0.6-3.el6.x86_64.rpm
[viscosity: 322   of 3690  ] Downloading Packages/cmake-2.6.4-5.el6.x86_64.rpm
[viscosity: 323   of 3690  ] Downloading Packages/compat-dapl-1.2.19-2.el6.x86_64.rpm
[viscosity: 324   of 3690  ] Downloading Packages/compat-dapl-1.2.19-2.el6.i686.rpm
[viscosity: 325   of 3690  ] Downloading Packages/compat-db-4.6.21-15.el6.x86_64.rpm
[viscosity: 326   of 3690  ] Downloading Packages/compat-db-4.6.21-15.el6.i686.rpm
[viscosity: 327   of 3690  ] Downloading Packages/compat-db42-4.2.52-15.el6.x86_64.rpm
[viscosity: 328   of 3690  ] Downloading Packages/compat-db42-4.2.52-15.el6.i686.rpm
[viscosity: 329   of 3690  ] Downloading Packages/compat-db43-4.3.29-15.el6.i686.rpm
[viscosity: 330   of 3690  ] Downloading Packages/compat-db43-4.3.29-15.el6.x86_64.rpm
[viscosity: 331   of 3690  ] Downloading Packages/compat-expat1-1.95.8-8.el6.x86_64.rpm
[viscosity: 332   of 3690  ] Downloading Packages/compat-expat1-1.95.8-8.el6.i686.rpm
[viscosity: 333   of 3690  ] Downloading Packages/compat-gcc-34-3.4.6-19.el6.x86_64.rpm
[viscosity: 334   of 3690  ] Downloading Packages/compat-gcc-34-c++-3.4.6-19.el6.x86_64.rpm
[viscosity: 335   of 3690  ] Downloading Packages/compat-gcc-34-g77-3.4.6-19.el6.x86_64.rpm
[viscosity: 336   of 3690  ] Downloading Packages/compat-glibc-2.5-46.2.x86_64.rpm
[viscosity: 337   of 3690  ] Downloading Packages/compat-glibc-headers-2.5-46.2.x86_64.rpm
[viscosity: 338   of 3690  ] Downloading Packages/compat-libcap1-1.10-1.x86_64.rpm
[viscosity: 339   of 3690  ] Downloading Packages/compat-libcap1-1.10-1.i686.rpm
[viscosity: 340   of 3690  ] Downloading Packages/compat-libf2c-34-3.4.6-19.el6.x86_64.rpm
[viscosity: 341   of 3690  ] Downloading Packages/compat-libf2c-34-3.4.6-19.el6.i686.rpm
[viscosity: 342   of 3690  ] Downloading Packages/compat-libgfortran-41-4.1.2-39.el6.x86_64.rpm
[viscosity: 343   of 3690  ] Downloading Packages/compat-libgfortran-41-4.1.2-39.el6.i686.rpm
[viscosity: 344   of 3690  ] Downloading Packages/compat-libstdc++-296-2.96-144.el6.i686.rpm
[viscosity: 345   of 3690  ] Downloading Packages/compat-libstdc++-33-3.2.3-69.el6.x86_64.rpm
[viscosity: 346   of 3690  ] Downloading Packages/compat-libstdc++-33-3.2.3-69.el6.i686.rpm
[viscosity: 347   of 3690  ] Downloading Packages/compat-libtermcap-2.0.8-49.el6.x86_64.rpm
[viscosity: 348   of 3690  ] Downloading Packages/compat-libtermcap-2.0.8-49.el6.i686.rpm
[viscosity: 349   of 3690  ] Downloading Packages/compat-openldap-2.3.43-2.el6.x86_64.rpm
[viscosity: 350   of 3690  ] Downloading Packages/compat-openldap-2.3.43-2.el6.i686.rpm
[viscosity: 351   of 3690  ] Downloading Packages/compat-openmpi-1.4.3-1.1.el6.i686.rpm
[viscosity: 352   of 3690  ] Downloading Packages/compat-openmpi-1.4.3-1.1.el6.x86_64.rpm
[viscosity: 353   of 3690  ] Downloading Packages/compat-openmpi-psm-1.4.3-1.1.el6.x86_64.rpm
[viscosity: 354   of 3690  ] Downloading Packages/compat-opensm-libs-3.3.5-3.el6.i686.rpm
[viscosity: 355   of 3690  ] Downloading Packages/compat-opensm-libs-3.3.5-3.el6.x86_64.rpm
[viscosity: 356   of 3690  ] Downloading Packages/compat-readline5-5.2-17.1.el6.i686.rpm
[viscosity: 357   of 3690  ] Downloading Packages/compat-readline5-5.2-17.1.el6.x86_64.rpm
[viscosity: 358   of 3690  ] Downloading Packages/compiz-0.8.2-24.el6.x86_64.rpm
[viscosity: 359   of 3690  ] Downloading Packages/compiz-0.8.2-24.el6.i686.rpm
[viscosity: 360   of 3690  ] Downloading Packages/compiz-gnome-0.8.2-24.el6.x86_64.rpm
[viscosity: 361   of 3690  ] Downloading Packages/comps-extras-17.8-1.el6.noarch.rpm
[viscosity: 362   of 3690  ] Downloading Packages/conman-0.2.7-2.el6.x86_64.rpm
[viscosity: 363   of 3690  ] Downloading Packages/control-center-2.28.1-39.el6.i686.rpm
[viscosity: 364   of 3690  ] Downloading Packages/control-center-2.28.1-39.el6.x86_64.rpm
[viscosity: 365   of 3690  ] Downloading Packages/control-center-extra-2.28.1-39.el6.x86_64.rpm
[viscosity: 366   of 3690  ] Downloading Packages/control-center-filesystem-2.28.1-39.el6.x86_64.rpm
[viscosity: 367   of 3690  ] Downloading Packages/coolkey-1.1.0-31.el6.i686.rpm
[viscosity: 368   of 3690  ] Downloading Packages/coolkey-1.1.0-31.el6.x86_64.rpm
[viscosity: 369   of 3690  ] Downloading Packages/coreutils-8.4-31.el6.x86_64.rpm
[viscosity: 370   of 3690  ] Downloading Packages/coreutils-libs-8.4-31.el6.x86_64.rpm
[viscosity: 371   of 3690  ] Downloading Packages/cpio-2.10-11.el6_3.x86_64.rpm
[viscosity: 372   of 3690  ] Downloading Packages/cpp-4.4.7-4.el6.x86_64.rpm
[viscosity: 373   of 3690  ] Downloading Packages/cpufrequtils-007-6.el6.x86_64.rpm
[viscosity: 374   of 3690  ] Downloading Packages/cpufrequtils-007-6.el6.i686.rpm
[viscosity: 375   of 3690  ] Downloading Packages/cpupowerutils-1.2-1.el6.x86_64.rpm
[viscosity: 376   of 3690  ] Downloading Packages/cpupowerutils-1.2-1.el6.i686.rpm
[viscosity: 377   of 3690  ] Downloading Packages/cpuspeed-1.5-20.el6_4.x86_64.rpm
[viscosity: 378   of 3690  ] Downloading Packages/cracklib-2.8.16-4.el6.i686.rpm
[viscosity: 379   of 3690  ] Downloading Packages/cracklib-2.8.16-4.el6.x86_64.rpm
[viscosity: 380   of 3690  ] Downloading Packages/cracklib-dicts-2.8.16-4.el6.x86_64.rpm
[viscosity: 381   of 3690  ] Downloading Packages/cracklib-python-2.8.16-4.el6.x86_64.rpm
[viscosity: 382   of 3690  ] Downloading Packages/crash-6.1.0-5.el6.x86_64.rpm
[viscosity: 383   of 3690  ] Downloading Packages/crash-gcore-command-1.0-5.el6.x86_64.rpm
[viscosity: 384   of 3690  ] Downloading Packages/crash-trace-command-1.0-4.el6.x86_64.rpm
[viscosity: 385   of 3690  ] Downloading Packages/crda-1.1.1_2010.11.22-1.el6.x86_64.rpm
[viscosity: 386   of 3690  ] Downloading Packages/createrepo-0.9.9-18.el6.noarch.rpm
[viscosity: 387   of 3690  ] Downloading Packages/cronie-1.4.4-12.el6.x86_64.rpm
[viscosity: 388   of 3690  ] Downloading Packages/cronie-anacron-1.4.4-12.el6.x86_64.rpm
[viscosity: 389   of 3690  ] Downloading Packages/cronie-noanacron-1.4.4-12.el6.x86_64.rpm
[viscosity: 390   of 3690  ] Downloading Packages/crontabs-1.10-33.el6.noarch.rpm
[viscosity: 391   of 3690  ] Downloading Packages/crypto-utils-2.4.1-24.2.el6.x86_64.rpm
[viscosity: 392   of 3690  ] Downloading Packages/cryptsetup-luks-1.2.0-7.el6.x86_64.rpm
[viscosity: 393   of 3690  ] Downloading Packages/cryptsetup-luks-libs-1.2.0-7.el6.x86_64.rpm
[viscosity: 394   of 3690  ] Downloading Packages/cryptsetup-luks-libs-1.2.0-7.el6.i686.rpm
[viscosity: 395   of 3690  ] Downloading Packages/cscope-15.6-6.el6.x86_64.rpm
[viscosity: 396   of 3690  ] Downloading Packages/ctags-5.8-2.el6.x86_64.rpm
[viscosity: 397   of 3690  ] Downloading Packages/ctags-etags-5.8-2.el6.x86_64.rpm
[viscosity: 398   of 3690  ] Downloading Packages/ctan-cm-lgc-fonts-common-0.5-17.1.el6.noarch.rpm
[viscosity: 399   of 3690  ] Downloading Packages/ctan-cm-lgc-roman-fonts-0.5-17.1.el6.noarch.rpm
[viscosity: 400   of 3690  ] Downloading Packages/ctan-cm-lgc-sans-fonts-0.5-17.1.el6.noarch.rpm
[viscosity: 401   of 3690  ] Downloading Packages/ctan-cm-lgc-typewriter-fonts-0.5-17.1.el6.noarch.rpm
[viscosity: 402   of 3690  ] Downloading Packages/ctan-kerkis-fonts-common-2.0-23.el6.noarch.rpm
[viscosity: 403   of 3690  ] Downloading Packages/ctan-kerkis-sans-fonts-2.0-23.el6.noarch.rpm
[viscosity: 404   of 3690  ] Downloading Packages/ctan-kerkis-serif-fonts-2.0-23.el6.noarch.rpm
[viscosity: 405   of 3690  ] Downloading Packages/ctapi-common-1.1-6.1.el6.x86_64.rpm
[viscosity: 406   of 3690  ] Downloading Packages/culmus-aharoni-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 407   of 3690  ] Downloading Packages/culmus-caladings-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 408   of 3690  ] Downloading Packages/culmus-david-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 409   of 3690  ] Downloading Packages/culmus-drugulin-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 410   of 3690  ] Downloading Packages/culmus-ellinia-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 411   of 3690  ] Downloading Packages/culmus-fonts-common-0.103-7.el6.noarch.rpm
[viscosity: 412   of 3690  ] Downloading Packages/culmus-frank-ruehl-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 413   of 3690  ] Downloading Packages/culmus-miriam-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 414   of 3690  ] Downloading Packages/culmus-miriam-mono-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 415   of 3690  ] Downloading Packages/culmus-nachlieli-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 416   of 3690  ] Downloading Packages/culmus-yehuda-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 417   of 3690  ] Downloading Packages/cups-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 418   of 3690  ] Downloading Packages/cups-devel-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 419   of 3690  ] Downloading Packages/cups-devel-1.4.2-50.el6_4.5.i686.rpm
[viscosity: 420   of 3690  ] Downloading Packages/cups-libs-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 421   of 3690  ] Downloading Packages/cups-libs-1.4.2-50.el6_4.5.i686.rpm
[viscosity: 422   of 3690  ] Downloading Packages/cups-lpd-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 423   of 3690  ] Downloading Packages/cups-pk-helper-0.0.4-12.el6.x86_64.rpm
[viscosity: 424   of 3690  ] Downloading Packages/curl-7.19.7-37.el6_4.x86_64.rpm
[viscosity: 425   of 3690  ] Downloading Packages/cvs-1.11.23-16.el6.x86_64.rpm
[viscosity: 426   of 3690  ] Downloading Packages/cvs-inetd-1.11.23-16.el6.noarch.rpm
[viscosity: 427   of 3690  ] Downloading Packages/cyrus-imapd-2.3.16-6.el6_2.5.x86_64.rpm
[viscosity: 428   of 3690  ] Downloading Packages/cyrus-imapd-utils-2.3.16-6.el6_2.5.x86_64.rpm
[viscosity: 429   of 3690  ] Downloading Packages/cyrus-sasl-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 430   of 3690  ] Downloading Packages/cyrus-sasl-devel-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 431   of 3690  ] Downloading Packages/cyrus-sasl-devel-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 432   of 3690  ] Downloading Packages/cyrus-sasl-gssapi-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 433   of 3690  ] Downloading Packages/cyrus-sasl-gssapi-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 434   of 3690  ] Downloading Packages/cyrus-sasl-lib-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 435   of 3690  ] Downloading Packages/cyrus-sasl-lib-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 436   of 3690  ] Downloading Packages/cyrus-sasl-md5-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 437   of 3690  ] Downloading Packages/cyrus-sasl-md5-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 438   of 3690  ] Downloading Packages/cyrus-sasl-plain-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 439   of 3690  ] Downloading Packages/cyrus-sasl-plain-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 440   of 3690  ] Downloading Packages/dapl-2.0.34-1.el6.i686.rpm
[viscosity: 441   of 3690  ] Downloading Packages/dapl-2.0.34-1.el6.x86_64.rpm
[viscosity: 442   of 3690  ] Downloading Packages/dash-0.5.5.1-4.el6.x86_64.rpm
[viscosity: 443   of 3690  ] Downloading Packages/db4-4.7.25-18.el6_4.i686.rpm
[viscosity: 444   of 3690  ] Downloading Packages/db4-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 445   of 3690  ] Downloading Packages/db4-cxx-4.7.25-18.el6_4.i686.rpm
[viscosity: 446   of 3690  ] Downloading Packages/db4-cxx-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 447   of 3690  ] Downloading Packages/db4-devel-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 448   of 3690  ] Downloading Packages/db4-devel-4.7.25-18.el6_4.i686.rpm
[viscosity: 449   of 3690  ] Downloading Packages/db4-utils-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 450   of 3690  ] Downloading Packages/dbus-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 451   of 3690  ] Downloading Packages/dbus-c++-0.5.0-0.10.20090203git13281b3.1.el6.x86_64.rpm
[viscosity: 452   of 3690  ] Downloading Packages/dbus-devel-1.2.24-7.el6_3.i686.rpm
[viscosity: 453   of 3690  ] Downloading Packages/dbus-devel-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 454   of 3690  ] Downloading Packages/dbus-glib-0.86-6.el6_4.x86_64.rpm
[viscosity: 455   of 3690  ] Downloading Packages/dbus-glib-0.86-6.el6_4.i686.rpm
[viscosity: 456   of 3690  ] Downloading Packages/dbus-glib-devel-0.86-6.el6_4.x86_64.rpm
[viscosity: 457   of 3690  ] Downloading Packages/dbus-glib-devel-0.86-6.el6_4.i686.rpm
[viscosity: 458   of 3690  ] Downloading Packages/dbus-libs-1.2.24-7.el6_3.i686.rpm
[viscosity: 459   of 3690  ] Downloading Packages/dbus-libs-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 460   of 3690  ] Downloading Packages/dbus-python-0.83.0-6.1.el6.x86_64.rpm
[viscosity: 461   of 3690  ] Downloading Packages/dbus-qt-0.70-7.2.el6.x86_64.rpm
[viscosity: 462   of 3690  ] Downloading Packages/dbus-x11-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 463   of 3690  ] Downloading Packages/dcraw-8.96-1.1.el6.x86_64.rpm
[viscosity: 464   of 3690  ] Downloading Packages/dejagnu-1.4.4-17.el6.noarch.rpm
[viscosity: 465   of 3690  ] Downloading Packages/dejavu-fonts-common-2.30-2.el6.noarch.rpm
[viscosity: 466   of 3690  ] Downloading Packages/dejavu-lgc-sans-mono-fonts-2.30-2.el6.noarch.rpm
[viscosity: 467   of 3690  ] Downloading Packages/dejavu-sans-fonts-2.30-2.el6.noarch.rpm
[viscosity: 468   of 3690  ] Downloading Packages/dejavu-sans-mono-fonts-2.30-2.el6.noarch.rpm
[viscosity: 469   of 3690  ] Downloading Packages/dejavu-serif-fonts-2.30-2.el6.noarch.rpm
[viscosity: 470   of 3690  ] Downloading Packages/deltarpm-3.5-0.5.20090913git.el6.x86_64.rpm
[viscosity: 471   of 3690  ] Downloading Packages/desktop-effects-0.8.4-7.el6.x86_64.rpm
[viscosity: 472   of 3690  ] Downloading Packages/desktop-file-utils-0.15-9.el6.x86_64.rpm
[viscosity: 473   of 3690  ] Downloading Packages/devhelp-2.28.1-3.el6.i686.rpm
[viscosity: 474   of 3690  ] Downloading Packages/devhelp-2.28.1-3.el6.x86_64.rpm
[viscosity: 475   of 3690  ] Downloading Packages/device-mapper-1.02.79-8.el6.x86_64.rpm
[viscosity: 476   of 3690  ] Downloading Packages/device-mapper-event-1.02.79-8.el6.x86_64.rpm
[viscosity: 477   of 3690  ] Downloading Packages/device-mapper-event-libs-1.02.79-8.el6.i686.rpm
[viscosity: 478   of 3690  ] Downloading Packages/device-mapper-event-libs-1.02.79-8.el6.x86_64.rpm
[viscosity: 479   of 3690  ] Downloading Packages/device-mapper-libs-1.02.79-8.el6.i686.rpm
[viscosity: 480   of 3690  ] Downloading Packages/device-mapper-libs-1.02.79-8.el6.x86_64.rpm
[viscosity: 481   of 3690  ] Downloading Packages/device-mapper-multipath-0.4.9-72.el6.x86_64.rpm
[viscosity: 482   of 3690  ] Downloading Packages/device-mapper-multipath-libs-0.4.9-72.el6.i686.rpm
[viscosity: 483   of 3690  ] Downloading Packages/device-mapper-multipath-libs-0.4.9-72.el6.x86_64.rpm
[viscosity: 484   of 3690  ] Downloading Packages/device-mapper-persistent-data-0.2.8-2.el6.x86_64.rpm
[viscosity: 485   of 3690  ] Downloading Packages/dhclient-4.1.1-38.P1.el6.x86_64.rpm
[viscosity: 486   of 3690  ] Downloading Packages/dhcp-4.1.1-38.P1.el6.x86_64.rpm
[viscosity: 487   of 3690  ] Downloading Packages/dhcp-common-4.1.1-38.P1.el6.x86_64.rpm
[viscosity: 488   of 3690  ] Downloading Packages/dialog-1.1-9.20080819.1.el6.i686.rpm
[viscosity: 489   of 3690  ] Downloading Packages/dialog-1.1-9.20080819.1.el6.x86_64.rpm
[viscosity: 490   of 3690  ] Downloading Packages/diffstat-1.51-2.el6.x86_64.rpm
[viscosity: 491   of 3690  ] Downloading Packages/diffutils-2.8.1-28.el6.x86_64.rpm
[viscosity: 492   of 3690  ] Downloading Packages/dmidecode-2.11-2.el6.x86_64.rpm
[viscosity: 493   of 3690  ] Downloading Packages/dmraid-1.0.0.rc16-11.el6.i686.rpm
[viscosity: 494   of 3690  ] Downloading Packages/dmraid-1.0.0.rc16-11.el6.x86_64.rpm
[viscosity: 495   of 3690  ] Downloading Packages/dmraid-events-1.0.0.rc16-11.el6.x86_64.rpm
[viscosity: 496   of 3690  ] Downloading Packages/dmz-cursor-themes-0.4-4.el6.noarch.rpm
[viscosity: 497   of 3690  ] Downloading Packages/dnsmasq-2.48-13.el6.x86_64.rpm
[viscosity: 498   of 3690  ] Downloading Packages/docbook-dtds-1.0-51.el6.noarch.rpm
[viscosity: 499   of 3690  ] Downloading Packages/docbook-simple-1.1-8.el6.noarch.rpm
[viscosity: 500   of 3690  ] Downloading Packages/docbook-slides-3.4.0-9.el6.noarch.rpm
[viscosity: 501   of 3690  ] Downloading Packages/docbook-style-dsssl-1.79-10.el6.noarch.rpm
[viscosity: 502   of 3690  ] Downloading Packages/docbook-style-xsl-1.75.2-6.el6.noarch.rpm
[viscosity: 503   of 3690  ] Downloading Packages/docbook-utils-0.6.14-25.el6.noarch.rpm
[viscosity: 504   of 3690  ] Downloading Packages/docbook-utils-pdf-0.6.14-25.el6.noarch.rpm
[viscosity: 505   of 3690  ] Downloading Packages/docbook5-schemas-5.0-4.1.el6.noarch.rpm
[viscosity: 506   of 3690  ] Downloading Packages/docbook5-style-xsl-1.75.2-4.el6.noarch.rpm
[viscosity: 507   of 3690  ] Downloading Packages/dos2unix-3.1-37.el6.x86_64.rpm
[viscosity: 508   of 3690  ] Downloading Packages/dosfstools-3.0.9-4.el6.x86_64.rpm
[viscosity: 509   of 3690  ] Downloading Packages/dovecot-2.0.9-7.el6.i686.rpm
[viscosity: 510   of 3690  ] Downloading Packages/dovecot-2.0.9-7.el6.x86_64.rpm
[viscosity: 511   of 3690  ] Downloading Packages/dovecot-mysql-2.0.9-7.el6.x86_64.rpm
[viscosity: 512   of 3690  ] Downloading Packages/dovecot-pgsql-2.0.9-7.el6.x86_64.rpm
[viscosity: 513   of 3690  ] Downloading Packages/dovecot-pigeonhole-2.0.9-7.el6.x86_64.rpm
[viscosity: 514   of 3690  ] Downloading Packages/doxygen-1.6.1-6.el6.x86_64.rpm
[viscosity: 515   of 3690  ] Downloading Packages/dracut-004-335.el6.noarch.rpm
[viscosity: 516   of 3690  ] Downloading Packages/dracut-fips-004-335.el6.noarch.rpm
[viscosity: 517   of 3690  ] Downloading Packages/dracut-kernel-004-335.el6.noarch.rpm
[viscosity: 518   of 3690  ] Downloading Packages/dracut-network-004-335.el6.noarch.rpm
[viscosity: 519   of 3690  ] Downloading Packages/dropwatch-1.3-1.el6.x86_64.rpm
[viscosity: 520   of 3690  ] Downloading Packages/dstat-0.7.0-1.el6.noarch.rpm
[viscosity: 521   of 3690  ] Downloading Packages/dtach-0.8-4.el6.x86_64.rpm
[viscosity: 522   of 3690  ] Downloading Packages/dump-0.4-0.6.b42.el6.x86_64.rpm
[viscosity: 523   of 3690  ] Downloading Packages/dumpet-1.1-1.1.el6.x86_64.rpm
[viscosity: 524   of 3690  ] Downloading Packages/dvd+rw-tools-7.1-6.el6.x86_64.rpm
[viscosity: 525   of 3690  ] Downloading Packages/dvgrab-3.4-3.1.el6.x86_64.rpm
[viscosity: 526   of 3690  ] Downloading Packages/dvipng-1.11-3.2.el6.x86_64.rpm
[viscosity: 527   of 3690  ] Downloading Packages/e2fsprogs-1.41.12-18.el6.x86_64.rpm
[viscosity: 528   of 3690  ] Downloading Packages/e2fsprogs-devel-1.41.12-18.el6.i686.rpm
[viscosity: 529   of 3690  ] Downloading Packages/e2fsprogs-devel-1.41.12-18.el6.x86_64.rpm
[viscosity: 530   of 3690  ] Downloading Packages/e2fsprogs-libs-1.41.12-18.el6.x86_64.rpm
[viscosity: 531   of 3690  ] Downloading Packages/e2fsprogs-libs-1.41.12-18.el6.i686.rpm
[viscosity: 532   of 3690  ] Downloading Packages/ebtables-2.0.9-6.el6.x86_64.rpm
[viscosity: 533   of 3690  ] Downloading Packages/ecj-3.4.2-6.el6.x86_64.rpm
[viscosity: 534   of 3690  ] Downloading Packages/eclipse-birt-2.6.0-1.1.el6.x86_64.rpm
[viscosity: 535   of 3690  ] Downloading Packages/eclipse-callgraph-0.6.1-1.el6.x86_64.rpm
[viscosity: 536   of 3690  ] Downloading Packages/eclipse-cdt-7.0.1-4.el6.x86_64.rpm
[viscosity: 537   of 3690  ] Downloading Packages/eclipse-changelog-2.7.0-1.el6.x86_64.rpm
[viscosity: 538   of 3690  ] Downloading Packages/eclipse-dtp-1.8.1-1.1.el6.x86_64.rpm
[viscosity: 539   of 3690  ] Downloading Packages/eclipse-emf-2.6.0-1.el6.x86_64.rpm
[viscosity: 540   of 3690  ] Downloading Packages/eclipse-gef-3.6.1-3.el6.x86_64.rpm
[viscosity: 541   of 3690  ] Downloading Packages/eclipse-jdt-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 542   of 3690  ] Downloading Packages/eclipse-linuxprofilingframework-0.6.1-1.el6.x86_64.rpm
[viscosity: 543   of 3690  ] Downloading Packages/eclipse-mylyn-3.4.2-9.el6.x86_64.rpm
[viscosity: 544   of 3690  ] Downloading Packages/eclipse-mylyn-cdt-3.4.2-9.el6.x86_64.rpm
[viscosity: 545   of 3690  ] Downloading Packages/eclipse-mylyn-java-3.4.2-9.el6.x86_64.rpm
[viscosity: 546   of 3690  ] Downloading Packages/eclipse-mylyn-pde-3.4.2-9.el6.x86_64.rpm
[viscosity: 547   of 3690  ] Downloading Packages/eclipse-mylyn-trac-3.4.2-9.el6.x86_64.rpm
[viscosity: 548   of 3690  ] Downloading Packages/eclipse-mylyn-webtasks-3.4.2-9.el6.x86_64.rpm
[viscosity: 549   of 3690  ] Downloading Packages/eclipse-mylyn-wikitext-3.4.2-9.el6.x86_64.rpm
[viscosity: 550   of 3690  ] Downloading Packages/eclipse-nls-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 551   of 3690  ] Downloading Packages/eclipse-nls-ar-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 552   of 3690  ] Downloading Packages/eclipse-nls-bg-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 553   of 3690  ] Downloading Packages/eclipse-nls-ca-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 554   of 3690  ] Downloading Packages/eclipse-nls-cs-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 555   of 3690  ] Downloading Packages/eclipse-nls-da-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 556   of 3690  ] Downloading Packages/eclipse-nls-de-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 557   of 3690  ] Downloading Packages/eclipse-nls-el-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 558   of 3690  ] Downloading Packages/eclipse-nls-es-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 559   of 3690  ] Downloading Packages/eclipse-nls-et-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 560   of 3690  ] Downloading Packages/eclipse-nls-fa-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 561   of 3690  ] Downloading Packages/eclipse-nls-fi-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 562   of 3690  ] Downloading Packages/eclipse-nls-fr-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 563   of 3690  ] Downloading Packages/eclipse-nls-he-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 564   of 3690  ] Downloading Packages/eclipse-nls-hi-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 565   of 3690  ] Downloading Packages/eclipse-nls-hu-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 566   of 3690  ] Downloading Packages/eclipse-nls-id-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 567   of 3690  ] Downloading Packages/eclipse-nls-it-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 568   of 3690  ] Downloading Packages/eclipse-nls-ja-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 569   of 3690  ] Downloading Packages/eclipse-nls-ko-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 570   of 3690  ] Downloading Packages/eclipse-nls-ku-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 571   of 3690  ] Downloading Packages/eclipse-nls-mn-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 572   of 3690  ] Downloading Packages/eclipse-nls-nl-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 573   of 3690  ] Downloading Packages/eclipse-nls-no-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 574   of 3690  ] Downloading Packages/eclipse-nls-pl-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 575   of 3690  ] Downloading Packages/eclipse-nls-pt-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 576   of 3690  ] Downloading Packages/eclipse-nls-pt_BR-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 577   of 3690  ] Downloading Packages/eclipse-nls-ro-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 578   of 3690  ] Downloading Packages/eclipse-nls-ru-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 579   of 3690  ] Downloading Packages/eclipse-nls-sk-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 580   of 3690  ] Downloading Packages/eclipse-nls-sl-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 581   of 3690  ] Downloading Packages/eclipse-nls-sq-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 582   of 3690  ] Downloading Packages/eclipse-nls-sr-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 583   of 3690  ] Downloading Packages/eclipse-nls-sv-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 584   of 3690  ] Downloading Packages/eclipse-nls-tr-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 585   of 3690  ] Downloading Packages/eclipse-nls-uk-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 586   of 3690  ] Downloading Packages/eclipse-nls-zh-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 587   of 3690  ] Downloading Packages/eclipse-nls-zh_TW-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 588   of 3690  ] Downloading Packages/eclipse-oprofile-0.6.1-1.el6.x86_64.rpm
[viscosity: 589   of 3690  ] Downloading Packages/eclipse-pde-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 590   of 3690  ] Downloading Packages/eclipse-platform-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 591   of 3690  ] Downloading Packages/eclipse-rcp-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 592   of 3690  ] Downloading Packages/eclipse-rpm-editor-0.5.0-2.el6.x86_64.rpm
[viscosity: 593   of 3690  ] Downloading Packages/eclipse-rse-3.2-1.el6.x86_64.rpm
[viscosity: 594   of 3690  ] Downloading Packages/eclipse-subclipse-1.6.5-6.el6.x86_64.rpm
[viscosity: 595   of 3690  ] Downloading Packages/eclipse-subclipse-graph-1.6.5-6.el6.x86_64.rpm
[viscosity: 596   of 3690  ] Downloading Packages/eclipse-svnkit-1.3.0-3.el6.x86_64.rpm
[viscosity: 597   of 3690  ] Downloading Packages/eclipse-swt-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 598   of 3690  ] Downloading Packages/eclipse-valgrind-0.6.1-1.el6.x86_64.rpm
[viscosity: 599   of 3690  ] Downloading Packages/ecryptfs-utils-82-6.el6_1.3.i686.rpm
[viscosity: 600   of 3690  ] Downloading Packages/ecryptfs-utils-82-6.el6_1.3.x86_64.rpm
[viscosity: 601   of 3690  ] Downloading Packages/ed-1.1-3.3.el6.x86_64.rpm
[viscosity: 602   of 3690  ] Downloading Packages/edac-utils-0.9-14.el6.i686.rpm
[viscosity: 603   of 3690  ] Downloading Packages/edac-utils-0.9-14.el6.x86_64.rpm
[viscosity: 604   of 3690  ] Downloading Packages/efax-0.9a-8.el6.x86_64.rpm
[viscosity: 605   of 3690  ] Downloading Packages/efibootmgr-0.5.4-11.el6.x86_64.rpm
[viscosity: 606   of 3690  ] Downloading Packages/eggdbus-0.6-3.el6.i686.rpm
[viscosity: 607   of 3690  ] Downloading Packages/eggdbus-0.6-3.el6.x86_64.rpm
[viscosity: 608   of 3690  ] Downloading Packages/eject-2.1.5-17.el6.x86_64.rpm
[viscosity: 609   of 3690  ] Downloading Packages/elfutils-0.152-1.el6.x86_64.rpm
[viscosity: 610   of 3690  ] Downloading Packages/elfutils-devel-0.152-1.el6.x86_64.rpm
[viscosity: 611   of 3690  ] Downloading Packages/elfutils-devel-0.152-1.el6.i686.rpm
[viscosity: 612   of 3690  ] Downloading Packages/elfutils-libelf-0.152-1.el6.x86_64.rpm
[viscosity: 613   of 3690  ] Downloading Packages/elfutils-libelf-0.152-1.el6.i686.rpm
[viscosity: 614   of 3690  ] Downloading Packages/elfutils-libelf-devel-0.152-1.el6.x86_64.rpm
[viscosity: 615   of 3690  ] Downloading Packages/elfutils-libelf-devel-0.152-1.el6.i686.rpm
[viscosity: 616   of 3690  ] Downloading Packages/elfutils-libs-0.152-1.el6.x86_64.rpm
[viscosity: 617   of 3690  ] Downloading Packages/elfutils-libs-0.152-1.el6.i686.rpm
[viscosity: 618   of 3690  ] Downloading Packages/elinks-0.12-0.21.pre5.el6_3.x86_64.rpm
[viscosity: 619   of 3690  ] Downloading Packages/emacs-23.1-25.el6.x86_64.rpm
[viscosity: 620   of 3690  ] Downloading Packages/emacs-auctex-11.85-10.el6.noarch.rpm
[viscosity: 621   of 3690  ] Downloading Packages/emacs-common-23.1-25.el6.x86_64.rpm
[viscosity: 622   of 3690  ] Downloading Packages/emacs-gnuplot-4.2.6-2.el6.x86_64.rpm
[viscosity: 623   of 3690  ] Downloading Packages/emacs-nox-23.1-25.el6.x86_64.rpm
[viscosity: 624   of 3690  ] Downloading Packages/enchant-1.5.0-4.el6.x86_64.rpm
[viscosity: 625   of 3690  ] Downloading Packages/enchant-1.5.0-4.el6.i686.rpm
[viscosity: 626   of 3690  ] Downloading Packages/enscript-1.6.4-15.el6.x86_64.rpm
[viscosity: 627   of 3690  ] Downloading Packages/environment-modules-3.2.9c-6.el6.x86_64.rpm
[viscosity: 628   of 3690  ] Downloading Packages/eog-2.28.2-4.el6.x86_64.rpm
[viscosity: 629   of 3690  ] Downloading Packages/esc-1.1.0-26.el6.x86_64.rpm
[viscosity: 630   of 3690  ] Downloading Packages/ethtool-3.5-1.el6.x86_64.rpm
[viscosity: 631   of 3690  ] Downloading Packages/evince-2.28.2-14.el6_0.1.x86_64.rpm
[viscosity: 632   of 3690  ] Downloading Packages/evince-dvi-2.28.2-14.el6_0.1.x86_64.rpm
[viscosity: 633   of 3690  ] Downloading Packages/evince-libs-2.28.2-14.el6_0.1.x86_64.rpm
[viscosity: 634   of 3690  ] Downloading Packages/evince-libs-2.28.2-14.el6_0.1.i686.rpm
[viscosity: 635   of 3690  ] Downloading Packages/evolution-data-server-2.32.3-18.el6.x86_64.rpm
[viscosity: 636   of 3690  ] Downloading Packages/evolution-data-server-2.32.3-18.el6.i686.rpm
[viscosity: 637   of 3690  ] Downloading Packages/evolution-data-server-devel-2.32.3-18.el6.x86_64.rpm
[viscosity: 638   of 3690  ] Downloading Packages/evolution-data-server-devel-2.32.3-18.el6.i686.rpm
[viscosity: 639   of 3690  ] Downloading Packages/evolution-data-server-doc-2.32.3-18.el6.noarch.rpm
[viscosity: 640   of 3690  ] Downloading Packages/exempi-2.1.0-5.el6.x86_64.rpm
[viscosity: 641   of 3690  ] Downloading Packages/exempi-2.1.0-5.el6.i686.rpm
[viscosity: 642   of 3690  ] Downloading Packages/exiv2-libs-0.18.2-2.1.el6.x86_64.rpm
[viscosity: 643   of 3690  ] Downloading Packages/exiv2-libs-0.18.2-2.1.el6.i686.rpm
[viscosity: 644   of 3690  ] Downloading Packages/expat-2.0.1-11.el6_2.i686.rpm
[viscosity: 645   of 3690  ] Downloading Packages/expat-2.0.1-11.el6_2.x86_64.rpm
[viscosity: 646   of 3690  ] Downloading Packages/expat-devel-2.0.1-11.el6_2.i686.rpm
[viscosity: 647   of 3690  ] Downloading Packages/expat-devel-2.0.1-11.el6_2.x86_64.rpm
[viscosity: 648   of 3690  ] Downloading Packages/expect-5.44.1.15-5.el6_4.x86_64.rpm
[viscosity: 649   of 3690  ] Downloading Packages/fakechroot-2.9-24.5.el6_1.1.x86_64.rpm
[viscosity: 650   of 3690  ] Downloading Packages/fakechroot-libs-2.9-24.5.el6_1.1.x86_64.rpm
[viscosity: 651   of 3690  ] Downloading Packages/fakeroot-1.12.2-22.2.el6.x86_64.rpm
[viscosity: 652   of 3690  ] Downloading Packages/fakeroot-libs-1.12.2-22.2.el6.x86_64.rpm
[viscosity: 653   of 3690  ] Downloading Packages/fcoe-target-utils-2.0rc1.fb16-5.el6.noarch.rpm
[viscosity: 654   of 3690  ] Downloading Packages/fcoe-utils-1.0.28-3.el6.x86_64.rpm
[viscosity: 655   of 3690  ] Downloading Packages/febootstrap-3.21-4.el6.x86_64.rpm
[viscosity: 656   of 3690  ] Downloading Packages/febootstrap-supermin-helper-3.21-4.el6.x86_64.rpm
[viscosity: 657   of 3690  ] Downloading Packages/fence-agents-3.1.5-35.el6.x86_64.rpm
[viscosity: 658   of 3690  ] Downloading Packages/fence-virtd-0.2.3-15.el6.x86_64.rpm
[viscosity: 659   of 3690  ] Downloading Packages/fence-virtd-libvirt-0.2.3-15.el6.x86_64.rpm
[viscosity: 660   of 3690  ] Downloading Packages/fence-virtd-multicast-0.2.3-15.el6.x86_64.rpm
[viscosity: 661   of 3690  ] Downloading Packages/fence-virtd-serial-0.2.3-15.el6.x86_64.rpm
[viscosity: 662   of 3690  ] Downloading Packages/festival-1.96-18.el6.x86_64.rpm
[viscosity: 663   of 3690  ] Downloading Packages/festival-lib-1.96-18.el6.x86_64.rpm
[viscosity: 664   of 3690  ] Downloading Packages/festival-speechtools-libs-1.2.96-18.el6.x86_64.rpm
[viscosity: 665   of 3690  ] Downloading Packages/festival-speechtools-libs-1.2.96-18.el6.i686.rpm
[viscosity: 666   of 3690  ] Downloading Packages/festvox-slt-arctic-hts-0.20061229-18.el6.noarch.rpm
[viscosity: 667   of 3690  ] Downloading Packages/fetchmail-6.3.17-1.el6.x86_64.rpm
[viscosity: 668   of 3690  ] Downloading Packages/fftw-3.2.1-3.1.el6.x86_64.rpm
[viscosity: 669   of 3690  ] Downloading Packages/fftw-3.2.1-3.1.el6.i686.rpm
[viscosity: 670   of 3690  ] Downloading Packages/fftw-devel-3.2.1-3.1.el6.x86_64.rpm
[viscosity: 671   of 3690  ] Downloading Packages/fftw-devel-3.2.1-3.1.el6.i686.rpm
[viscosity: 672   of 3690  ] Downloading Packages/fftw-static-3.2.1-3.1.el6.x86_64.rpm
[viscosity: 673   of 3690  ] Downloading Packages/file-5.04-15.el6.x86_64.rpm
[viscosity: 674   of 3690  ] Downloading Packages/file-devel-5.04-15.el6.x86_64.rpm
[viscosity: 675   of 3690  ] Downloading Packages/file-devel-5.04-15.el6.i686.rpm
[viscosity: 676   of 3690  ] Downloading Packages/file-libs-5.04-15.el6.i686.rpm
[viscosity: 677   of 3690  ] Downloading Packages/file-libs-5.04-15.el6.x86_64.rpm
[viscosity: 678   of 3690  ] Downloading Packages/file-roller-2.28.2-6.el6.x86_64.rpm
[viscosity: 679   of 3690  ] Downloading Packages/filesystem-2.4.30-3.el6.x86_64.rpm
[viscosity: 680   of 3690  ] Downloading Packages/findutils-4.4.2-6.el6.x86_64.rpm
[viscosity: 681   of 3690  ] Downloading Packages/finger-0.17-39.el6.x86_64.rpm
[viscosity: 682   of 3690  ] Downloading Packages/finger-server-0.17-39.el6.x86_64.rpm
[viscosity: 683   of 3690  ] Downloading Packages/fipscheck-1.2.0-7.el6.x86_64.rpm
[viscosity: 684   of 3690  ] Downloading Packages/fipscheck-lib-1.2.0-7.el6.x86_64.rpm
[viscosity: 685   of 3690  ] Downloading Packages/fipscheck-lib-1.2.0-7.el6.i686.rpm
[viscosity: 686   of 3690  ] Downloading Packages/firefox-17.0.10-1.el6_4.x86_64.rpm
[viscosity: 687   of 3690  ] Downloading Packages/firefox-17.0.10-1.el6_4.i686.rpm
[viscosity: 688   of 3690  ] Downloading Packages/firstaidkit-0.3.2-2.el6.x86_64.rpm
[viscosity: 689   of 3690  ] Downloading Packages/firstaidkit-engine-0.3.2-2.el6.noarch.rpm
[viscosity: 690   of 3690  ] Downloading Packages/firstaidkit-gui-0.3.2-2.el6.noarch.rpm
[viscosity: 691   of 3690  ] Downloading Packages/firstboot-1.110.15-1.el6.x86_64.rpm
[viscosity: 692   of 3690  ] Downloading Packages/flac-1.2.1-6.1.el6.i686.rpm
[viscosity: 693   of 3690  ] Downloading Packages/flac-1.2.1-6.1.el6.x86_64.rpm
[viscosity: 694   of 3690  ] Downloading Packages/flex-2.5.35-8.el6.x86_64.rpm
[viscosity: 695   of 3690  ] Downloading Packages/flightrecorder-0.91-1.el6.x86_64.rpm
[viscosity: 696   of 3690  ] Downloading Packages/fontconfig-2.8.0-3.el6.x86_64.rpm
[viscosity: 697   of 3690  ] Downloading Packages/fontconfig-2.8.0-3.el6.i686.rpm
[viscosity: 698   of 3690  ] Downloading Packages/fontconfig-devel-2.8.0-3.el6.x86_64.rpm
[viscosity: 699   of 3690  ] Downloading Packages/fontconfig-devel-2.8.0-3.el6.i686.rpm
[viscosity: 700   of 3690  ] Downloading Packages/fontpackages-filesystem-1.41-1.1.el6.noarch.rpm
[viscosity: 701   of 3690  ] Downloading Packages/foomatic-4.0.4-3.el6.x86_64.rpm
[viscosity: 702   of 3690  ] Downloading Packages/foomatic-db-4.0-7.20091126.el6.noarch.rpm
[viscosity: 703   of 3690  ] Downloading Packages/foomatic-db-filesystem-4.0-7.20091126.el6.noarch.rpm
[viscosity: 704   of 3690  ] Downloading Packages/foomatic-db-ppds-4.0-7.20091126.el6.noarch.rpm
[viscosity: 705   of 3690  ] Downloading Packages/fop-0.95-4.2.el6.x86_64.rpm
[viscosity: 706   of 3690  ] Downloading Packages/fprintd-0.1-21.git04fd09cfa.el6.x86_64.rpm
[viscosity: 707   of 3690  ] Downloading Packages/fprintd-pam-0.1-21.git04fd09cfa.el6.i686.rpm
[viscosity: 708   of 3690  ] Downloading Packages/fprintd-pam-0.1-21.git04fd09cfa.el6.x86_64.rpm
[viscosity: 709   of 3690  ] Downloading Packages/freeglut-2.6.0-1.el6.x86_64.rpm
[viscosity: 710   of 3690  ] Downloading Packages/freeglut-2.6.0-1.el6.i686.rpm
[viscosity: 711   of 3690  ] Downloading Packages/freeglut-devel-2.6.0-1.el6.x86_64.rpm
[viscosity: 712   of 3690  ] Downloading Packages/freeglut-devel-2.6.0-1.el6.i686.rpm
[viscosity: 713   of 3690  ] Downloading Packages/freeipmi-1.2.1-3.el6.x86_64.rpm
[viscosity: 714   of 3690  ] Downloading Packages/freeipmi-1.2.1-3.el6.i686.rpm
[viscosity: 715   of 3690  ] Downloading Packages/freeipmi-bmc-watchdog-1.2.1-3.el6.x86_64.rpm
[viscosity: 716   of 3690  ] Downloading Packages/freeipmi-ipmidetectd-1.2.1-3.el6.x86_64.rpm
[viscosity: 717   of 3690  ] Downloading Packages/freeradius-2.1.12-4.el6_3.x86_64.rpm
[viscosity: 718   of 3690  ] Downloading Packages/freerdp-1.0.2-2.el6.x86_64.rpm
[viscosity: 719   of 3690  ] Downloading Packages/freerdp-libs-1.0.2-2.el6.x86_64.rpm
[viscosity: 720   of 3690  ] Downloading Packages/freerdp-plugins-1.0.2-2.el6.x86_64.rpm
[viscosity: 721   of 3690  ] Downloading Packages/freetype-2.3.11-14.el6_3.1.i686.rpm
[viscosity: 722   of 3690  ] Downloading Packages/freetype-2.3.11-14.el6_3.1.x86_64.rpm
[viscosity: 723   of 3690  ] Downloading Packages/freetype-devel-2.3.11-14.el6_3.1.x86_64.rpm
[viscosity: 724   of 3690  ] Downloading Packages/freetype-devel-2.3.11-14.el6_3.1.i686.rpm
[viscosity: 725   of 3690  ] Downloading Packages/ftp-0.17-54.el6.x86_64.rpm
[viscosity: 726   of 3690  ] Downloading Packages/fuse-2.8.3-4.el6.x86_64.rpm
[viscosity: 727   of 3690  ] Downloading Packages/fuse-devel-2.8.3-4.el6.i686.rpm
[viscosity: 728   of 3690  ] Downloading Packages/fuse-devel-2.8.3-4.el6.x86_64.rpm
[viscosity: 729   of 3690  ] Downloading Packages/fuse-libs-2.8.3-4.el6.x86_64.rpm
[viscosity: 730   of 3690  ] Downloading Packages/fuse-libs-2.8.3-4.el6.i686.rpm
[viscosity: 731   of 3690  ] Downloading Packages/gamin-0.1.10-9.el6.i686.rpm
[viscosity: 732   of 3690  ] Downloading Packages/gamin-0.1.10-9.el6.x86_64.rpm
[viscosity: 733   of 3690  ] Downloading Packages/gamin-devel-0.1.10-9.el6.i686.rpm
[viscosity: 734   of 3690  ] Downloading Packages/gamin-devel-0.1.10-9.el6.x86_64.rpm
[viscosity: 735   of 3690  ] Downloading Packages/gamin-python-0.1.10-9.el6.x86_64.rpm
[viscosity: 736   of 3690  ] Downloading Packages/gawk-3.1.7-10.el6.x86_64.rpm
[viscosity: 737   of 3690  ] Downloading Packages/gc-7.1-10.el6.x86_64.rpm
[viscosity: 738   of 3690  ] Downloading Packages/gcalctool-5.28.2-3.el6.x86_64.rpm
[viscosity: 739   of 3690  ] Downloading Packages/gcc-4.4.7-4.el6.x86_64.rpm
[viscosity: 740   of 3690  ] Downloading Packages/gcc-c++-4.4.7-4.el6.x86_64.rpm
[viscosity: 741   of 3690  ] Downloading Packages/gcc-gfortran-4.4.7-4.el6.x86_64.rpm
[viscosity: 742   of 3690  ] Downloading Packages/gcc-gnat-4.4.7-4.el6.x86_64.rpm
[viscosity: 743   of 3690  ] Downloading Packages/gcc-java-4.4.7-4.el6.x86_64.rpm
[viscosity: 744   of 3690  ] Downloading Packages/gcc-objc-4.4.7-4.el6.x86_64.rpm
[viscosity: 745   of 3690  ] Downloading Packages/gcc-objc++-4.4.7-4.el6.x86_64.rpm
[viscosity: 746   of 3690  ] Downloading Packages/gconf-editor-2.28.0-3.el6.x86_64.rpm
[viscosity: 747   of 3690  ] Downloading Packages/gconfmm26-2.28.0-1.el6.x86_64.rpm
[viscosity: 748   of 3690  ] Downloading Packages/gd-2.0.35-11.el6.i686.rpm
[viscosity: 749   of 3690  ] Downloading Packages/gd-2.0.35-11.el6.x86_64.rpm
[viscosity: 750   of 3690  ] Downloading Packages/gdb-7.2-60.el6_4.1.x86_64.rpm
[viscosity: 751   of 3690  ] Downloading Packages/gdb-gdbserver-7.2-60.el6_4.1.x86_64.rpm
[viscosity: 752   of 3690  ] Downloading Packages/gdbm-1.8.0-36.el6.i686.rpm
[viscosity: 753   of 3690  ] Downloading Packages/gdbm-1.8.0-36.el6.x86_64.rpm
[viscosity: 754   of 3690  ] Downloading Packages/gdbm-devel-1.8.0-36.el6.i686.rpm
[viscosity: 755   of 3690  ] Downloading Packages/gdbm-devel-1.8.0-36.el6.x86_64.rpm
[viscosity: 756   of 3690  ] Downloading Packages/gdm-2.30.4-52.el6.x86_64.rpm
[viscosity: 757   of 3690  ] Downloading Packages/gdm-libs-2.30.4-52.el6.x86_64.rpm
[viscosity: 758   of 3690  ] Downloading Packages/gdm-libs-2.30.4-52.el6.i686.rpm
[viscosity: 759   of 3690  ] Downloading Packages/gdm-plugin-fingerprint-2.30.4-52.el6.x86_64.rpm
[viscosity: 760   of 3690  ] Downloading Packages/gdm-plugin-smartcard-2.30.4-52.el6.x86_64.rpm
[viscosity: 761   of 3690  ] Downloading Packages/gdm-user-switch-applet-2.30.4-52.el6.x86_64.rpm
[viscosity: 762   of 3690  ] Downloading Packages/gedit-2.28.4-3.el6.x86_64.rpm
[viscosity: 763   of 3690  ] Downloading Packages/gedit-plugins-2.28.0-2.el6.x86_64.rpm
[viscosity: 764   of 3690  ] Downloading Packages/gegl-0.1.2-5.el6.x86_64.rpm
[viscosity: 765   of 3690  ] Downloading Packages/genisoimage-1.1.9-12.el6.x86_64.rpm
[viscosity: 766   of 3690  ] Downloading Packages/geoclue-0.11.1.1-0.13.20091026git73b6729.el6.x86_64.rpm
[viscosity: 767   of 3690  ] Downloading Packages/geoclue-0.11.1.1-0.13.20091026git73b6729.el6.i686.rpm
[viscosity: 768   of 3690  ] Downloading Packages/geronimo-specs-1.0-3.5.M2.el6.noarch.rpm
[viscosity: 769   of 3690  ] Downloading Packages/geronimo-specs-compat-1.0-3.5.M2.el6.noarch.rpm
[viscosity: 770   of 3690  ] Downloading Packages/gettext-0.17-16.el6.x86_64.rpm
[viscosity: 771   of 3690  ] Downloading Packages/gettext-0.17-16.el6.i686.rpm
[viscosity: 772   of 3690  ] Downloading Packages/gettext-devel-0.17-16.el6.i686.rpm
[viscosity: 773   of 3690  ] Downloading Packages/gettext-devel-0.17-16.el6.x86_64.rpm
[viscosity: 774   of 3690  ] Downloading Packages/gettext-libs-0.17-16.el6.x86_64.rpm
[viscosity: 775   of 3690  ] Downloading Packages/gettext-libs-0.17-16.el6.i686.rpm
[viscosity: 776   of 3690  ] Downloading Packages/ggz-base-libs-0.99.5-5.1.el6.i686.rpm
[viscosity: 777   of 3690  ] Downloading Packages/ggz-base-libs-0.99.5-5.1.el6.x86_64.rpm
[viscosity: 778   of 3690  ] Downloading Packages/ghostscript-8.70-19.el6.i686.rpm
[viscosity: 779   of 3690  ] Downloading Packages/ghostscript-8.70-19.el6.x86_64.rpm
[viscosity: 780   of 3690  ] Downloading Packages/ghostscript-fonts-5.50-23.1.el6.noarch.rpm
[viscosity: 781   of 3690  ] Downloading Packages/giflib-4.1.6-3.1.el6.x86_64.rpm
[viscosity: 782   of 3690  ] Downloading Packages/giflib-4.1.6-3.1.el6.i686.rpm
[viscosity: 783   of 3690  ] Downloading Packages/gimp-2.6.9-4.el6_3.3.x86_64.rpm
[viscosity: 784   of 3690  ] Downloading Packages/gimp-data-extras-2.0.2-3.1.el6.noarch.rpm
[viscosity: 785   of 3690  ] Downloading Packages/gimp-help-2.4.2-5.1.el6.noarch.rpm
[viscosity: 786   of 3690  ] Downloading Packages/gimp-help-browser-2.6.9-4.el6_3.3.x86_64.rpm
[viscosity: 787   of 3690  ] Downloading Packages/gimp-libs-2.6.9-4.el6_3.3.x86_64.rpm
[viscosity: 788   of 3690  ] Downloading Packages/git-1.7.1-3.el6_4.1.x86_64.rpm
[viscosity: 789   of 3690  ] Downloading Packages/glade3-3.6.7-2.1.el6.x86_64.rpm
[viscosity: 790   of 3690  ] Downloading Packages/glade3-libgladeui-3.6.7-2.1.el6.x86_64.rpm
[viscosity: 791   of 3690  ] Downloading Packages/glib2-2.26.1-3.el6.i686.rpm
[viscosity: 792   of 3690  ] Downloading Packages/glib2-2.26.1-3.el6.x86_64.rpm
[viscosity: 793   of 3690  ] Downloading Packages/glib2-devel-2.26.1-3.el6.x86_64.rpm
[viscosity: 794   of 3690  ] Downloading Packages/glib2-devel-2.26.1-3.el6.i686.rpm
[viscosity: 795   of 3690  ] Downloading Packages/glibc-2.12-1.132.el6.i686.rpm
[viscosity: 796   of 3690  ] Downloading Packages/glibc-2.12-1.132.el6.x86_64.rpm
[viscosity: 797   of 3690  ] Downloading Packages/glibc-common-2.12-1.132.el6.x86_64.rpm
[viscosity: 798   of 3690  ] Downloading Packages/glibc-devel-2.12-1.132.el6.i686.rpm
[viscosity: 799   of 3690  ] Downloading Packages/glibc-devel-2.12-1.132.el6.x86_64.rpm
[viscosity: 800   of 3690  ] Downloading Packages/glibc-headers-2.12-1.132.el6.x86_64.rpm
[viscosity: 801   of 3690  ] Downloading Packages/glibc-utils-2.12-1.132.el6.x86_64.rpm
[viscosity: 802   of 3690  ] Downloading Packages/glibmm24-2.22.1-1.el6.x86_64.rpm
[viscosity: 803   of 3690  ] Downloading Packages/glusterfs-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 804   of 3690  ] Downloading Packages/glusterfs-api-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 805   of 3690  ] Downloading Packages/glusterfs-fuse-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 806   of 3690  ] Downloading Packages/glusterfs-libs-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 807   of 3690  ] Downloading Packages/glusterfs-rdma-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 808   of 3690  ] Downloading Packages/glx-utils-9.2-0.5.el6.x86_64.rpm
[viscosity: 809   of 3690  ] Downloading Packages/gmp-4.3.1-7.el6_2.2.x86_64.rpm
[viscosity: 810   of 3690  ] Downloading Packages/gmp-4.3.1-7.el6_2.2.i686.rpm
[viscosity: 811   of 3690  ] Downloading Packages/gmp-devel-4.3.1-7.el6_2.2.x86_64.rpm
[viscosity: 812   of 3690  ] Downloading Packages/gmp-devel-4.3.1-7.el6_2.2.i686.rpm
[viscosity: 813   of 3690  ] Downloading Packages/gnome-applets-2.28.0-7.el6.x86_64.rpm
[viscosity: 814   of 3690  ] Downloading Packages/gnome-backgrounds-2.28.0-2.el6.noarch.rpm
[viscosity: 815   of 3690  ] Downloading Packages/gnome-bluetooth-2.28.6-8.el6.x86_64.rpm
[viscosity: 816   of 3690  ] Downloading Packages/gnome-bluetooth-libs-2.28.6-8.el6.x86_64.rpm
[viscosity: 817   of 3690  ] Downloading Packages/gnome-bluetooth-libs-2.28.6-8.el6.i686.rpm
[viscosity: 818   of 3690  ] Downloading Packages/gnome-common-2.28.0-1.1.el6.noarch.rpm
[viscosity: 819   of 3690  ] Downloading Packages/gnome-desktop-2.28.2-11.el6.x86_64.rpm
[viscosity: 820   of 3690  ] Downloading Packages/gnome-desktop-2.28.2-11.el6.i686.rpm
[viscosity: 821   of 3690  ] Downloading Packages/gnome-desktop-devel-2.28.2-11.el6.i686.rpm
[viscosity: 822   of 3690  ] Downloading Packages/gnome-desktop-devel-2.28.2-11.el6.x86_64.rpm
[viscosity: 823   of 3690  ] Downloading Packages/gnome-devel-docs-2.28.0-1.el6.noarch.rpm
[viscosity: 824   of 3690  ] Downloading Packages/gnome-disk-utility-2.30.1-2.el6.x86_64.rpm
[viscosity: 825   of 3690  ] Downloading Packages/gnome-disk-utility-libs-2.30.1-2.el6.i686.rpm
[viscosity: 826   of 3690  ] Downloading Packages/gnome-disk-utility-libs-2.30.1-2.el6.x86_64.rpm
[viscosity: 827   of 3690  ] Downloading Packages/gnome-disk-utility-ui-libs-2.30.1-2.el6.x86_64.rpm
[viscosity: 828   of 3690  ] Downloading Packages/gnome-doc-utils-0.18.1-1.el6.noarch.rpm
[viscosity: 829   of 3690  ] Downloading Packages/gnome-doc-utils-stylesheets-0.18.1-1.el6.noarch.rpm
[viscosity: 830   of 3690  ] Downloading Packages/gnome-games-2.28.2-2.el6.x86_64.rpm
[viscosity: 831   of 3690  ] Downloading Packages/gnome-icon-theme-2.28.0-2.el6.noarch.rpm
[viscosity: 832   of 3690  ] Downloading Packages/gnome-keyring-2.28.2-8.el6_3.x86_64.rpm
[viscosity: 833   of 3690  ] Downloading Packages/gnome-keyring-2.28.2-8.el6_3.i686.rpm
[viscosity: 834   of 3690  ] Downloading Packages/gnome-keyring-devel-2.28.2-8.el6_3.x86_64.rpm
[viscosity: 835   of 3690  ] Downloading Packages/gnome-keyring-devel-2.28.2-8.el6_3.i686.rpm
[viscosity: 836   of 3690  ] Downloading Packages/gnome-keyring-pam-2.28.2-8.el6_3.i686.rpm
[viscosity: 837   of 3690  ] Downloading Packages/gnome-keyring-pam-2.28.2-8.el6_3.x86_64.rpm
[viscosity: 838   of 3690  ] Downloading Packages/gnome-mag-0.15.9-2.el6.i686.rpm
[viscosity: 839   of 3690  ] Downloading Packages/gnome-mag-0.15.9-2.el6.x86_64.rpm
[viscosity: 840   of 3690  ] Downloading Packages/gnome-media-2.29.91-6.el6.x86_64.rpm
[viscosity: 841   of 3690  ] Downloading Packages/gnome-media-libs-2.29.91-6.el6.x86_64.rpm
[viscosity: 842   of 3690  ] Downloading Packages/gnome-media-libs-2.29.91-6.el6.i686.rpm
[viscosity: 843   of 3690  ] Downloading Packages/gnome-menus-2.28.0-4.el6.i686.rpm
[viscosity: 844   of 3690  ] Downloading Packages/gnome-menus-2.28.0-4.el6.x86_64.rpm
[viscosity: 845   of 3690  ] Downloading Packages/gnome-packagekit-2.28.3-7.el6.x86_64.rpm
[viscosity: 846   of 3690  ] Downloading Packages/gnome-panel-2.30.2-15.el6.x86_64.rpm
[viscosity: 847   of 3690  ] Downloading Packages/gnome-panel-libs-2.30.2-15.el6.i686.rpm
[viscosity: 848   of 3690  ] Downloading Packages/gnome-panel-libs-2.30.2-15.el6.x86_64.rpm
[viscosity: 849   of 3690  ] Downloading Packages/gnome-pilot-2.0.17-9.el6.i686.rpm
[viscosity: 850   of 3690  ] Downloading Packages/gnome-pilot-2.0.17-9.el6.x86_64.rpm
[viscosity: 851   of 3690  ] Downloading Packages/gnome-pilot-conduits-2.0.17-4.el6.x86_64.rpm
[viscosity: 852   of 3690  ] Downloading Packages/gnome-power-manager-2.28.3-7.el6_4.x86_64.rpm
[viscosity: 853   of 3690  ] Downloading Packages/gnome-python2-2.28.0-3.el6.x86_64.rpm
[viscosity: 854   of 3690  ] Downloading Packages/gnome-python2-applet-2.28.0-5.el6.x86_64.rpm
[viscosity: 855   of 3690  ] Downloading Packages/gnome-python2-bonobo-2.28.0-3.el6.x86_64.rpm
[viscosity: 856   of 3690  ] Downloading Packages/gnome-python2-bugbuddy-2.28.0-5.el6.x86_64.rpm
[viscosity: 857   of 3690  ] Downloading Packages/gnome-python2-canvas-2.28.0-3.el6.x86_64.rpm
[viscosity: 858   of 3690  ] Downloading Packages/gnome-python2-desktop-2.28.0-5.el6.x86_64.rpm
[viscosity: 859   of 3690  ] Downloading Packages/gnome-python2-extras-2.25.3-20.el6.x86_64.rpm
[viscosity: 860   of 3690  ] Downloading Packages/gnome-python2-gconf-2.28.0-3.el6.x86_64.rpm
[viscosity: 861   of 3690  ] Downloading Packages/gnome-python2-gnome-2.28.0-3.el6.x86_64.rpm
[viscosity: 862   of 3690  ] Downloading Packages/gnome-python2-gnomekeyring-2.28.0-5.el6.x86_64.rpm
[viscosity: 863   of 3690  ] Downloading Packages/gnome-python2-gnomevfs-2.28.0-3.el6.x86_64.rpm
[viscosity: 864   of 3690  ] Downloading Packages/gnome-python2-gtkhtml2-2.25.3-20.el6.x86_64.rpm
[viscosity: 865   of 3690  ] Downloading Packages/gnome-python2-libegg-2.25.3-20.el6.x86_64.rpm
[viscosity: 866   of 3690  ] Downloading Packages/gnome-python2-libwnck-2.28.0-5.el6.x86_64.rpm
[viscosity: 867   of 3690  ] Downloading Packages/gnome-python2-rsvg-2.28.0-5.el6.x86_64.rpm
[viscosity: 868   of 3690  ] Downloading Packages/gnome-screensaver-2.28.3-28.el6.x86_64.rpm
[viscosity: 869   of 3690  ] Downloading Packages/gnome-session-2.28.0-18.el6.x86_64.rpm
[viscosity: 870   of 3690  ] Downloading Packages/gnome-session-xsession-2.28.0-18.el6.x86_64.rpm
[viscosity: 871   of 3690  ] Downloading Packages/gnome-settings-daemon-2.28.2-30.el6.x86_64.rpm
[viscosity: 872   of 3690  ] Downloading Packages/gnome-speech-0.4.25-3.1.el6.i686.rpm
[viscosity: 873   of 3690  ] Downloading Packages/gnome-speech-0.4.25-3.1.el6.x86_64.rpm
[viscosity: 874   of 3690  ] Downloading Packages/gnome-system-monitor-2.28.0-11.el6.x86_64.rpm
[viscosity: 875   of 3690  ] Downloading Packages/gnome-terminal-2.31.3-8.el6.x86_64.rpm
[viscosity: 876   of 3690  ] Downloading Packages/gnome-themes-2.28.1-6.el6.noarch.rpm
[viscosity: 877   of 3690  ] Downloading Packages/gnome-user-docs-2.28.0-4.el6.noarch.rpm
[viscosity: 878   of 3690  ] Downloading Packages/gnome-user-share-2.28.2-3.el6.x86_64.rpm
[viscosity: 879   of 3690  ] Downloading Packages/gnome-utils-2.28.1-10.el6.x86_64.rpm
[viscosity: 880   of 3690  ] Downloading Packages/gnome-utils-libs-2.28.1-10.el6.i686.rpm
[viscosity: 881   of 3690  ] Downloading Packages/gnome-utils-libs-2.28.1-10.el6.x86_64.rpm
[viscosity: 882   of 3690  ] Downloading Packages/gnome-vfs2-2.24.2-6.el6.x86_64.rpm
[viscosity: 883   of 3690  ] Downloading Packages/gnome-vfs2-2.24.2-6.el6.i686.rpm
[viscosity: 884   of 3690  ] Downloading Packages/gnome-vfs2-devel-2.24.2-6.el6.i686.rpm
[viscosity: 885   of 3690  ] Downloading Packages/gnome-vfs2-devel-2.24.2-6.el6.x86_64.rpm
[viscosity: 886   of 3690  ] Downloading Packages/gnome-vfs2-smb-2.24.2-6.el6.x86_64.rpm
[viscosity: 887   of 3690  ] Downloading Packages/gnote-0.6.3-3.el6.x86_64.rpm
[viscosity: 888   of 3690  ] Downloading Packages/gnupg2-2.0.14-6.el6_4.x86_64.rpm
[viscosity: 889   of 3690  ] Downloading Packages/gnuplot-4.2.6-2.el6.x86_64.rpm
[viscosity: 890   of 3690  ] Downloading Packages/gnuplot-common-4.2.6-2.el6.x86_64.rpm
[viscosity: 891   of 3690  ] Downloading Packages/gnutls-2.8.5-10.el6_4.2.x86_64.rpm
[viscosity: 892   of 3690  ] Downloading Packages/gnutls-2.8.5-10.el6_4.2.i686.rpm
[viscosity: 893   of 3690  ] Downloading Packages/gnutls-devel-2.8.5-10.el6_4.2.x86_64.rpm
[viscosity: 894   of 3690  ] Downloading Packages/gnutls-devel-2.8.5-10.el6_4.2.i686.rpm
[viscosity: 895   of 3690  ] Downloading Packages/gnutls-utils-2.8.5-10.el6_4.2.x86_64.rpm
[viscosity: 896   of 3690  ] Downloading Packages/gok-2.28.1-5.el6.x86_64.rpm
[viscosity: 897   of 3690  ] Downloading Packages/gpgme-1.1.8-3.el6.x86_64.rpm
[viscosity: 898   of 3690  ] Downloading Packages/gpgme-1.1.8-3.el6.i686.rpm
[viscosity: 899   of 3690  ] Downloading Packages/gpm-1.20.6-12.el6.x86_64.rpm
[viscosity: 900   of 3690  ] Downloading Packages/gpm-libs-1.20.6-12.el6.x86_64.rpm
[viscosity: 901   of 3690  ] Downloading Packages/gpm-libs-1.20.6-12.el6.i686.rpm
[viscosity: 902   of 3690  ] Downloading Packages/gpxe-roms-qemu-0.9.7-6.10.el6.noarch.rpm
[viscosity: 903   of 3690  ] Downloading Packages/graphviz-2.26.0-10.el6.i686.rpm
[viscosity: 904   of 3690  ] Downloading Packages/graphviz-2.26.0-10.el6.x86_64.rpm
[viscosity: 905   of 3690  ] Downloading Packages/graphviz-perl-2.26.0-10.el6.x86_64.rpm
[viscosity: 906   of 3690  ] Downloading Packages/graphviz-tcl-2.26.0-10.el6.x86_64.rpm
[viscosity: 907   of 3690  ] Downloading Packages/grep-2.6.3-4.el6.x86_64.rpm
[viscosity: 908   of 3690  ] Downloading Packages/groff-1.18.1.4-21.el6.x86_64.rpm
[viscosity: 909   of 3690  ] Downloading Packages/grub-0.97-83.el6.x86_64.rpm
[viscosity: 910   of 3690  ] Downloading Packages/grubby-7.0.15-5.el6.x86_64.rpm
[viscosity: 911   of 3690  ] Downloading Packages/gsl-1.13-1.el6.i686.rpm
[viscosity: 912   of 3690  ] Downloading Packages/gsl-1.13-1.el6.x86_64.rpm
[viscosity: 913   of 3690  ] Downloading Packages/gsl-devel-1.13-1.el6.i686.rpm
[viscosity: 914   of 3690  ] Downloading Packages/gsl-devel-1.13-1.el6.x86_64.rpm
[viscosity: 915   of 3690  ] Downloading Packages/gsl-static-1.13-1.el6.x86_64.rpm
[viscosity: 916   of 3690  ] Downloading Packages/gsm-1.0.13-4.el6.i686.rpm
[viscosity: 917   of 3690  ] Downloading Packages/gsm-1.0.13-4.el6.x86_64.rpm
[viscosity: 918   of 3690  ] Downloading Packages/gstreamer-0.10.29-1.el6.i686.rpm
[viscosity: 919   of 3690  ] Downloading Packages/gstreamer-0.10.29-1.el6.x86_64.rpm
[viscosity: 920   of 3690  ] Downloading Packages/gstreamer-devel-0.10.29-1.el6.x86_64.rpm
[viscosity: 921   of 3690  ] Downloading Packages/gstreamer-devel-0.10.29-1.el6.i686.rpm
[viscosity: 922   of 3690  ] Downloading Packages/gstreamer-plugins-bad-free-0.10.19-2.el6.i686.rpm
[viscosity: 923   of 3690  ] Downloading Packages/gstreamer-plugins-bad-free-0.10.19-2.el6.x86_64.rpm
[viscosity: 924   of 3690  ] Downloading Packages/gstreamer-plugins-base-0.10.29-2.el6.i686.rpm
[viscosity: 925   of 3690  ] Downloading Packages/gstreamer-plugins-base-0.10.29-2.el6.x86_64.rpm
[viscosity: 926   of 3690  ] Downloading Packages/gstreamer-plugins-base-devel-0.10.29-2.el6.i686.rpm
[viscosity: 927   of 3690  ] Downloading Packages/gstreamer-plugins-base-devel-0.10.29-2.el6.x86_64.rpm
[viscosity: 928   of 3690  ] Downloading Packages/gstreamer-plugins-good-0.10.23-1.el6.i686.rpm
[viscosity: 929   of 3690  ] Downloading Packages/gstreamer-plugins-good-0.10.23-1.el6.x86_64.rpm
[viscosity: 930   of 3690  ] Downloading Packages/gstreamer-python-0.10.16-1.1.el6.x86_64.rpm
[viscosity: 931   of 3690  ] Downloading Packages/gstreamer-tools-0.10.29-1.el6.x86_64.rpm
[viscosity: 932   of 3690  ] Downloading Packages/gthumb-2.10.11-8.el6.x86_64.rpm
[viscosity: 933   of 3690  ] Downloading Packages/gtk+extra-2.1.1-13.el6.x86_64.rpm
[viscosity: 934   of 3690  ] Downloading Packages/gtk-doc-1.11-5.1.el6.noarch.rpm
[viscosity: 935   of 3690  ] Downloading Packages/gtk-vnc-0.3.10-3.el6.x86_64.rpm
[viscosity: 936   of 3690  ] Downloading Packages/gtk-vnc-0.3.10-3.el6.i686.rpm
[viscosity: 937   of 3690  ] Downloading Packages/gtk-vnc-python-0.3.10-3.el6.x86_64.rpm
[viscosity: 938   of 3690  ] Downloading Packages/gtk2-2.20.1-4.el6.x86_64.rpm
[viscosity: 939   of 3690  ] Downloading Packages/gtk2-2.20.1-4.el6.i686.rpm
[viscosity: 940   of 3690  ] Downloading Packages/gtk2-devel-2.20.1-4.el6.x86_64.rpm
[viscosity: 941   of 3690  ] Downloading Packages/gtk2-devel-2.20.1-4.el6.i686.rpm
[viscosity: 942   of 3690  ] Downloading Packages/gtk2-devel-docs-2.20.1-4.el6.x86_64.rpm
[viscosity: 943   of 3690  ] Downloading Packages/gtk2-engines-2.18.4-5.el6.x86_64.rpm
[viscosity: 944   of 3690  ] Downloading Packages/gtk2-engines-2.18.4-5.el6.i686.rpm
[viscosity: 945   of 3690  ] Downloading Packages/gtk2-immodule-xim-2.20.1-4.el6.x86_64.rpm
[viscosity: 946   of 3690  ] Downloading Packages/gtk2-immodule-xim-2.20.1-4.el6.i686.rpm
[viscosity: 947   of 3690  ] Downloading Packages/gtkhtml2-2.11.1-7.el6.i686.rpm
[viscosity: 948   of 3690  ] Downloading Packages/gtkhtml2-2.11.1-7.el6.x86_64.rpm
[viscosity: 949   of 3690  ] Downloading Packages/gtkmm24-2.18.2-1.el6.x86_64.rpm
[viscosity: 950   of 3690  ] Downloading Packages/gtksourceview2-2.8.2-4.el6.x86_64.rpm
[viscosity: 951   of 3690  ] Downloading Packages/gtkspell-2.0.16-1.el6.x86_64.rpm
[viscosity: 952   of 3690  ] Downloading Packages/gucharmap-2.28.2-2.el6.x86_64.rpm
[viscosity: 953   of 3690  ] Downloading Packages/gucharmap-2.28.2-2.el6.i686.rpm
[viscosity: 954   of 3690  ] Downloading Packages/guile-1.8.7-5.el6.x86_64.rpm
[viscosity: 955   of 3690  ] Downloading Packages/gutenprint-5.2.5-2.el6.x86_64.rpm
[viscosity: 956   of 3690  ] Downloading Packages/gutenprint-5.2.5-2.el6.i686.rpm
[viscosity: 957   of 3690  ] Downloading Packages/gutenprint-cups-5.2.5-2.el6.x86_64.rpm
[viscosity: 958   of 3690  ] Downloading Packages/gutenprint-plugin-5.2.5-2.el6.x86_64.rpm
[viscosity: 959   of 3690  ] Downloading Packages/gvfs-1.4.3-15.el6.i686.rpm
[viscosity: 960   of 3690  ] Downloading Packages/gvfs-1.4.3-15.el6.x86_64.rpm
[viscosity: 961   of 3690  ] Downloading Packages/gvfs-afc-1.4.3-15.el6.x86_64.rpm
[viscosity: 962   of 3690  ] Downloading Packages/gvfs-archive-1.4.3-15.el6.x86_64.rpm
[viscosity: 963   of 3690  ] Downloading Packages/gvfs-devel-1.4.3-15.el6.x86_64.rpm
[viscosity: 964   of 3690  ] Downloading Packages/gvfs-devel-1.4.3-15.el6.i686.rpm
[viscosity: 965   of 3690  ] Downloading Packages/gvfs-fuse-1.4.3-15.el6.x86_64.rpm
[viscosity: 966   of 3690  ] Downloading Packages/gvfs-gphoto2-1.4.3-15.el6.x86_64.rpm
[viscosity: 967   of 3690  ] Downloading Packages/gvfs-obexftp-1.4.3-15.el6.x86_64.rpm
[viscosity: 968   of 3690  ] Downloading Packages/gvfs-smb-1.4.3-15.el6.x86_64.rpm
[viscosity: 969   of 3690  ] Downloading Packages/gzip-1.3.12-19.el6_4.x86_64.rpm
[viscosity: 970   of 3690  ] Downloading Packages/hal-0.5.14-11.el6.x86_64.rpm
[viscosity: 971   of 3690  ] Downloading Packages/hal-devel-0.5.14-11.el6.x86_64.rpm
[viscosity: 972   of 3690  ] Downloading Packages/hal-devel-0.5.14-11.el6.i686.rpm
[viscosity: 973   of 3690  ] Downloading Packages/hal-info-20090716-3.1.el6.noarch.rpm
[viscosity: 974   of 3690  ] Downloading Packages/hal-libs-0.5.14-11.el6.x86_64.rpm
[viscosity: 975   of 3690  ] Downloading Packages/hal-libs-0.5.14-11.el6.i686.rpm
[viscosity: 976   of 3690  ] Downloading Packages/hal-storage-addon-0.5.14-11.el6.x86_64.rpm
[viscosity: 977   of 3690  ] Downloading Packages/hamcrest-1.1-9.4.el6.x86_64.rpm
[viscosity: 978   of 3690  ] Downloading Packages/hardlink-1.0-10.el6.x86_64.rpm
[viscosity: 979   of 3690  ] Downloading Packages/hdparm-9.43-4.el6.x86_64.rpm
[viscosity: 980   of 3690  ] Downloading Packages/hesinfo-3.1.0-8.el6.x86_64.rpm
[viscosity: 981   of 3690  ] Downloading Packages/hesiod-3.1.0-19.el6.x86_64.rpm
[viscosity: 982   of 3690  ] Downloading Packages/hicolor-icon-theme-0.11-1.1.el6.noarch.rpm
[viscosity: 983   of 3690  ] Downloading Packages/hivex-1.3.3-4.2.el6.x86_64.rpm
[viscosity: 984   of 3690  ] Downloading Packages/hivex-1.3.3-4.2.el6.i686.rpm
[viscosity: 985   of 3690  ] Downloading Packages/hmaccalc-0.9.12-1.el6.x86_64.rpm
[viscosity: 986   of 3690  ] Downloading Packages/hpijs-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 987   of 3690  ] Downloading Packages/hplip-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 988   of 3690  ] Downloading Packages/hplip-common-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 989   of 3690  ] Downloading Packages/hplip-gui-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 990   of 3690  ] Downloading Packages/hplip-libs-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 991   of 3690  ] Downloading Packages/hplip-libs-3.12.4-4.el6_4.1.i686.rpm
[viscosity: 992   of 3690  ] Downloading Packages/hsqldb-1.8.0.10-12.el6.noarch.rpm
[viscosity: 993   of 3690  ] Downloading Packages/htdig-3.2.0-0.10.b6.el6.x86_64.rpm
[viscosity: 994   of 3690  ] Downloading Packages/httpd-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 995   of 3690  ] Downloading Packages/httpd-devel-2.2.15-29.el6_4.i686.rpm
[viscosity: 996   of 3690  ] Downloading Packages/httpd-devel-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 997   of 3690  ] Downloading Packages/httpd-manual-2.2.15-29.el6_4.noarch.rpm
[viscosity: 998   of 3690  ] Downloading Packages/httpd-tools-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 999   of 3690  ] Downloading Packages/hunspell-1.2.8-16.el6.i686.rpm
[viscosity: 1000  of 3690  ] Downloading Packages/hunspell-1.2.8-16.el6.x86_64.rpm
[viscosity: 1001  of 3690  ] Downloading Packages/hunspell-ar-0.20080110-4.1.el6.noarch.rpm
[viscosity: 1002  of 3690  ] Downloading Packages/hunspell-as-1.0.3-3.1.el6.noarch.rpm
[viscosity: 1003  of 3690  ] Downloading Packages/hunspell-az-0.20040827-4.1.el6.noarch.rpm
[viscosity: 1004  of 3690  ] Downloading Packages/hunspell-be-1.1-1.1.el6.noarch.rpm
[viscosity: 1005  of 3690  ] Downloading Packages/hunspell-ber-0.20080210-3.1.el6.noarch.rpm
[viscosity: 1006  of 3690  ] Downloading Packages/hunspell-bg-4.1-5.1.el6.noarch.rpm
[viscosity: 1007  of 3690  ] Downloading Packages/hunspell-bn-0.04-2.el6.noarch.rpm
[viscosity: 1008  of 3690  ] Downloading Packages/hunspell-br-0.2-2.1.el6.noarch.rpm
[viscosity: 1009  of 3690  ] Downloading Packages/hunspell-ca-0.20090630-2.1.el6.noarch.rpm
[viscosity: 1010  of 3690  ] Downloading Packages/hunspell-cop-0.2.0-4.1.el6.noarch.rpm
[viscosity: 1011  of 3690  ] Downloading Packages/hunspell-cs-20060303-10.el6.noarch.rpm
[viscosity: 1012  of 3690  ] Downloading Packages/hunspell-csb-0.20050311-4.1.el6.noarch.rpm
[viscosity: 1013  of 3690  ] Downloading Packages/hunspell-cy-0.20040425-5.1.el6.noarch.rpm
[viscosity: 1014  of 3690  ] Downloading Packages/hunspell-da-1.7.29-1.1.el6.noarch.rpm
[viscosity: 1015  of 3690  ] Downloading Packages/hunspell-de-0.20090107-4.1.el6.noarch.rpm
[viscosity: 1016  of 3690  ] Downloading Packages/hunspell-devel-1.2.8-16.el6.x86_64.rpm
[viscosity: 1017  of 3690  ] Downloading Packages/hunspell-devel-1.2.8-16.el6.i686.rpm
[viscosity: 1018  of 3690  ] Downloading Packages/hunspell-el-0.7-5.el6.noarch.rpm
[viscosity: 1019  of 3690  ] Downloading Packages/hunspell-en-0.20090216-7.1.el6.noarch.rpm
[viscosity: 1020  of 3690  ] Downloading Packages/hunspell-eo-0.20041129-3.1.el6.noarch.rpm
[viscosity: 1021  of 3690  ] Downloading Packages/hunspell-es-0.20081215-3.1.el6.noarch.rpm
[viscosity: 1022  of 3690  ] Downloading Packages/hunspell-et-0.20030606-5.1.el6.noarch.rpm
[viscosity: 1023  of 3690  ] Downloading Packages/hunspell-eu-0.20080507-3.1.el6.noarch.rpm
[viscosity: 1024  of 3690  ] Downloading Packages/hunspell-fa-0.20070116-3.1.el6.noarch.rpm
[viscosity: 1025  of 3690  ] Downloading Packages/hunspell-fj-0.20050811-4.1.el6.noarch.rpm
[viscosity: 1026  of 3690  ] Downloading Packages/hunspell-fo-0.2.37-1.1.el6.noarch.rpm
[viscosity: 1027  of 3690  ] Downloading Packages/hunspell-fr-3.4-1.1.el6.noarch.rpm
[viscosity: 1028  of 3690  ] Downloading Packages/hunspell-fur-0.20050912-4.1.el6.noarch.rpm
[viscosity: 1029  of 3690  ] Downloading Packages/hunspell-fy-2.0.0-4.1.el6.noarch.rpm
[viscosity: 1030  of 3690  ] Downloading Packages/hunspell-ga-4.4-3.1.el6.noarch.rpm
[viscosity: 1031  of 3690  ] Downloading Packages/hunspell-gd-1.0.0-0.3.rc.2.el6.noarch.rpm
[viscosity: 1032  of 3690  ] Downloading Packages/hunspell-gl-0.20080515-3.1.el6.noarch.rpm
[viscosity: 1033  of 3690  ] Downloading Packages/hunspell-gu-20061015-3.1.el6.noarch.rpm
[viscosity: 1034  of 3690  ] Downloading Packages/hunspell-gv-0.20040505-4.1.el6.noarch.rpm
[viscosity: 1035  of 3690  ] Downloading Packages/hunspell-he-1.1-3.2.el6.x86_64.rpm
[viscosity: 1036  of 3690  ] Downloading Packages/hunspell-hi-20050726-6.el6.noarch.rpm
[viscosity: 1037  of 3690  ] Downloading Packages/hunspell-hil-0.13-1.el6.noarch.rpm
[viscosity: 1038  of 3690  ] Downloading Packages/hunspell-hr-0.20040608-4.1.el6.noarch.rpm
[viscosity: 1039  of 3690  ] Downloading Packages/hunspell-hsb-0.20060327.2-3.1.el6.noarch.rpm
[viscosity: 1040  of 3690  ] Downloading Packages/hunspell-hu-1.5-3.el6.noarch.rpm
[viscosity: 1041  of 3690  ] Downloading Packages/hunspell-hy-0.10.1-3.1.el6.noarch.rpm
[viscosity: 1042  of 3690  ] Downloading Packages/hunspell-ia-0.20050226-3.1.el6.noarch.rpm
[viscosity: 1043  of 3690  ] Downloading Packages/hunspell-id-0.20040812-3.1.el6.noarch.rpm
[viscosity: 1044  of 3690  ] Downloading Packages/hunspell-is-0.20090823-1.1.el6.noarch.rpm
[viscosity: 1045  of 3690  ] Downloading Packages/hunspell-it-2.4-0.3.20070901.1.el6.noarch.rpm
[viscosity: 1046  of 3690  ] Downloading Packages/hunspell-kk-1.1-1.1.el6.noarch.rpm
[viscosity: 1047  of 3690  ] Downloading Packages/hunspell-km-1.1-2.1.el6.noarch.rpm
[viscosity: 1048  of 3690  ] Downloading Packages/hunspell-kn-1.0.3-2.1.el6.noarch.rpm
[viscosity: 1049  of 3690  ] Downloading Packages/hunspell-ko-0.3.3-1.el6.noarch.rpm
[viscosity: 1050  of 3690  ] Downloading Packages/hunspell-ku-0.21-6.1.el6.noarch.rpm
[viscosity: 1051  of 3690  ] Downloading Packages/hunspell-la-0.20080903-4.1.el6.noarch.rpm
[viscosity: 1052  of 3690  ] Downloading Packages/hunspell-lt-1.2.1-5.1.el6.noarch.rpm
[viscosity: 1053  of 3690  ] Downloading Packages/hunspell-lv-0.8.2-2.el6.noarch.rpm
[viscosity: 1054  of 3690  ] Downloading Packages/hunspell-mai-1.0.1-1.1.el6.noarch.rpm
[viscosity: 1055  of 3690  ] Downloading Packages/hunspell-mg-0.20050109-4.1.el6.noarch.rpm
[viscosity: 1056  of 3690  ] Downloading Packages/hunspell-mi-0.20080630-3.1.el6.noarch.rpm
[viscosity: 1057  of 3690  ] Downloading Packages/hunspell-mk-0.20051126-3.1.el6.noarch.rpm
[viscosity: 1058  of 3690  ] Downloading Packages/hunspell-ml-0.1-4.1.el6.noarch.rpm
[viscosity: 1059  of 3690  ] Downloading Packages/hunspell-mn-0.20080709-2.1.el6.noarch.rpm
[viscosity: 1060  of 3690  ] Downloading Packages/hunspell-mr-20060920-6.1.el6.noarch.rpm
[viscosity: 1061  of 3690  ] Downloading Packages/hunspell-ms-0.20050117-4.1.el6.noarch.rpm
[viscosity: 1062  of 3690  ] Downloading Packages/hunspell-mt-0.20020708-4.1.el6.noarch.rpm
[viscosity: 1063  of 3690  ] Downloading Packages/hunspell-nb-2.0.10-5.1.el6.noarch.rpm
[viscosity: 1064  of 3690  ] Downloading Packages/hunspell-nds-0.1-3.1.el6.noarch.rpm
[viscosity: 1065  of 3690  ] Downloading Packages/hunspell-ne-20080425-1.1.el6.noarch.rpm
[viscosity: 1066  of 3690  ] Downloading Packages/hunspell-nl-1.10-2.el6.noarch.rpm
[viscosity: 1067  of 3690  ] Downloading Packages/hunspell-nn-2.0.10-5.1.el6.noarch.rpm
[viscosity: 1068  of 3690  ] Downloading Packages/hunspell-nr-0.20060120-4.1.el6.noarch.rpm
[viscosity: 1069  of 3690  ] Downloading Packages/hunspell-nso-0.20060120-3.1.el6.noarch.rpm
[viscosity: 1070  of 3690  ] Downloading Packages/hunspell-ny-0.20050108-4.1.el6.noarch.rpm
[viscosity: 1071  of 3690  ] Downloading Packages/hunspell-oc-0.5-3.1.el6.noarch.rpm
[viscosity: 1072  of 3690  ] Downloading Packages/hunspell-or-0.03-1.el6.noarch.rpm
[viscosity: 1073  of 3690  ] Downloading Packages/hunspell-pa-20050726-4.1.el6.noarch.rpm
[viscosity: 1074  of 3690  ] Downloading Packages/hunspell-pl-0.20090908-1.1.el6.noarch.rpm
[viscosity: 1075  of 3690  ] Downloading Packages/hunspell-pt-0.20090702-4.el6.noarch.rpm
[viscosity: 1076  of 3690  ] Downloading Packages/hunspell-ro-3.3-1.el6.noarch.rpm
[viscosity: 1077  of 3690  ] Downloading Packages/hunspell-ru-0.99f7-4.1.el6.noarch.rpm
[viscosity: 1078  of 3690  ] Downloading Packages/hunspell-rw-0.20050109-3.1.el6.noarch.rpm
[viscosity: 1079  of 3690  ] Downloading Packages/hunspell-sc-0.20081101-4.1.el6.noarch.rpm
[viscosity: 1080  of 3690  ] Downloading Packages/hunspell-si-0.2.1-2.el6.noarch.rpm
[viscosity: 1081  of 3690  ] Downloading Packages/hunspell-sk-0.20090330-2.1.el6.noarch.rpm
[viscosity: 1082  of 3690  ] Downloading Packages/hunspell-sl-0.20070127-4.1.el6.noarch.rpm
[viscosity: 1083  of 3690  ] Downloading Packages/hunspell-so-0.1.2-2.1.el6.noarch.rpm
[viscosity: 1084  of 3690  ] Downloading Packages/hunspell-sq-1.6-3.1.el6.noarch.rpm
[viscosity: 1085  of 3690  ] Downloading Packages/hunspell-sr-0.20090511-2.1.el6.noarch.rpm
[viscosity: 1086  of 3690  ] Downloading Packages/hunspell-ss-0.20060705-3.1.el6.noarch.rpm
[viscosity: 1087  of 3690  ] Downloading Packages/hunspell-st-0.20060123-3.1.el6.noarch.rpm
[viscosity: 1088  of 3690  ] Downloading Packages/hunspell-sv-1.39-3.el6.noarch.rpm
[viscosity: 1089  of 3690  ] Downloading Packages/hunspell-sw-0.20050819-4.1.el6.noarch.rpm
[viscosity: 1090  of 3690  ] Downloading Packages/hunspell-ta-20100226-1.el6.noarch.rpm
[viscosity: 1091  of 3690  ] Downloading Packages/hunspell-te-0.20050929-5.el6.noarch.rpm
[viscosity: 1092  of 3690  ] Downloading Packages/hunspell-tet-0.20050108-5.1.el6.noarch.rpm
[viscosity: 1093  of 3690  ] Downloading Packages/hunspell-th-0.20061212-4.1.el6.noarch.rpm
[viscosity: 1094  of 3690  ] Downloading Packages/hunspell-tk-0.20080213-3.1.el6.noarch.rpm
[viscosity: 1095  of 3690  ] Downloading Packages/hunspell-tl-0.20050109-4.1.el6.noarch.rpm
[viscosity: 1096  of 3690  ] Downloading Packages/hunspell-tn-0.20060123-5.el6.noarch.rpm
[viscosity: 1097  of 3690  ] Downloading Packages/hunspell-ts-0.20060123-3.1.el6.noarch.rpm
[viscosity: 1098  of 3690  ] Downloading Packages/hunspell-uk-1.6.0-1.1.el6.noarch.rpm
[viscosity: 1099  of 3690  ] Downloading Packages/hunspell-ur-0.64-2.1.el6.noarch.rpm
[viscosity: 1100  of 3690  ] Downloading Packages/hunspell-uz-0.6-3.1.el6.noarch.rpm
[viscosity: 1101  of 3690  ] Downloading Packages/hunspell-ve-0.20060706-3.1.el6.noarch.rpm
[viscosity: 1102  of 3690  ] Downloading Packages/hunspell-vi-0.20080604-3.1.el6.noarch.rpm
[viscosity: 1103  of 3690  ] Downloading Packages/hunspell-wa-0.4.15-4.1.el6.noarch.rpm
[viscosity: 1104  of 3690  ] Downloading Packages/hunspell-xh-0.20060123-3.1.el6.noarch.rpm
[viscosity: 1105  of 3690  ] Downloading Packages/hunspell-zu-0.20060120-4.1.el6.noarch.rpm
[viscosity: 1106  of 3690  ] Downloading Packages/hwdata-0.233-9.1.el6.noarch.rpm
[viscosity: 1107  of 3690  ] Downloading Packages/hwloc-1.5-1.el6.i686.rpm
[viscosity: 1108  of 3690  ] Downloading Packages/hwloc-1.5-1.el6.x86_64.rpm
[viscosity: 1109  of 3690  ] Downloading Packages/hypervkvpd-0-0.12.el6.x86_64.rpm
[viscosity: 1110  of 3690  ] Downloading Packages/i2c-tools-3.1.0-1.el6.x86_64.rpm
[viscosity: 1111  of 3690  ] Downloading Packages/ibacm-1.0.8-0.git7a3adb7.el6.x86_64.rpm
[viscosity: 1112  of 3690  ] Downloading Packages/ibsim-0.5-7.el6.x86_64.rpm
[viscosity: 1113  of 3690  ] Downloading Packages/ibus-1.3.4-6.el6.x86_64.rpm
[viscosity: 1114  of 3690  ] Downloading Packages/ibus-anthy-1.2.1-3.el6.x86_64.rpm
[viscosity: 1115  of 3690  ] Downloading Packages/ibus-chewing-1.3.5.20100714-4.el6.x86_64.rpm
[viscosity: 1116  of 3690  ] Downloading Packages/ibus-gtk-1.3.4-6.el6.i686.rpm
[viscosity: 1117  of 3690  ] Downloading Packages/ibus-gtk-1.3.4-6.el6.x86_64.rpm
[viscosity: 1118  of 3690  ] Downloading Packages/ibus-hangul-1.3.0.20100329-6.el6.x86_64.rpm
[viscosity: 1119  of 3690  ] Downloading Packages/ibus-libs-1.3.4-6.el6.i686.rpm
[viscosity: 1120  of 3690  ] Downloading Packages/ibus-libs-1.3.4-6.el6.x86_64.rpm
[viscosity: 1121  of 3690  ] Downloading Packages/ibus-m17n-1.3.0-2.el6.x86_64.rpm
[viscosity: 1122  of 3690  ] Downloading Packages/ibus-pinyin-1.3.8-1.el6.x86_64.rpm
[viscosity: 1123  of 3690  ] Downloading Packages/ibus-qt-1.3.0-2.el6.x86_64.rpm
[viscosity: 1124  of 3690  ] Downloading Packages/ibus-qt-1.3.0-2.el6.i686.rpm
[viscosity: 1125  of 3690  ] Downloading Packages/ibus-rawcode-1.3.0.20100421-2.el6.x86_64.rpm
[viscosity: 1126  of 3690  ] Downloading Packages/ibus-sayura-1.2.99.20100209-3.el6.x86_64.rpm
[viscosity: 1127  of 3690  ] Downloading Packages/ibus-table-1.2.0.20100111-4.el6.noarch.rpm
[viscosity: 1128  of 3690  ] Downloading Packages/ibus-table-additional-1.2.0.20100111-4.el6.noarch.rpm
[viscosity: 1129  of 3690  ] Downloading Packages/ibus-table-cangjie-1.2.0.20100210-1.el6.noarch.rpm
[viscosity: 1130  of 3690  ] Downloading Packages/ibus-table-erbi-1.2.0.20090901-8.el6.noarch.rpm
[viscosity: 1131  of 3690  ] Downloading Packages/ibus-table-wubi-1.2.0.20090715-8.el6.noarch.rpm
[viscosity: 1132  of 3690  ] Downloading Packages/ibutils-1.5.7-8.el6.x86_64.rpm
[viscosity: 1133  of 3690  ] Downloading Packages/ibutils-libs-1.5.7-8.el6.i686.rpm
[viscosity: 1134  of 3690  ] Downloading Packages/ibutils-libs-1.5.7-8.el6.x86_64.rpm
[viscosity: 1135  of 3690  ] Downloading Packages/icedax-1.1.9-12.el6.x86_64.rpm
[viscosity: 1136  of 3690  ] Downloading Packages/icedtea-web-1.4.1-0.el6.x86_64.rpm
[viscosity: 1137  of 3690  ] Downloading Packages/icu4j-eclipse-4.2.1-5.el6.x86_64.rpm
[viscosity: 1138  of 3690  ] Downloading Packages/ilmbase-1.0.1-6.1.el6.i686.rpm
[viscosity: 1139  of 3690  ] Downloading Packages/ilmbase-1.0.1-6.1.el6.x86_64.rpm
[viscosity: 1140  of 3690  ] Downloading Packages/im-chooser-1.3.1-3.el6.x86_64.rpm
[viscosity: 1141  of 3690  ] Downloading Packages/imake-1.0.2-11.el6.x86_64.rpm
[viscosity: 1142  of 3690  ] Downloading Packages/imsettings-0.108.0-3.6.el6.x86_64.rpm
[viscosity: 1143  of 3690  ] Downloading Packages/imsettings-libs-0.108.0-3.6.el6.x86_64.rpm
[viscosity: 1144  of 3690  ] Downloading Packages/imsettings-libs-0.108.0-3.6.el6.i686.rpm
[viscosity: 1145  of 3690  ] Downloading Packages/indent-2.2.10-7.el6.x86_64.rpm
[viscosity: 1146  of 3690  ] Downloading Packages/infiniband-diags-1.5.12-5.el6.x86_64.rpm
[viscosity: 1147  of 3690  ] Downloading Packages/infiniband-diags-1.5.12-5.el6.i686.rpm
[viscosity: 1148  of 3690  ] Downloading Packages/infinipath-psm-3.0.1-115.1015_open.2.el6.x86_64.rpm
[viscosity: 1149  of 3690  ] Downloading Packages/info-4.13a-8.el6.x86_64.rpm
[viscosity: 1150  of 3690  ] Downloading Packages/initscripts-9.03.40-2.el6.x86_64.rpm
[viscosity: 1151  of 3690  ] Downloading Packages/inkscape-0.47-6.el6.x86_64.rpm
[viscosity: 1152  of 3690  ] Downloading Packages/intltool-0.41.0-1.1.el6.noarch.rpm
[viscosity: 1153  of 3690  ] Downloading Packages/iok-1.3.13-3.el6.x86_64.rpm
[viscosity: 1154  of 3690  ] Downloading Packages/iotop-0.3.2-7.el6.noarch.rpm
[viscosity: 1155  of 3690  ] Downloading Packages/ipa-admintools-3.0.0-37.el6.x86_64.rpm
[viscosity: 1156  of 3690  ] Downloading Packages/ipa-client-3.0.0-37.el6.x86_64.rpm
[viscosity: 1157  of 3690  ] Downloading Packages/ipa-gothic-fonts-003.02-4.2.el6.noarch.rpm
[viscosity: 1158  of 3690  ] Downloading Packages/ipa-mincho-fonts-003.02-3.1.el6.noarch.rpm
[viscosity: 1159  of 3690  ] Downloading Packages/ipa-pgothic-fonts-003.02-4.1.el6.noarch.rpm
[viscosity: 1160  of 3690  ] Downloading Packages/ipa-pki-ca-theme-9.0.3-7.el6.noarch.rpm
[viscosity: 1161  of 3690  ] Downloading Packages/ipa-pki-common-theme-9.0.3-7.el6.noarch.rpm
[viscosity: 1162  of 3690  ] Downloading Packages/ipa-pmincho-fonts-003.02-3.1.el6.noarch.rpm
[viscosity: 1163  of 3690  ] Downloading Packages/ipa-python-3.0.0-37.el6.x86_64.rpm
[viscosity: 1164  of 3690  ] Downloading Packages/ipa-server-3.0.0-37.el6.x86_64.rpm
[viscosity: 1165  of 3690  ] Downloading Packages/ipa-server-selinux-3.0.0-37.el6.x86_64.rpm
[viscosity: 1166  of 3690  ] Downloading Packages/ipa-server-trust-ad-3.0.0-37.el6.x86_64.rpm
[viscosity: 1167  of 3690  ] Downloading Packages/ipmitool-1.8.11-16.el6.x86_64.rpm
[viscosity: 1168  of 3690  ] Downloading Packages/iproute-2.6.32-31.el6.x86_64.rpm
[viscosity: 1169  of 3690  ] Downloading Packages/ipset-6.11-1.el6.x86_64.rpm
[viscosity: 1170  of 3690  ] Downloading Packages/ipset-6.11-1.el6.i686.rpm
[viscosity: 1171  of 3690  ] Downloading Packages/iptables-1.4.7-11.el6.i686.rpm
[viscosity: 1172  of 3690  ] Downloading Packages/iptables-1.4.7-11.el6.x86_64.rpm
[viscosity: 1173  of 3690  ] Downloading Packages/iptables-devel-1.4.7-11.el6.x86_64.rpm
[viscosity: 1174  of 3690  ] Downloading Packages/iptables-devel-1.4.7-11.el6.i686.rpm
[viscosity: 1175  of 3690  ] Downloading Packages/iptables-ipv6-1.4.7-11.el6.x86_64.rpm
[viscosity: 1176  of 3690  ] Downloading Packages/iptraf-3.0.1-14.el6.x86_64.rpm
[viscosity: 1177  of 3690  ] Downloading Packages/iptstate-2.2.2-4.el6.x86_64.rpm
[viscosity: 1178  of 3690  ] Downloading Packages/iputils-20071127-17.el6_4.2.x86_64.rpm
[viscosity: 1179  of 3690  ] Downloading Packages/ipw2100-firmware-1.3-11.el6.noarch.rpm
[viscosity: 1180  of 3690  ] Downloading Packages/ipw2200-firmware-3.1-4.el6.noarch.rpm
[viscosity: 1181  of 3690  ] Downloading Packages/irqbalance-1.0.4-6.el6.x86_64.rpm
[viscosity: 1182  of 3690  ] Downloading Packages/irssi-0.8.15-5.el6.x86_64.rpm
[viscosity: 1183  of 3690  ] Downloading Packages/iscsi-initiator-utils-6.2.0.873-10.el6.x86_64.rpm
[viscosity: 1184  of 3690  ] Downloading Packages/isdn4k-utils-3.2-75.el6.x86_64.rpm
[viscosity: 1185  of 3690  ] Downloading Packages/isdn4k-utils-3.2-75.el6.i686.rpm
[viscosity: 1186  of 3690  ] Downloading Packages/isns-utils-0.93-1.0.el6.x86_64.rpm
[viscosity: 1187  of 3690  ] Downloading Packages/iso-codes-3.16-2.el6.noarch.rpm
[viscosity: 1188  of 3690  ] Downloading Packages/isomd5sum-1.0.6-1.el6.x86_64.rpm
[viscosity: 1189  of 3690  ] Downloading Packages/ivtv-firmware-20080701-20.2.noarch.rpm
[viscosity: 1190  of 3690  ] Downloading Packages/iw-3.10-1.1.el6.x86_64.rpm
[viscosity: 1191  of 3690  ] Downloading Packages/iwl100-firmware-39.31.5.1-1.el6.noarch.rpm
[viscosity: 1192  of 3690  ] Downloading Packages/iwl1000-firmware-39.31.5.1-1.el6.noarch.rpm
[viscosity: 1193  of 3690  ] Downloading Packages/iwl3945-firmware-15.32.2.9-4.el6.noarch.rpm
[viscosity: 1194  of 3690  ] Downloading Packages/iwl4965-firmware-228.61.2.24-2.1.el6.noarch.rpm
[viscosity: 1195  of 3690  ] Downloading Packages/iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch.rpm
[viscosity: 1196  of 3690  ] Downloading Packages/iwl5150-firmware-8.24.2.2-1.el6.noarch.rpm
[viscosity: 1197  of 3690  ] Downloading Packages/iwl6000-firmware-9.221.4.1-1.el6.noarch.rpm
[viscosity: 1198  of 3690  ] Downloading Packages/iwl6000g2a-firmware-17.168.5.3-1.el6.noarch.rpm
[viscosity: 1199  of 3690  ] Downloading Packages/iwl6050-firmware-41.28.5.1-2.el6.noarch.rpm
[viscosity: 1200  of 3690  ] Downloading Packages/jadetex-3.13-8.el6.noarch.rpm
[viscosity: 1201  of 3690  ] Downloading Packages/jakarta-commons-codec-1.3-11.7.el6.x86_64.rpm
[viscosity: 1202  of 3690  ] Downloading Packages/jakarta-commons-collections-3.2.1-3.4.el6.noarch.rpm
[viscosity: 1203  of 3690  ] Downloading Packages/jakarta-commons-daemon-1.0.1-8.9.el6.x86_64.rpm
[viscosity: 1204  of 3690  ] Downloading Packages/jakarta-commons-dbcp-1.2.1-13.8.el6.noarch.rpm
[viscosity: 1205  of 3690  ] Downloading Packages/jakarta-commons-dbcp-tomcat5-1.2.1-13.8.el6.noarch.rpm
[viscosity: 1206  of 3690  ] Downloading Packages/jakarta-commons-discovery-0.4-5.4.el6.noarch.rpm
[viscosity: 1207  of 3690  ] Downloading Packages/jakarta-commons-el-1.0-18.4.el6.noarch.rpm
[viscosity: 1208  of 3690  ] Downloading Packages/jakarta-commons-httpclient-3.1-0.7.el6_3.x86_64.rpm
[viscosity: 1209  of 3690  ] Downloading Packages/jakarta-commons-io-1.4-3.el6.noarch.rpm
[viscosity: 1210  of 3690  ] Downloading Packages/jakarta-commons-lang-2.4-1.1.el6.noarch.rpm
[viscosity: 1211  of 3690  ] Downloading Packages/jakarta-commons-logging-1.0.4-10.el6.noarch.rpm
[viscosity: 1212  of 3690  ] Downloading Packages/jakarta-commons-net-2.0-2.1.el6.noarch.rpm
[viscosity: 1213  of 3690  ] Downloading Packages/jakarta-commons-pool-1.3-12.7.el6.x86_64.rpm
[viscosity: 1214  of 3690  ] Downloading Packages/jakarta-commons-pool-tomcat5-1.3-12.7.el6.x86_64.rpm
[viscosity: 1215  of 3690  ] Downloading Packages/jakarta-oro-2.0.8-6.6.el6.x86_64.rpm
[viscosity: 1216  of 3690  ] Downloading Packages/jasper-1.900.1-15.el6_1.1.x86_64.rpm
[viscosity: 1217  of 3690  ] Downloading Packages/jasper-libs-1.900.1-15.el6_1.1.i686.rpm
[viscosity: 1218  of 3690  ] Downloading Packages/jasper-libs-1.900.1-15.el6_1.1.x86_64.rpm
[viscosity: 1219  of 3690  ] Downloading Packages/java-1.5.0-gcj-1.5.0.0-29.1.el6.x86_64.rpm
[viscosity: 1220  of 3690  ] Downloading Packages/java-1.5.0-gcj-devel-1.5.0.0-29.1.el6.x86_64.rpm
[viscosity: 1221  of 3690  ] Downloading Packages/java-1.5.0-gcj-javadoc-1.5.0.0-29.1.el6.x86_64.rpm
[viscosity: 1222  of 3690  ] Downloading Packages/java-1.6.0-openjdk-1.6.0.0-1.66.1.13.0.el6.x86_64.rpm
[viscosity: 1223  of 3690  ] Downloading Packages/java-1.6.0-openjdk-devel-1.6.0.0-1.66.1.13.0.el6.x86_64.rpm
[viscosity: 1224  of 3690  ] Downloading Packages/java-1.6.0-openjdk-javadoc-1.6.0.0-1.66.1.13.0.el6.x86_64.rpm
[viscosity: 1225  of 3690  ] Downloading Packages/java-1.7.0-openjdk-1.7.0.45-2.4.3.3.el6.x86_64.rpm
[viscosity: 1226  of 3690  ] Downloading Packages/java-1.7.0-openjdk-devel-1.7.0.45-2.4.3.3.el6.x86_64.rpm
[viscosity: 1227  of 3690  ] Downloading Packages/java-1.7.0-openjdk-javadoc-1.7.0.45-2.4.3.3.el6.noarch.rpm
[viscosity: 1228  of 3690  ] Downloading Packages/java_cup-0.10k-5.el6.x86_64.rpm
[viscosity: 1229  of 3690  ] Downloading Packages/javassist-3.9.0-6.el6.noarch.rpm
[viscosity: 1230  of 3690  ] Downloading Packages/jdepend-2.9-1.2.el6.noarch.rpm
[viscosity: 1231  of 3690  ] Downloading Packages/jdom-1.1.1-1.el6.noarch.rpm
[viscosity: 1232  of 3690  ] Downloading Packages/jetty-eclipse-6.1.24-2.el6.noarch.rpm
[viscosity: 1233  of 3690  ] Downloading Packages/jline-0.9.94-0.8.el6.noarch.rpm
[viscosity: 1234  of 3690  ] Downloading Packages/jna-3.2.4-2.el6.x86_64.rpm
[viscosity: 1235  of 3690  ] Downloading Packages/jomolhari-fonts-0.003-8.1.el6.noarch.rpm
[viscosity: 1236  of 3690  ] Downloading Packages/jpackage-utils-1.7.5-3.12.el6.noarch.rpm
[viscosity: 1237  of 3690  ] Downloading Packages/jsch-0.1.41-2.2.el6.noarch.rpm
[viscosity: 1238  of 3690  ] Downloading Packages/jss-4.2.6-24.el6.x86_64.rpm
[viscosity: 1239  of 3690  ] Downloading Packages/junit-3.8.2-6.5.el6.x86_64.rpm
[viscosity: 1240  of 3690  ] Downloading Packages/junit4-4.5-5.3.el6.noarch.rpm
[viscosity: 1241  of 3690  ] Downloading Packages/jwhois-4.0-19.el6.x86_64.rpm
[viscosity: 1242  of 3690  ] Downloading Packages/jzlib-1.0.7-7.5.el6.x86_64.rpm
[viscosity: 1243  of 3690  ] Downloading Packages/k3b-1.0.5-13.el6.x86_64.rpm
[viscosity: 1244  of 3690  ] Downloading Packages/k3b-common-1.0.5-13.el6.noarch.rpm
[viscosity: 1245  of 3690  ] Downloading Packages/k3b-libs-1.0.5-13.el6.x86_64.rpm
[viscosity: 1246  of 3690  ] Downloading Packages/kabi-whitelists-20130129-1.el6.noarch.rpm
[viscosity: 1247  of 3690  ] Downloading Packages/kabi-yum-plugins-1.0-2.el6.noarch.rpm
[viscosity: 1248  of 3690  ] Downloading Packages/kacst-art-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1249  of 3690  ] Downloading Packages/kacst-book-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1250  of 3690  ] Downloading Packages/kacst-decorative-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1251  of 3690  ] Downloading Packages/kacst-digital-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1252  of 3690  ] Downloading Packages/kacst-farsi-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1253  of 3690  ] Downloading Packages/kacst-fonts-common-2.0-7.el6.noarch.rpm
[viscosity: 1254  of 3690  ] Downloading Packages/kacst-letter-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1255  of 3690  ] Downloading Packages/kacst-naskh-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1256  of 3690  ] Downloading Packages/kacst-office-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1257  of 3690  ] Downloading Packages/kacst-one-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1258  of 3690  ] Downloading Packages/kacst-pen-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1259  of 3690  ] Downloading Packages/kacst-poster-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1260  of 3690  ] Downloading Packages/kacst-qurn-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1261  of 3690  ] Downloading Packages/kacst-screen-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1262  of 3690  ] Downloading Packages/kacst-title-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1263  of 3690  ] Downloading Packages/kacst-titlel-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1264  of 3690  ] Downloading Packages/kasumi-2.5-1.1.el6.x86_64.rpm
[viscosity: 1265  of 3690  ] Downloading Packages/kbd-1.15-11.el6.x86_64.rpm
[viscosity: 1266  of 3690  ] Downloading Packages/kbd-misc-1.15-11.el6.noarch.rpm
[viscosity: 1267  of 3690  ] Downloading Packages/kcoloredit-4.3.3-2.el6.x86_64.rpm
[viscosity: 1268  of 3690  ] Downloading Packages/kcoloredit-doc-4.3.3-2.el6.noarch.rpm
[viscosity: 1269  of 3690  ] Downloading Packages/kde-filesystem-4-30.1.el6.noarch.rpm
[viscosity: 1270  of 3690  ] Downloading Packages/kde-i18n-Arabic-3.5.10-11.el6.noarch.rpm
[viscosity: 1271  of 3690  ] Downloading Packages/kde-i18n-Bengali-3.5.10-11.el6.noarch.rpm
[viscosity: 1272  of 3690  ] Downloading Packages/kde-i18n-Brazil-3.5.10-11.el6.noarch.rpm
[viscosity: 1273  of 3690  ] Downloading Packages/kde-i18n-British-3.5.10-11.el6.noarch.rpm
[viscosity: 1274  of 3690  ] Downloading Packages/kde-i18n-Bulgarian-3.5.10-11.el6.noarch.rpm
[viscosity: 1275  of 3690  ] Downloading Packages/kde-i18n-Catalan-3.5.10-11.el6.noarch.rpm
[viscosity: 1276  of 3690  ] Downloading Packages/kde-i18n-Chinese-3.5.10-11.el6.noarch.rpm
[viscosity: 1277  of 3690  ] Downloading Packages/kde-i18n-Chinese-Big5-3.5.10-11.el6.noarch.rpm
[viscosity: 1278  of 3690  ] Downloading Packages/kde-i18n-Czech-3.5.10-11.el6.noarch.rpm
[viscosity: 1279  of 3690  ] Downloading Packages/kde-i18n-Danish-3.5.10-11.el6.noarch.rpm
[viscosity: 1280  of 3690  ] Downloading Packages/kde-i18n-Dutch-3.5.10-11.el6.noarch.rpm
[viscosity: 1281  of 3690  ] Downloading Packages/kde-i18n-Estonian-3.5.10-11.el6.noarch.rpm
[viscosity: 1282  of 3690  ] Downloading Packages/kde-i18n-Finnish-3.5.10-11.el6.noarch.rpm
[viscosity: 1283  of 3690  ] Downloading Packages/kde-i18n-French-3.5.10-11.el6.noarch.rpm
[viscosity: 1284  of 3690  ] Downloading Packages/kde-i18n-German-3.5.10-11.el6.noarch.rpm
[viscosity: 1285  of 3690  ] Downloading Packages/kde-i18n-Greek-3.5.10-11.el6.noarch.rpm
[viscosity: 1286  of 3690  ] Downloading Packages/kde-i18n-Hebrew-3.5.10-11.el6.noarch.rpm
[viscosity: 1287  of 3690  ] Downloading Packages/kde-i18n-Hindi-3.5.10-11.el6.noarch.rpm
[viscosity: 1288  of 3690  ] Downloading Packages/kde-i18n-Hungarian-3.5.10-11.el6.noarch.rpm
[viscosity: 1289  of 3690  ] Downloading Packages/kde-i18n-Icelandic-3.5.10-11.el6.noarch.rpm
[viscosity: 1290  of 3690  ] Downloading Packages/kde-i18n-Italian-3.5.10-11.el6.noarch.rpm
[viscosity: 1291  of 3690  ] Downloading Packages/kde-i18n-Japanese-3.5.10-11.el6.noarch.rpm
[viscosity: 1292  of 3690  ] Downloading Packages/kde-i18n-Korean-3.5.10-11.el6.noarch.rpm
[viscosity: 1293  of 3690  ] Downloading Packages/kde-i18n-Lithuanian-3.5.10-11.el6.noarch.rpm
[viscosity: 1294  of 3690  ] Downloading Packages/kde-i18n-Norwegian-3.5.10-11.el6.noarch.rpm
[viscosity: 1295  of 3690  ] Downloading Packages/kde-i18n-Norwegian-Nynorsk-3.5.10-11.el6.noarch.rpm
[viscosity: 1296  of 3690  ] Downloading Packages/kde-i18n-Polish-3.5.10-11.el6.noarch.rpm
[viscosity: 1297  of 3690  ] Downloading Packages/kde-i18n-Portuguese-3.5.10-11.el6.noarch.rpm
[viscosity: 1298  of 3690  ] Downloading Packages/kde-i18n-Punjabi-3.5.10-11.el6.noarch.rpm
[viscosity: 1299  of 3690  ] Downloading Packages/kde-i18n-Romanian-3.5.10-11.el6.noarch.rpm
[viscosity: 1300  of 3690  ] Downloading Packages/kde-i18n-Russian-3.5.10-11.el6.noarch.rpm
[viscosity: 1301  of 3690  ] Downloading Packages/kde-i18n-Serbian-3.5.10-11.el6.noarch.rpm
[viscosity: 1302  of 3690  ] Downloading Packages/kde-i18n-Slovak-3.5.10-11.el6.noarch.rpm
[viscosity: 1303  of 3690  ] Downloading Packages/kde-i18n-Slovenian-3.5.10-11.el6.noarch.rpm
[viscosity: 1304  of 3690  ] Downloading Packages/kde-i18n-Spanish-3.5.10-11.el6.noarch.rpm
[viscosity: 1305  of 3690  ] Downloading Packages/kde-i18n-Swedish-3.5.10-11.el6.noarch.rpm
[viscosity: 1306  of 3690  ] Downloading Packages/kde-i18n-Tamil-3.5.10-11.el6.noarch.rpm
[viscosity: 1307  of 3690  ] Downloading Packages/kde-i18n-Turkish-3.5.10-11.el6.noarch.rpm
[viscosity: 1308  of 3690  ] Downloading Packages/kde-i18n-Ukrainian-3.5.10-11.el6.noarch.rpm
[viscosity: 1309  of 3690  ] Downloading Packages/kde-l10n-4.3.4-5.el6.noarch.rpm
[viscosity: 1310  of 3690  ] Downloading Packages/kde-l10n-Arabic-4.3.4-5.el6.noarch.rpm
[viscosity: 1311  of 3690  ] Downloading Packages/kde-l10n-Basque-4.3.4-5.el6.noarch.rpm
[viscosity: 1312  of 3690  ] Downloading Packages/kde-l10n-Bengali-India-4.3.4-5.el6.noarch.rpm
[viscosity: 1313  of 3690  ] Downloading Packages/kde-l10n-Brazil-4.3.4-5.el6.noarch.rpm
[viscosity: 1314  of 3690  ] Downloading Packages/kde-l10n-British-4.3.4-5.el6.noarch.rpm
[viscosity: 1315  of 3690  ] Downloading Packages/kde-l10n-Bulgarian-4.3.4-5.el6.noarch.rpm
[viscosity: 1316  of 3690  ] Downloading Packages/kde-l10n-Catalan-4.3.4-5.el6.noarch.rpm
[viscosity: 1317  of 3690  ] Downloading Packages/kde-l10n-Chhattisgarhi-4.3.4-5.el6.noarch.rpm
[viscosity: 1318  of 3690  ] Downloading Packages/kde-l10n-Chinese-4.3.4-5.el6.noarch.rpm
[viscosity: 1319  of 3690  ] Downloading Packages/kde-l10n-Chinese-Traditional-4.3.4-5.el6.noarch.rpm
[viscosity: 1320  of 3690  ] Downloading Packages/kde-l10n-Croatian-4.3.4-5.el6.noarch.rpm
[viscosity: 1321  of 3690  ] Downloading Packages/kde-l10n-Czech-4.3.4-5.el6.noarch.rpm
[viscosity: 1322  of 3690  ] Downloading Packages/kde-l10n-Danish-4.3.4-5.el6.noarch.rpm
[viscosity: 1323  of 3690  ] Downloading Packages/kde-l10n-Dutch-4.3.4-5.el6.noarch.rpm
[viscosity: 1324  of 3690  ] Downloading Packages/kde-l10n-Estonian-4.3.4-5.el6.noarch.rpm
[viscosity: 1325  of 3690  ] Downloading Packages/kde-l10n-Finnish-4.3.4-5.el6.noarch.rpm
[viscosity: 1326  of 3690  ] Downloading Packages/kde-l10n-French-4.3.4-5.el6.noarch.rpm
[viscosity: 1327  of 3690  ] Downloading Packages/kde-l10n-Frisian-4.3.4-5.el6.noarch.rpm
[viscosity: 1328  of 3690  ] Downloading Packages/kde-l10n-Galician-4.3.4-5.el6.noarch.rpm
[viscosity: 1329  of 3690  ] Downloading Packages/kde-l10n-German-4.3.4-5.el6.noarch.rpm
[viscosity: 1330  of 3690  ] Downloading Packages/kde-l10n-Greek-4.3.4-5.el6.noarch.rpm
[viscosity: 1331  of 3690  ] Downloading Packages/kde-l10n-Gujarati-4.3.4-5.el6.noarch.rpm
[viscosity: 1332  of 3690  ] Downloading Packages/kde-l10n-Hebrew-4.3.4-5.el6.noarch.rpm
[viscosity: 1333  of 3690  ] Downloading Packages/kde-l10n-Hindi-4.3.4-5.el6.noarch.rpm
[viscosity: 1334  of 3690  ] Downloading Packages/kde-l10n-Hungarian-4.3.4-5.el6.noarch.rpm
[viscosity: 1335  of 3690  ] Downloading Packages/kde-l10n-Icelandic-4.3.4-5.el6.noarch.rpm
[viscosity: 1336  of 3690  ] Downloading Packages/kde-l10n-Irish-4.3.4-5.el6.noarch.rpm
[viscosity: 1337  of 3690  ] Downloading Packages/kde-l10n-Italian-4.3.4-5.el6.noarch.rpm
[viscosity: 1338  of 3690  ] Downloading Packages/kde-l10n-Japanese-4.3.4-5.el6.noarch.rpm
[viscosity: 1339  of 3690  ] Downloading Packages/kde-l10n-Kannada-4.3.4-5.el6.noarch.rpm
[viscosity: 1340  of 3690  ] Downloading Packages/kde-l10n-Kashubian-4.3.4-5.el6.noarch.rpm
[viscosity: 1341  of 3690  ] Downloading Packages/kde-l10n-Kazakh-4.3.4-5.el6.noarch.rpm
[viscosity: 1342  of 3690  ] Downloading Packages/kde-l10n-Khmer-4.3.4-5.el6.noarch.rpm
[viscosity: 1343  of 3690  ] Downloading Packages/kde-l10n-Korean-4.3.4-5.el6.noarch.rpm
[viscosity: 1344  of 3690  ] Downloading Packages/kde-l10n-Kurdish-4.3.4-5.el6.noarch.rpm
[viscosity: 1345  of 3690  ] Downloading Packages/kde-l10n-Latvian-4.3.4-5.el6.noarch.rpm
[viscosity: 1346  of 3690  ] Downloading Packages/kde-l10n-Lithuanian-4.3.4-5.el6.noarch.rpm
[viscosity: 1347  of 3690  ] Downloading Packages/kde-l10n-LowSaxon-4.3.4-5.el6.noarch.rpm
[viscosity: 1348  of 3690  ] Downloading Packages/kde-l10n-Macedonian-4.3.4-5.el6.noarch.rpm
[viscosity: 1349  of 3690  ] Downloading Packages/kde-l10n-Maithili-4.3.4-5.el6.noarch.rpm
[viscosity: 1350  of 3690  ] Downloading Packages/kde-l10n-Malayalam-4.3.4-5.el6.noarch.rpm
[viscosity: 1351  of 3690  ] Downloading Packages/kde-l10n-Marathi-4.3.4-5.el6.noarch.rpm
[viscosity: 1352  of 3690  ] Downloading Packages/kde-l10n-Norwegian-4.3.4-5.el6.noarch.rpm
[viscosity: 1353  of 3690  ] Downloading Packages/kde-l10n-Norwegian-Nynorsk-4.3.4-5.el6.noarch.rpm
[viscosity: 1354  of 3690  ] Downloading Packages/kde-l10n-Polish-4.3.4-5.el6.noarch.rpm
[viscosity: 1355  of 3690  ] Downloading Packages/kde-l10n-Portuguese-4.3.4-5.el6.noarch.rpm
[viscosity: 1356  of 3690  ] Downloading Packages/kde-l10n-Punjabi-4.3.4-5.el6.noarch.rpm
[viscosity: 1357  of 3690  ] Downloading Packages/kde-l10n-Romanian-4.3.4-5.el6.noarch.rpm
[viscosity: 1358  of 3690  ] Downloading Packages/kde-l10n-Russian-4.3.4-5.el6.noarch.rpm
[viscosity: 1359  of 3690  ] Downloading Packages/kde-l10n-Serbian-4.3.4-5.el6.noarch.rpm
[viscosity: 1360  of 3690  ] Downloading Packages/kde-l10n-Slovak-4.3.4-5.el6.noarch.rpm
[viscosity: 1361  of 3690  ] Downloading Packages/kde-l10n-Slovenian-4.3.4-5.el6.noarch.rpm
[viscosity: 1362  of 3690  ] Downloading Packages/kde-l10n-Spanish-4.3.4-5.el6.noarch.rpm
[viscosity: 1363  of 3690  ] Downloading Packages/kde-l10n-Swedish-4.3.4-5.el6.noarch.rpm
[viscosity: 1364  of 3690  ] Downloading Packages/kde-l10n-Tajik-4.3.4-5.el6.noarch.rpm
[viscosity: 1365  of 3690  ] Downloading Packages/kde-l10n-Thai-4.3.4-5.el6.noarch.rpm
[viscosity: 1366  of 3690  ] Downloading Packages/kde-l10n-Turkish-4.3.4-5.el6.noarch.rpm
[viscosity: 1367  of 3690  ] Downloading Packages/kde-l10n-Ukrainian-4.3.4-5.el6.noarch.rpm
[viscosity: 1368  of 3690  ] Downloading Packages/kde-l10n-Walloon-4.3.4-5.el6.noarch.rpm
[viscosity: 1369  of 3690  ] Downloading Packages/kde-settings-4.3.1-2.el6.noarch.rpm
[viscosity: 1370  of 3690  ] Downloading Packages/kde-settings-kdm-4.3.1-2.el6.noarch.rpm
[viscosity: 1371  of 3690  ] Downloading Packages/kde-settings-pulseaudio-4.3.1-2.el6.noarch.rpm
[viscosity: 1372  of 3690  ] Downloading Packages/kdeaccessibility-4.3.4-5.el6.x86_64.rpm
[viscosity: 1373  of 3690  ] Downloading Packages/kdeaccessibility-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1374  of 3690  ] Downloading Packages/kdeadmin-4.3.4-5.el6.x86_64.rpm
[viscosity: 1375  of 3690  ] Downloading Packages/kdeartwork-screensavers-4.3.4-7.el6.x86_64.rpm
[viscosity: 1376  of 3690  ] Downloading Packages/kdebase-4.3.4-6.el6.x86_64.rpm
[viscosity: 1377  of 3690  ] Downloading Packages/kdebase-devel-4.3.4-6.el6.i686.rpm
[viscosity: 1378  of 3690  ] Downloading Packages/kdebase-devel-4.3.4-6.el6.x86_64.rpm
[viscosity: 1379  of 3690  ] Downloading Packages/kdebase-libs-4.3.4-6.el6.i686.rpm
[viscosity: 1380  of 3690  ] Downloading Packages/kdebase-libs-4.3.4-6.el6.x86_64.rpm
[viscosity: 1381  of 3690  ] Downloading Packages/kdebase-runtime-4.3.4-9.el6.x86_64.rpm
[viscosity: 1382  of 3690  ] Downloading Packages/kdebase-runtime-libs-4.3.4-9.el6.x86_64.rpm
[viscosity: 1383  of 3690  ] Downloading Packages/kdebase-workspace-4.3.4-24.el6.x86_64.rpm
[viscosity: 1384  of 3690  ] Downloading Packages/kdebase-workspace-akonadi-4.3.4-24.el6.x86_64.rpm
[viscosity: 1385  of 3690  ] Downloading Packages/kdebase-workspace-devel-4.3.4-24.el6.x86_64.rpm
[viscosity: 1386  of 3690  ] Downloading Packages/kdebase-workspace-devel-4.3.4-24.el6.i686.rpm
[viscosity: 1387  of 3690  ] Downloading Packages/kdebase-workspace-libs-4.3.4-24.el6.x86_64.rpm
[viscosity: 1388  of 3690  ] Downloading Packages/kdebase-workspace-libs-4.3.4-24.el6.i686.rpm
[viscosity: 1389  of 3690  ] Downloading Packages/kdebase-workspace-python-applet-4.3.4-24.el6.x86_64.rpm
[viscosity: 1390  of 3690  ] Downloading Packages/kdebase-workspace-wallpapers-4.3.4-24.el6.noarch.rpm
[viscosity: 1391  of 3690  ] Downloading Packages/kdegames-4.3.4-5.el6.x86_64.rpm
[viscosity: 1392  of 3690  ] Downloading Packages/kdegames-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1393  of 3690  ] Downloading Packages/kdegraphics-4.3.4-6.el6.x86_64.rpm
[viscosity: 1394  of 3690  ] Downloading Packages/kdegraphics-devel-4.3.4-6.el6.x86_64.rpm
[viscosity: 1395  of 3690  ] Downloading Packages/kdegraphics-devel-4.3.4-6.el6.i686.rpm
[viscosity: 1396  of 3690  ] Downloading Packages/kdegraphics-libs-4.3.4-6.el6.i686.rpm
[viscosity: 1397  of 3690  ] Downloading Packages/kdegraphics-libs-4.3.4-6.el6.x86_64.rpm
[viscosity: 1398  of 3690  ] Downloading Packages/kdelibs-4.3.4-20.el6_4.1.x86_64.rpm
[viscosity: 1399  of 3690  ] Downloading Packages/kdelibs-4.3.4-20.el6_4.1.i686.rpm
[viscosity: 1400  of 3690  ] Downloading Packages/kdelibs-apidocs-4.3.4-20.el6_4.1.noarch.rpm
[viscosity: 1401  of 3690  ] Downloading Packages/kdelibs-common-4.3.4-20.el6_4.1.x86_64.rpm
[viscosity: 1402  of 3690  ] Downloading Packages/kdelibs-devel-4.3.4-20.el6_4.1.i686.rpm
[viscosity: 1403  of 3690  ] Downloading Packages/kdelibs-devel-4.3.4-20.el6_4.1.x86_64.rpm
[viscosity: 1404  of 3690  ] Downloading Packages/kdelibs-experimental-4.3.4-3.el6.i686.rpm
[viscosity: 1405  of 3690  ] Downloading Packages/kdelibs-experimental-4.3.4-3.el6.x86_64.rpm
[viscosity: 1406  of 3690  ] Downloading Packages/kdelibs3-3.5.10-25.el6.x86_64.rpm
[viscosity: 1407  of 3690  ] Downloading Packages/kdelibs3-3.5.10-25.el6.i686.rpm
[viscosity: 1408  of 3690  ] Downloading Packages/kdelibs3-devel-3.5.10-25.el6.i686.rpm
[viscosity: 1409  of 3690  ] Downloading Packages/kdelibs3-devel-3.5.10-25.el6.x86_64.rpm
[viscosity: 1410  of 3690  ] Downloading Packages/kdemultimedia-4.3.4-3.el6.x86_64.rpm
[viscosity: 1411  of 3690  ] Downloading Packages/kdemultimedia-devel-4.3.4-3.el6.i686.rpm
[viscosity: 1412  of 3690  ] Downloading Packages/kdemultimedia-devel-4.3.4-3.el6.x86_64.rpm
[viscosity: 1413  of 3690  ] Downloading Packages/kdemultimedia-libs-4.3.4-3.el6.x86_64.rpm
[viscosity: 1414  of 3690  ] Downloading Packages/kdemultimedia-libs-4.3.4-3.el6.i686.rpm
[viscosity: 1415  of 3690  ] Downloading Packages/kdenetwork-4.3.4-11.el6_0.1.x86_64.rpm
[viscosity: 1416  of 3690  ] Downloading Packages/kdenetwork-devel-4.3.4-11.el6_0.1.x86_64.rpm
[viscosity: 1417  of 3690  ] Downloading Packages/kdenetwork-devel-4.3.4-11.el6_0.1.i686.rpm
[viscosity: 1418  of 3690  ] Downloading Packages/kdenetwork-libs-4.3.4-11.el6_0.1.i686.rpm
[viscosity: 1419  of 3690  ] Downloading Packages/kdenetwork-libs-4.3.4-11.el6_0.1.x86_64.rpm
[viscosity: 1420  of 3690  ] Downloading Packages/kdepim-4.3.4-6.el6.x86_64.rpm
[viscosity: 1421  of 3690  ] Downloading Packages/kdepim-devel-4.3.4-6.el6.x86_64.rpm
[viscosity: 1422  of 3690  ] Downloading Packages/kdepim-devel-4.3.4-6.el6.i686.rpm
[viscosity: 1423  of 3690  ] Downloading Packages/kdepim-libs-4.3.4-6.el6.i686.rpm
[viscosity: 1424  of 3690  ] Downloading Packages/kdepim-libs-4.3.4-6.el6.x86_64.rpm
[viscosity: 1425  of 3690  ] Downloading Packages/kdepim-runtime-4.3.4-5.el6.x86_64.rpm
[viscosity: 1426  of 3690  ] Downloading Packages/kdepim-runtime-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1427  of 3690  ] Downloading Packages/kdepim-runtime-libs-4.3.4-5.el6.i686.rpm
[viscosity: 1428  of 3690  ] Downloading Packages/kdepimlibs-4.3.4-4.el6.i686.rpm
[viscosity: 1429  of 3690  ] Downloading Packages/kdepimlibs-4.3.4-4.el6.x86_64.rpm
[viscosity: 1430  of 3690  ] Downloading Packages/kdepimlibs-akonadi-4.3.4-4.el6.i686.rpm
[viscosity: 1431  of 3690  ] Downloading Packages/kdepimlibs-akonadi-4.3.4-4.el6.x86_64.rpm
[viscosity: 1432  of 3690  ] Downloading Packages/kdepimlibs-devel-4.3.4-4.el6.x86_64.rpm
[viscosity: 1433  of 3690  ] Downloading Packages/kdepimlibs-devel-4.3.4-4.el6.i686.rpm
[viscosity: 1434  of 3690  ] Downloading Packages/kdeplasma-addons-4.3.4-5.el6.x86_64.rpm
[viscosity: 1435  of 3690  ] Downloading Packages/kdeplasma-addons-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1436  of 3690  ] Downloading Packages/kdesdk-4.3.4-4.el6.x86_64.rpm
[viscosity: 1437  of 3690  ] Downloading Packages/kdesdk-devel-4.3.4-4.el6.x86_64.rpm
[viscosity: 1438  of 3690  ] Downloading Packages/kdesdk-devel-4.3.4-4.el6.i686.rpm
[viscosity: 1439  of 3690  ] Downloading Packages/kdesdk-libs-4.3.4-4.el6.x86_64.rpm
[viscosity: 1440  of 3690  ] Downloading Packages/kdesdk-libs-4.3.4-4.el6.i686.rpm
[viscosity: 1441  of 3690  ] Downloading Packages/kdesdk-utils-4.3.4-4.el6.x86_64.rpm
[viscosity: 1442  of 3690  ] Downloading Packages/kdesdk-utils-4.3.4-4.el6.i686.rpm
[viscosity: 1443  of 3690  ] Downloading Packages/kdeutils-4.3.4-7.el6.x86_64.rpm
[viscosity: 1444  of 3690  ] Downloading Packages/kdeutils-libs-4.3.4-7.el6.x86_64.rpm
[viscosity: 1445  of 3690  ] Downloading Packages/kdewebdev-3.5.10-14.el6.x86_64.rpm
[viscosity: 1446  of 3690  ] Downloading Packages/kdewebdev-libs-3.5.10-14.el6.x86_64.rpm
[viscosity: 1447  of 3690  ] Downloading Packages/kdm-4.3.4-24.el6.x86_64.rpm
[viscosity: 1448  of 3690  ] Downloading Packages/kernel-2.6.32-431.el6.x86_64.rpm
[viscosity: 1449  of 3690  ] Downloading Packages/kernel-abi-whitelists-2.6.32-431.el6.noarch.rpm
[viscosity: 1450  of 3690  ] Downloading Packages/kernel-debug-2.6.32-431.el6.x86_64.rpm
[viscosity: 1451  of 3690  ] Downloading Packages/kernel-debug-devel-2.6.32-431.el6.x86_64.rpm
[viscosity: 1452  of 3690  ] Downloading Packages/kernel-devel-2.6.32-431.el6.x86_64.rpm
[viscosity: 1453  of 3690  ] Downloading Packages/kernel-doc-2.6.32-431.el6.noarch.rpm
[viscosity: 1454  of 3690  ] Downloading Packages/kernel-firmware-2.6.32-431.el6.noarch.rpm
[viscosity: 1455  of 3690  ] Downloading Packages/kernel-headers-2.6.32-431.el6.x86_64.rpm
[viscosity: 1456  of 3690  ] Downloading Packages/kexec-tools-2.0.0-273.el6.x86_64.rpm
[viscosity: 1457  of 3690  ] Downloading Packages/keyutils-1.4-4.el6.x86_64.rpm
[viscosity: 1458  of 3690  ] Downloading Packages/keyutils-libs-1.4-4.el6.i686.rpm
[viscosity: 1459  of 3690  ] Downloading Packages/keyutils-libs-1.4-4.el6.x86_64.rpm
[viscosity: 1460  of 3690  ] Downloading Packages/keyutils-libs-devel-1.4-4.el6.i686.rpm
[viscosity: 1461  of 3690  ] Downloading Packages/keyutils-libs-devel-1.4-4.el6.x86_64.rpm
[viscosity: 1462  of 3690  ] Downloading Packages/khmeros-base-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1463  of 3690  ] Downloading Packages/khmeros-battambang-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1464  of 3690  ] Downloading Packages/khmeros-bokor-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1465  of 3690  ] Downloading Packages/khmeros-fonts-common-5.0-9.el6.noarch.rpm
[viscosity: 1466  of 3690  ] Downloading Packages/khmeros-handwritten-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1467  of 3690  ] Downloading Packages/khmeros-metal-chrieng-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1468  of 3690  ] Downloading Packages/khmeros-muol-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1469  of 3690  ] Downloading Packages/khmeros-siemreap-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1470  of 3690  ] Downloading Packages/kiconedit-4.3.3-1.el6.x86_64.rpm
[viscosity: 1471  of 3690  ] Downloading Packages/kio_sysinfo-20090930-1.el6.x86_64.rpm
[viscosity: 1472  of 3690  ] Downloading Packages/kipi-plugins-0.8.0-5.el6.x86_64.rpm
[viscosity: 1473  of 3690  ] Downloading Packages/kipi-plugins-libs-0.8.0-5.el6.x86_64.rpm
[viscosity: 1474  of 3690  ] Downloading Packages/kmid-2.0-0.14.20080213svn.el6.i686.rpm
[viscosity: 1475  of 3690  ] Downloading Packages/kmid-2.0-0.14.20080213svn.el6.x86_64.rpm
[viscosity: 1476  of 3690  ] Downloading Packages/kmid-common-2.0-0.14.20080213svn.el6.noarch.rpm
[viscosity: 1477  of 3690  ] Downloading Packages/konq-plugins-4.3.3-5.el6.x86_64.rpm
[viscosity: 1478  of 3690  ] Downloading Packages/konq-plugins-doc-4.3.3-5.el6.noarch.rpm
[viscosity: 1479  of 3690  ] Downloading Packages/kpartx-0.4.9-72.el6.x86_64.rpm
[viscosity: 1480  of 3690  ] Downloading Packages/kpathsea-2007-57.el6_2.x86_64.rpm
[viscosity: 1481  of 3690  ] Downloading Packages/krb5-appl-clients-1.0.1-7.el6_2.1.x86_64.rpm
[viscosity: 1482  of 3690  ] Downloading Packages/krb5-appl-servers-1.0.1-7.el6_2.1.x86_64.rpm
[viscosity: 1483  of 3690  ] Downloading Packages/krb5-auth-dialog-0.13-3.el6.x86_64.rpm
[viscosity: 1484  of 3690  ] Downloading Packages/krb5-devel-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1485  of 3690  ] Downloading Packages/krb5-devel-1.10.3-10.el6_4.6.i686.rpm
[viscosity: 1486  of 3690  ] Downloading Packages/krb5-libs-1.10.3-10.el6_4.6.i686.rpm
[viscosity: 1487  of 3690  ] Downloading Packages/krb5-libs-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1488  of 3690  ] Downloading Packages/krb5-pkinit-openssl-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1489  of 3690  ] Downloading Packages/krb5-server-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1490  of 3690  ] Downloading Packages/krb5-server-ldap-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1491  of 3690  ] Downloading Packages/krb5-server-ldap-1.10.3-10.el6_4.6.i686.rpm
[viscosity: 1492  of 3690  ] Downloading Packages/krb5-workstation-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1493  of 3690  ] Downloading Packages/kross-python-4.3.4-5.el6.x86_64.rpm
[viscosity: 1494  of 3690  ] Downloading Packages/ksc-20130129-1.el6.noarch.rpm
[viscosity: 1495  of 3690  ] Downloading Packages/ksh-20120801-10.el6.x86_64.rpm
[viscosity: 1496  of 3690  ] Downloading Packages/ksig-1.1-0.10.20080213.el6.x86_64.rpm
[viscosity: 1497  of 3690  ] Downloading Packages/ksig-doc-1.1-0.10.20080213.el6.noarch.rpm
[viscosity: 1498  of 3690  ] Downloading Packages/ksshaskpass-0.5.1-4.1.el6.x86_64.rpm
[viscosity: 1499  of 3690  ] Downloading Packages/ksysguardd-4.3.4-24.el6.x86_64.rpm
[viscosity: 1500  of 3690  ] Downloading Packages/kurdit-unikurd-web-fonts-20020502-6.el6.noarch.rpm
[viscosity: 1501  of 3690  ] Downloading Packages/lapack-3.2.1-4.el6.x86_64.rpm
[viscosity: 1502  of 3690  ] Downloading Packages/lapack-3.2.1-4.el6.i686.rpm
[viscosity: 1503  of 3690  ] Downloading Packages/latencytop-0.5-9.el6.x86_64.rpm
[viscosity: 1504  of 3690  ] Downloading Packages/latencytop-common-0.5-9.el6.x86_64.rpm
[viscosity: 1505  of 3690  ] Downloading Packages/latencytop-tui-0.5-9.el6.x86_64.rpm
[viscosity: 1506  of 3690  ] Downloading Packages/latrace-0.5.9-2.el6.x86_64.rpm
[viscosity: 1507  of 3690  ] Downloading Packages/latrace-0.5.9-2.el6.i686.rpm
[viscosity: 1508  of 3690  ] Downloading Packages/lcms-libs-1.19-1.el6.i686.rpm
[viscosity: 1509  of 3690  ] Downloading Packages/lcms-libs-1.19-1.el6.x86_64.rpm
[viscosity: 1510  of 3690  ] Downloading Packages/ldapjdk-4.18-6.el6.x86_64.rpm
[viscosity: 1511  of 3690  ] Downloading Packages/ledmon-0.78-1.el6.x86_64.rpm
[viscosity: 1512  of 3690  ] Downloading Packages/less-436-10.el6.x86_64.rpm
[viscosity: 1513  of 3690  ] Downloading Packages/lftp-4.0.9-1.el6.i686.rpm
[viscosity: 1514  of 3690  ] Downloading Packages/lftp-4.0.9-1.el6.x86_64.rpm
[viscosity: 1515  of 3690  ] Downloading Packages/libICE-1.0.6-1.el6.i686.rpm
[viscosity: 1516  of 3690  ] Downloading Packages/libICE-1.0.6-1.el6.x86_64.rpm
[viscosity: 1517  of 3690  ] Downloading Packages/libICE-devel-1.0.6-1.el6.i686.rpm
[viscosity: 1518  of 3690  ] Downloading Packages/libICE-devel-1.0.6-1.el6.x86_64.rpm
[viscosity: 1519  of 3690  ] Downloading Packages/libIDL-0.8.13-2.1.el6.i686.rpm
[viscosity: 1520  of 3690  ] Downloading Packages/libIDL-0.8.13-2.1.el6.x86_64.rpm
[viscosity: 1521  of 3690  ] Downloading Packages/libIDL-devel-0.8.13-2.1.el6.x86_64.rpm
[viscosity: 1522  of 3690  ] Downloading Packages/libIDL-devel-0.8.13-2.1.el6.i686.rpm
[viscosity: 1523  of 3690  ] Downloading Packages/libSM-1.2.1-2.el6.x86_64.rpm
[viscosity: 1524  of 3690  ] Downloading Packages/libSM-1.2.1-2.el6.i686.rpm
[viscosity: 1525  of 3690  ] Downloading Packages/libSM-devel-1.2.1-2.el6.x86_64.rpm
[viscosity: 1526  of 3690  ] Downloading Packages/libSM-devel-1.2.1-2.el6.i686.rpm
[viscosity: 1527  of 3690  ] Downloading Packages/libX11-1.5.0-4.el6.i686.rpm
[viscosity: 1528  of 3690  ] Downloading Packages/libX11-1.5.0-4.el6.x86_64.rpm
[viscosity: 1529  of 3690  ] Downloading Packages/libX11-common-1.5.0-4.el6.noarch.rpm
[viscosity: 1530  of 3690  ] Downloading Packages/libX11-devel-1.5.0-4.el6.i686.rpm
[viscosity: 1531  of 3690  ] Downloading Packages/libX11-devel-1.5.0-4.el6.x86_64.rpm
[viscosity: 1532  of 3690  ] Downloading Packages/libXScrnSaver-1.2.2-2.el6.x86_64.rpm
[viscosity: 1533  of 3690  ] Downloading Packages/libXScrnSaver-1.2.2-2.el6.i686.rpm
[viscosity: 1534  of 3690  ] Downloading Packages/libXScrnSaver-devel-1.2.2-2.el6.x86_64.rpm
[viscosity: 1535  of 3690  ] Downloading Packages/libXScrnSaver-devel-1.2.2-2.el6.i686.rpm
[viscosity: 1536  of 3690  ] Downloading Packages/libXau-1.0.6-4.el6.i686.rpm
[viscosity: 1537  of 3690  ] Downloading Packages/libXau-1.0.6-4.el6.x86_64.rpm
[viscosity: 1538  of 3690  ] Downloading Packages/libXau-devel-1.0.6-4.el6.i686.rpm
[viscosity: 1539  of 3690  ] Downloading Packages/libXau-devel-1.0.6-4.el6.x86_64.rpm
[viscosity: 1540  of 3690  ] Downloading Packages/libXaw-1.0.11-2.el6.i686.rpm
[viscosity: 1541  of 3690  ] Downloading Packages/libXaw-1.0.11-2.el6.x86_64.rpm
[viscosity: 1542  of 3690  ] Downloading Packages/libXaw-devel-1.0.11-2.el6.x86_64.rpm
[viscosity: 1543  of 3690  ] Downloading Packages/libXaw-devel-1.0.11-2.el6.i686.rpm
[viscosity: 1544  of 3690  ] Downloading Packages/libXcomposite-0.4.3-4.el6.x86_64.rpm
[viscosity: 1545  of 3690  ] Downloading Packages/libXcomposite-0.4.3-4.el6.i686.rpm
[viscosity: 1546  of 3690  ] Downloading Packages/libXcomposite-devel-0.4.3-4.el6.x86_64.rpm
[viscosity: 1547  of 3690  ] Downloading Packages/libXcomposite-devel-0.4.3-4.el6.i686.rpm
[viscosity: 1548  of 3690  ] Downloading Packages/libXcursor-1.1.13-6.20130524git8f677eaea.el6.x86_64.rpm
[viscosity: 1549  of 3690  ] Downloading Packages/libXcursor-1.1.13-6.20130524git8f677eaea.el6.i686.rpm
[viscosity: 1550  of 3690  ] Downloading Packages/libXcursor-devel-1.1.13-6.20130524git8f677eaea.el6.i686.rpm
[viscosity: 1551  of 3690  ] Downloading Packages/libXcursor-devel-1.1.13-6.20130524git8f677eaea.el6.x86_64.rpm
[viscosity: 1552  of 3690  ] Downloading Packages/libXdamage-1.1.3-4.el6.x86_64.rpm
[viscosity: 1553  of 3690  ] Downloading Packages/libXdamage-1.1.3-4.el6.i686.rpm
[viscosity: 1554  of 3690  ] Downloading Packages/libXdamage-devel-1.1.3-4.el6.x86_64.rpm
[viscosity: 1555  of 3690  ] Downloading Packages/libXdamage-devel-1.1.3-4.el6.i686.rpm
[viscosity: 1556  of 3690  ] Downloading Packages/libXdmcp-1.1.1-3.el6.i686.rpm
[viscosity: 1557  of 3690  ] Downloading Packages/libXdmcp-1.1.1-3.el6.x86_64.rpm
[viscosity: 1558  of 3690  ] Downloading Packages/libXdmcp-devel-1.1.1-3.el6.x86_64.rpm
[viscosity: 1559  of 3690  ] Downloading Packages/libXdmcp-devel-1.1.1-3.el6.i686.rpm
[viscosity: 1560  of 3690  ] Downloading Packages/libXext-1.3.1-2.el6.i686.rpm
[viscosity: 1561  of 3690  ] Downloading Packages/libXext-1.3.1-2.el6.x86_64.rpm
[viscosity: 1562  of 3690  ] Downloading Packages/libXext-devel-1.3.1-2.el6.i686.rpm
[viscosity: 1563  of 3690  ] Downloading Packages/libXext-devel-1.3.1-2.el6.x86_64.rpm
[viscosity: 1564  of 3690  ] Downloading Packages/libXfixes-5.0-3.el6.i686.rpm
[viscosity: 1565  of 3690  ] Downloading Packages/libXfixes-5.0-3.el6.x86_64.rpm
[viscosity: 1566  of 3690  ] Downloading Packages/libXfixes-devel-5.0-3.el6.x86_64.rpm
[viscosity: 1567  of 3690  ] Downloading Packages/libXfixes-devel-5.0-3.el6.i686.rpm
[viscosity: 1568  of 3690  ] Downloading Packages/libXfont-1.4.5-2.el6.x86_64.rpm
[viscosity: 1569  of 3690  ] Downloading Packages/libXft-2.3.1-2.el6.i686.rpm
[viscosity: 1570  of 3690  ] Downloading Packages/libXft-2.3.1-2.el6.x86_64.rpm
[viscosity: 1571  of 3690  ] Downloading Packages/libXft-devel-2.3.1-2.el6.x86_64.rpm
[viscosity: 1572  of 3690  ] Downloading Packages/libXft-devel-2.3.1-2.el6.i686.rpm
[viscosity: 1573  of 3690  ] Downloading Packages/libXi-1.6.1-3.el6.i686.rpm
[viscosity: 1574  of 3690  ] Downloading Packages/libXi-1.6.1-3.el6.x86_64.rpm
[viscosity: 1575  of 3690  ] Downloading Packages/libXi-devel-1.6.1-3.el6.x86_64.rpm
[viscosity: 1576  of 3690  ] Downloading Packages/libXi-devel-1.6.1-3.el6.i686.rpm
[viscosity: 1577  of 3690  ] Downloading Packages/libXinerama-1.1.2-2.el6.x86_64.rpm
[viscosity: 1578  of 3690  ] Downloading Packages/libXinerama-1.1.2-2.el6.i686.rpm
[viscosity: 1579  of 3690  ] Downloading Packages/libXinerama-devel-1.1.2-2.el6.x86_64.rpm
[viscosity: 1580  of 3690  ] Downloading Packages/libXinerama-devel-1.1.2-2.el6.i686.rpm
[viscosity: 1581  of 3690  ] Downloading Packages/libXmu-1.1.1-2.el6.x86_64.rpm
[viscosity: 1582  of 3690  ] Downloading Packages/libXmu-1.1.1-2.el6.i686.rpm
[viscosity: 1583  of 3690  ] Downloading Packages/libXmu-devel-1.1.1-2.el6.i686.rpm
[viscosity: 1584  of 3690  ] Downloading Packages/libXmu-devel-1.1.1-2.el6.x86_64.rpm
[viscosity: 1585  of 3690  ] Downloading Packages/libXp-1.0.0-15.1.el6.i686.rpm
[viscosity: 1586  of 3690  ] Downloading Packages/libXp-1.0.0-15.1.el6.x86_64.rpm
[viscosity: 1587  of 3690  ] Downloading Packages/libXp-devel-1.0.0-15.1.el6.i686.rpm
[viscosity: 1588  of 3690  ] Downloading Packages/libXp-devel-1.0.0-15.1.el6.x86_64.rpm
[viscosity: 1589  of 3690  ] Downloading Packages/libXpm-3.5.10-2.el6.i686.rpm
[viscosity: 1590  of 3690  ] Downloading Packages/libXpm-3.5.10-2.el6.x86_64.rpm
[viscosity: 1591  of 3690  ] Downloading Packages/libXpm-devel-3.5.10-2.el6.x86_64.rpm
[viscosity: 1592  of 3690  ] Downloading Packages/libXpm-devel-3.5.10-2.el6.i686.rpm
[viscosity: 1593  of 3690  ] Downloading Packages/libXrandr-1.4.0-1.el6.i686.rpm
[viscosity: 1594  of 3690  ] Downloading Packages/libXrandr-1.4.0-1.el6.x86_64.rpm
[viscosity: 1595  of 3690  ] Downloading Packages/libXrandr-devel-1.4.0-1.el6.x86_64.rpm
[viscosity: 1596  of 3690  ] Downloading Packages/libXrandr-devel-1.4.0-1.el6.i686.rpm
[viscosity: 1597  of 3690  ] Downloading Packages/libXrender-0.9.7-2.el6.x86_64.rpm
[viscosity: 1598  of 3690  ] Downloading Packages/libXrender-0.9.7-2.el6.i686.rpm
[viscosity: 1599  of 3690  ] Downloading Packages/libXrender-devel-0.9.7-2.el6.x86_64.rpm
[viscosity: 1600  of 3690  ] Downloading Packages/libXrender-devel-0.9.7-2.el6.i686.rpm
[viscosity: 1601  of 3690  ] Downloading Packages/libXres-1.0.6-2.el6.i686.rpm
[viscosity: 1602  of 3690  ] Downloading Packages/libXres-1.0.6-2.el6.x86_64.rpm
[viscosity: 1603  of 3690  ] Downloading Packages/libXt-1.1.3-1.el6.i686.rpm
[viscosity: 1604  of 3690  ] Downloading Packages/libXt-1.1.3-1.el6.x86_64.rpm
[viscosity: 1605  of 3690  ] Downloading Packages/libXt-devel-1.1.3-1.el6.x86_64.rpm
[viscosity: 1606  of 3690  ] Downloading Packages/libXt-devel-1.1.3-1.el6.i686.rpm
[viscosity: 1607  of 3690  ] Downloading Packages/libXtst-1.2.1-2.el6.i686.rpm
[viscosity: 1608  of 3690  ] Downloading Packages/libXtst-1.2.1-2.el6.x86_64.rpm
[viscosity: 1609  of 3690  ] Downloading Packages/libXtst-devel-1.2.1-2.el6.x86_64.rpm
[viscosity: 1610  of 3690  ] Downloading Packages/libXtst-devel-1.2.1-2.el6.i686.rpm
[viscosity: 1611  of 3690  ] Downloading Packages/libXv-1.0.7-2.el6.x86_64.rpm
[viscosity: 1612  of 3690  ] Downloading Packages/libXv-1.0.7-2.el6.i686.rpm
[viscosity: 1613  of 3690  ] Downloading Packages/libXv-devel-1.0.7-2.el6.i686.rpm
[viscosity: 1614  of 3690  ] Downloading Packages/libXv-devel-1.0.7-2.el6.x86_64.rpm
[viscosity: 1615  of 3690  ] Downloading Packages/libXvMC-1.0.7-2.el6.x86_64.rpm
[viscosity: 1616  of 3690  ] Downloading Packages/libXvMC-1.0.7-2.el6.i686.rpm
[viscosity: 1617  of 3690  ] Downloading Packages/libXxf86dga-1.1.3-2.el6.x86_64.rpm
[viscosity: 1618  of 3690  ] Downloading Packages/libXxf86misc-1.0.3-4.el6.i686.rpm
[viscosity: 1619  of 3690  ] Downloading Packages/libXxf86misc-1.0.3-4.el6.x86_64.rpm
[viscosity: 1620  of 3690  ] Downloading Packages/libXxf86misc-devel-1.0.3-4.el6.x86_64.rpm
[viscosity: 1621  of 3690  ] Downloading Packages/libXxf86misc-devel-1.0.3-4.el6.i686.rpm
[viscosity: 1622  of 3690  ] Downloading Packages/libXxf86vm-1.1.2-2.el6.x86_64.rpm
[viscosity: 1623  of 3690  ] Downloading Packages/libXxf86vm-1.1.2-2.el6.i686.rpm
[viscosity: 1624  of 3690  ] Downloading Packages/libXxf86vm-devel-1.1.2-2.el6.i686.rpm
[viscosity: 1625  of 3690  ] Downloading Packages/libXxf86vm-devel-1.1.2-2.el6.x86_64.rpm
[viscosity: 1626  of 3690  ] Downloading Packages/libacl-2.2.49-6.el6.x86_64.rpm
[viscosity: 1627  of 3690  ] Downloading Packages/libacl-2.2.49-6.el6.i686.rpm
[viscosity: 1628  of 3690  ] Downloading Packages/libacl-devel-2.2.49-6.el6.i686.rpm
[viscosity: 1629  of 3690  ] Downloading Packages/libacl-devel-2.2.49-6.el6.x86_64.rpm
[viscosity: 1630  of 3690  ] Downloading Packages/libaio-0.3.107-10.el6.i686.rpm
[viscosity: 1631  of 3690  ] Downloading Packages/libaio-0.3.107-10.el6.x86_64.rpm
[viscosity: 1632  of 3690  ] Downloading Packages/libaio-devel-0.3.107-10.el6.i686.rpm
[viscosity: 1633  of 3690  ] Downloading Packages/libaio-devel-0.3.107-10.el6.x86_64.rpm
[viscosity: 1634  of 3690  ] Downloading Packages/libao-0.8.8-7.1.el6.x86_64.rpm
[viscosity: 1635  of 3690  ] Downloading Packages/libao-0.8.8-7.1.el6.i686.rpm
[viscosity: 1636  of 3690  ] Downloading Packages/libao-devel-0.8.8-7.1.el6.x86_64.rpm
[viscosity: 1637  of 3690  ] Downloading Packages/libao-devel-0.8.8-7.1.el6.i686.rpm
[viscosity: 1638  of 3690  ] Downloading Packages/libarchive-2.8.3-4.el6_2.x86_64.rpm
[viscosity: 1639  of 3690  ] Downloading Packages/libarchive-2.8.3-4.el6_2.i686.rpm
[viscosity: 1640  of 3690  ] Downloading Packages/libart_lgpl-2.3.20-5.1.el6.x86_64.rpm
[viscosity: 1641  of 3690  ] Downloading Packages/libart_lgpl-2.3.20-5.1.el6.i686.rpm
[viscosity: 1642  of 3690  ] Downloading Packages/libart_lgpl-devel-2.3.20-5.1.el6.x86_64.rpm
[viscosity: 1643  of 3690  ] Downloading Packages/libart_lgpl-devel-2.3.20-5.1.el6.i686.rpm
[viscosity: 1644  of 3690  ] Downloading Packages/libasyncns-0.8-1.1.el6.x86_64.rpm
[viscosity: 1645  of 3690  ] Downloading Packages/libasyncns-0.8-1.1.el6.i686.rpm
[viscosity: 1646  of 3690  ] Downloading Packages/libatasmart-0.17-4.el6_2.i686.rpm
[viscosity: 1647  of 3690  ] Downloading Packages/libatasmart-0.17-4.el6_2.x86_64.rpm
[viscosity: 1648  of 3690  ] Downloading Packages/libatomic-4.8.1-4.2.1.el6.x86_64.rpm
[viscosity: 1649  of 3690  ] Downloading Packages/libatomic-4.8.1-4.2.1.el6.i686.rpm
[viscosity: 1650  of 3690  ] Downloading Packages/libattr-2.4.44-7.el6.i686.rpm
[viscosity: 1651  of 3690  ] Downloading Packages/libattr-2.4.44-7.el6.x86_64.rpm
[viscosity: 1652  of 3690  ] Downloading Packages/libattr-devel-2.4.44-7.el6.i686.rpm
[viscosity: 1653  of 3690  ] Downloading Packages/libattr-devel-2.4.44-7.el6.x86_64.rpm
[viscosity: 1654  of 3690  ] Downloading Packages/libavc1394-0.5.3-9.1.el6.x86_64.rpm
[viscosity: 1655  of 3690  ] Downloading Packages/libavc1394-0.5.3-9.1.el6.i686.rpm
[viscosity: 1656  of 3690  ] Downloading Packages/libblkid-2.17.2-12.14.el6.i686.rpm
[viscosity: 1657  of 3690  ] Downloading Packages/libblkid-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 1658  of 3690  ] Downloading Packages/libblkid-devel-2.17.2-12.14.el6.i686.rpm
[viscosity: 1659  of 3690  ] Downloading Packages/libblkid-devel-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 1660  of 3690  ] Downloading Packages/libbonobo-2.24.2-5.el6.x86_64.rpm
[viscosity: 1661  of 3690  ] Downloading Packages/libbonobo-2.24.2-5.el6.i686.rpm
[viscosity: 1662  of 3690  ] Downloading Packages/libbonobo-devel-2.24.2-5.el6.i686.rpm
[viscosity: 1663  of 3690  ] Downloading Packages/libbonobo-devel-2.24.2-5.el6.x86_64.rpm
[viscosity: 1664  of 3690  ] Downloading Packages/libbonoboui-2.24.2-3.el6.i686.rpm
[viscosity: 1665  of 3690  ] Downloading Packages/libbonoboui-2.24.2-3.el6.x86_64.rpm
[viscosity: 1666  of 3690  ] Downloading Packages/libbonoboui-devel-2.24.2-3.el6.x86_64.rpm
[viscosity: 1667  of 3690  ] Downloading Packages/libbonoboui-devel-2.24.2-3.el6.i686.rpm
[viscosity: 1668  of 3690  ] Downloading Packages/libburn-0.7.0-2.el6.x86_64.rpm
[viscosity: 1669  of 3690  ] Downloading Packages/libcacard-0.15.0-2.el6.x86_64.rpm
[viscosity: 1670  of 3690  ] Downloading Packages/libcacard-0.15.0-2.el6.i686.rpm
[viscosity: 1671  of 3690  ] Downloading Packages/libcanberra-0.22-1.el6.x86_64.rpm
[viscosity: 1672  of 3690  ] Downloading Packages/libcanberra-0.22-1.el6.i686.rpm
[viscosity: 1673  of 3690  ] Downloading Packages/libcanberra-devel-0.22-1.el6.x86_64.rpm
[viscosity: 1674  of 3690  ] Downloading Packages/libcanberra-devel-0.22-1.el6.i686.rpm
[viscosity: 1675  of 3690  ] Downloading Packages/libcanberra-gtk2-0.22-1.el6.i686.rpm
[viscosity: 1676  of 3690  ] Downloading Packages/libcanberra-gtk2-0.22-1.el6.x86_64.rpm
[viscosity: 1677  of 3690  ] Downloading Packages/libcap-2.16-5.5.el6.i686.rpm
[viscosity: 1678  of 3690  ] Downloading Packages/libcap-2.16-5.5.el6.x86_64.rpm
[viscosity: 1679  of 3690  ] Downloading Packages/libcap-devel-2.16-5.5.el6.i686.rpm
[viscosity: 1680  of 3690  ] Downloading Packages/libcap-devel-2.16-5.5.el6.x86_64.rpm
[viscosity: 1681  of 3690  ] Downloading Packages/libcap-ng-0.6.4-3.el6_0.1.i686.rpm
[viscosity: 1682  of 3690  ] Downloading Packages/libcap-ng-0.6.4-3.el6_0.1.x86_64.rpm
[viscosity: 1683  of 3690  ] Downloading Packages/libcap-ng-devel-0.6.4-3.el6_0.1.x86_64.rpm
[viscosity: 1684  of 3690  ] Downloading Packages/libcap-ng-devel-0.6.4-3.el6_0.1.i686.rpm
[viscosity: 1685  of 3690  ] Downloading Packages/libcdio-0.81-3.1.el6.x86_64.rpm
[viscosity: 1686  of 3690  ] Downloading Packages/libcdio-0.81-3.1.el6.i686.rpm
[viscosity: 1687  of 3690  ] Downloading Packages/libcgroup-0.40.rc1-5.el6.i686.rpm
[viscosity: 1688  of 3690  ] Downloading Packages/libcgroup-0.40.rc1-5.el6.x86_64.rpm
[viscosity: 1689  of 3690  ] Downloading Packages/libcgroup-devel-0.40.rc1-5.el6.i686.rpm
[viscosity: 1690  of 3690  ] Downloading Packages/libcgroup-devel-0.40.rc1-5.el6.x86_64.rpm
[viscosity: 1691  of 3690  ] Downloading Packages/libchewing-0.3.2-27.el6.i686.rpm
[viscosity: 1692  of 3690  ] Downloading Packages/libchewing-0.3.2-27.el6.x86_64.rpm
[viscosity: 1693  of 3690  ] Downloading Packages/libcmpiCppImpl0-2.0.1-5.el6.i686.rpm
[viscosity: 1694  of 3690  ] Downloading Packages/libcmpiCppImpl0-2.0.1-5.el6.x86_64.rpm
[viscosity: 1695  of 3690  ] Downloading Packages/libcmpiutil-0.5.6-1.el6.x86_64.rpm
[viscosity: 1696  of 3690  ] Downloading Packages/libcmpiutil-0.5.6-1.el6.i686.rpm
[viscosity: 1697  of 3690  ] Downloading Packages/libcollection-0.6.0-9.el6.x86_64.rpm
[viscosity: 1698  of 3690  ] Downloading Packages/libcollection-0.6.0-9.el6.i686.rpm
[viscosity: 1699  of 3690  ] Downloading Packages/libcom_err-1.41.12-18.el6.i686.rpm
[viscosity: 1700  of 3690  ] Downloading Packages/libcom_err-1.41.12-18.el6.x86_64.rpm
[viscosity: 1701  of 3690  ] Downloading Packages/libcom_err-devel-1.41.12-18.el6.x86_64.rpm
[viscosity: 1702  of 3690  ] Downloading Packages/libcom_err-devel-1.41.12-18.el6.i686.rpm
[viscosity: 1703  of 3690  ] Downloading Packages/libconfig-1.3.2-1.1.el6.i686.rpm
[viscosity: 1704  of 3690  ] Downloading Packages/libconfig-1.3.2-1.1.el6.x86_64.rpm
[viscosity: 1705  of 3690  ] Downloading Packages/libcroco-0.6.2-5.el6.i686.rpm
[viscosity: 1706  of 3690  ] Downloading Packages/libcroco-0.6.2-5.el6.x86_64.rpm
[viscosity: 1707  of 3690  ] Downloading Packages/libcroco-devel-0.6.2-5.el6.i686.rpm
[viscosity: 1708  of 3690  ] Downloading Packages/libcroco-devel-0.6.2-5.el6.x86_64.rpm
[viscosity: 1709  of 3690  ] Downloading Packages/libcurl-7.19.7-37.el6_4.i686.rpm
[viscosity: 1710  of 3690  ] Downloading Packages/libcurl-7.19.7-37.el6_4.x86_64.rpm
[viscosity: 1711  of 3690  ] Downloading Packages/libcurl-devel-7.19.7-37.el6_4.i686.rpm
[viscosity: 1712  of 3690  ] Downloading Packages/libcurl-devel-7.19.7-37.el6_4.x86_64.rpm
[viscosity: 1713  of 3690  ] Downloading Packages/libcxgb3-1.3.1-1.el6.i686.rpm
[viscosity: 1714  of 3690  ] Downloading Packages/libcxgb3-1.3.1-1.el6.x86_64.rpm
[viscosity: 1715  of 3690  ] Downloading Packages/libcxgb4-1.2.0-1.el6.x86_64.rpm
[viscosity: 1716  of 3690  ] Downloading Packages/libdaemon-0.14-1.el6.x86_64.rpm
[viscosity: 1717  of 3690  ] Downloading Packages/libdaemon-0.14-1.el6.i686.rpm
[viscosity: 1718  of 3690  ] Downloading Packages/libdbi-0.8.3-4.el6.x86_64.rpm
[viscosity: 1719  of 3690  ] Downloading Packages/libdbi-0.8.3-4.el6.i686.rpm
[viscosity: 1720  of 3690  ] Downloading Packages/libdbi-dbd-mysql-0.8.3-5.1.el6.x86_64.rpm
[viscosity: 1721  of 3690  ] Downloading Packages/libdbi-dbd-pgsql-0.8.3-5.1.el6.x86_64.rpm
[viscosity: 1722  of 3690  ] Downloading Packages/libdbi-drivers-0.8.3-5.1.el6.x86_64.rpm
[viscosity: 1723  of 3690  ] Downloading Packages/libdc1394-2.1.2-3.4.el6.x86_64.rpm
[viscosity: 1724  of 3690  ] Downloading Packages/libdhash-0.4.2-9.el6.i686.rpm
[viscosity: 1725  of 3690  ] Downloading Packages/libdhash-0.4.2-9.el6.x86_64.rpm
[viscosity: 1726  of 3690  ] Downloading Packages/libdiscid-0.2.2-4.1.el6.i686.rpm
[viscosity: 1727  of 3690  ] Downloading Packages/libdiscid-0.2.2-4.1.el6.x86_64.rpm
[viscosity: 1728  of 3690  ] Downloading Packages/libdmx-1.1.2-2.el6.x86_64.rpm
[viscosity: 1729  of 3690  ] Downloading Packages/libdrm-2.4.45-2.el6.i686.rpm
[viscosity: 1730  of 3690  ] Downloading Packages/libdrm-2.4.45-2.el6.x86_64.rpm
[viscosity: 1731  of 3690  ] Downloading Packages/libdrm-devel-2.4.45-2.el6.x86_64.rpm
[viscosity: 1732  of 3690  ] Downloading Packages/libdrm-devel-2.4.45-2.el6.i686.rpm
[viscosity: 1733  of 3690  ] Downloading Packages/libdv-1.0.0-8.1.el6.i686.rpm
[viscosity: 1734  of 3690  ] Downloading Packages/libdv-1.0.0-8.1.el6.x86_64.rpm
[viscosity: 1735  of 3690  ] Downloading Packages/libdvdread-4.1.4-0.3.svn1183.el6.x86_64.rpm
[viscosity: 1736  of 3690  ] Downloading Packages/libedit-2.11-4.20080712cvs.1.el6.x86_64.rpm
[viscosity: 1737  of 3690  ] Downloading Packages/liberation-fonts-common-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1738  of 3690  ] Downloading Packages/liberation-mono-fonts-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1739  of 3690  ] Downloading Packages/liberation-sans-fonts-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1740  of 3690  ] Downloading Packages/liberation-serif-fonts-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1741  of 3690  ] Downloading Packages/libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch.rpm
[viscosity: 1742  of 3690  ] Downloading Packages/libesmtp-1.0.4-15.el6.i686.rpm
[viscosity: 1743  of 3690  ] Downloading Packages/libesmtp-1.0.4-15.el6.x86_64.rpm
[viscosity: 1744  of 3690  ] Downloading Packages/libevent-1.4.13-4.el6.x86_64.rpm
[viscosity: 1745  of 3690  ] Downloading Packages/libevent-1.4.13-4.el6.i686.rpm
[viscosity: 1746  of 3690  ] Downloading Packages/libexif-0.6.21-5.el6_3.x86_64.rpm
[viscosity: 1747  of 3690  ] Downloading Packages/libexif-0.6.21-5.el6_3.i686.rpm
[viscosity: 1748  of 3690  ] Downloading Packages/libexif-devel-0.6.21-5.el6_3.x86_64.rpm
[viscosity: 1749  of 3690  ] Downloading Packages/libexif-devel-0.6.21-5.el6_3.i686.rpm
[viscosity: 1750  of 3690  ] Downloading Packages/libffi-3.0.5-3.2.el6.x86_64.rpm
[viscosity: 1751  of 3690  ] Downloading Packages/libffi-3.0.5-3.2.el6.i686.rpm
[viscosity: 1752  of 3690  ] Downloading Packages/libfontenc-1.0.5-2.el6.x86_64.rpm
[viscosity: 1753  of 3690  ] Downloading Packages/libfprint-0.1.0-19.pre2.el6.x86_64.rpm
[viscosity: 1754  of 3690  ] Downloading Packages/libgail-gnome-1.20.1-4.1.el6.x86_64.rpm
[viscosity: 1755  of 3690  ] Downloading Packages/libgail-gnome-1.20.1-4.1.el6.i686.rpm
[viscosity: 1756  of 3690  ] Downloading Packages/libgcc-4.4.7-4.el6.x86_64.rpm
[viscosity: 1757  of 3690  ] Downloading Packages/libgcc-4.4.7-4.el6.i686.rpm
[viscosity: 1758  of 3690  ] Downloading Packages/libgcj-4.4.7-4.el6.x86_64.rpm
[viscosity: 1759  of 3690  ] Downloading Packages/libgcj-4.4.7-4.el6.i686.rpm
[viscosity: 1760  of 3690  ] Downloading Packages/libgcj-devel-4.4.7-4.el6.i686.rpm
[viscosity: 1761  of 3690  ] Downloading Packages/libgcj-devel-4.4.7-4.el6.x86_64.rpm
[viscosity: 1762  of 3690  ] Downloading Packages/libgcj-src-4.4.7-4.el6.x86_64.rpm
[viscosity: 1763  of 3690  ] Downloading Packages/libgcrypt-1.4.5-11.el6_4.x86_64.rpm
[viscosity: 1764  of 3690  ] Downloading Packages/libgcrypt-1.4.5-11.el6_4.i686.rpm
[viscosity: 1765  of 3690  ] Downloading Packages/libgcrypt-devel-1.4.5-11.el6_4.i686.rpm
[viscosity: 1766  of 3690  ] Downloading Packages/libgcrypt-devel-1.4.5-11.el6_4.x86_64.rpm
[viscosity: 1767  of 3690  ] Downloading Packages/libgdata-0.6.4-2.el6.x86_64.rpm
[viscosity: 1768  of 3690  ] Downloading Packages/libgdata-0.6.4-2.el6.i686.rpm
[viscosity: 1769  of 3690  ] Downloading Packages/libgdata-devel-0.6.4-2.el6.i686.rpm
[viscosity: 1770  of 3690  ] Downloading Packages/libgdata-devel-0.6.4-2.el6.x86_64.rpm
[viscosity: 1771  of 3690  ] Downloading Packages/libgfortran-4.4.7-4.el6.x86_64.rpm
[viscosity: 1772  of 3690  ] Downloading Packages/libgfortran-4.4.7-4.el6.i686.rpm
[viscosity: 1773  of 3690  ] Downloading Packages/libglade2-2.6.4-3.1.el6.i686.rpm
[viscosity: 1774  of 3690  ] Downloading Packages/libglade2-2.6.4-3.1.el6.x86_64.rpm
[viscosity: 1775  of 3690  ] Downloading Packages/libglade2-devel-2.6.4-3.1.el6.x86_64.rpm
[viscosity: 1776  of 3690  ] Downloading Packages/libglade2-devel-2.6.4-3.1.el6.i686.rpm
[viscosity: 1777  of 3690  ] Downloading Packages/libglademm24-2.6.7-3.1.el6.x86_64.rpm
[viscosity: 1778  of 3690  ] Downloading Packages/libgnat-4.4.7-4.el6.i686.rpm
[viscosity: 1779  of 3690  ] Downloading Packages/libgnat-4.4.7-4.el6.x86_64.rpm
[viscosity: 1780  of 3690  ] Downloading Packages/libgnat-devel-4.4.7-4.el6.x86_64.rpm
[viscosity: 1781  of 3690  ] Downloading Packages/libgnat-devel-4.4.7-4.el6.i686.rpm
[viscosity: 1782  of 3690  ] Downloading Packages/libgnome-2.28.0-11.el6.i686.rpm
[viscosity: 1783  of 3690  ] Downloading Packages/libgnome-2.28.0-11.el6.x86_64.rpm
[viscosity: 1784  of 3690  ] Downloading Packages/libgnome-devel-2.28.0-11.el6.i686.rpm
[viscosity: 1785  of 3690  ] Downloading Packages/libgnome-devel-2.28.0-11.el6.x86_64.rpm
[viscosity: 1786  of 3690  ] Downloading Packages/libgnomecanvas-2.26.0-4.el6.i686.rpm
[viscosity: 1787  of 3690  ] Downloading Packages/libgnomecanvas-2.26.0-4.el6.x86_64.rpm
[viscosity: 1788  of 3690  ] Downloading Packages/libgnomecanvas-devel-2.26.0-4.el6.x86_64.rpm
[viscosity: 1789  of 3690  ] Downloading Packages/libgnomecanvas-devel-2.26.0-4.el6.i686.rpm
[viscosity: 1790  of 3690  ] Downloading Packages/libgnomekbd-2.28.2-2.el6.x86_64.rpm
[viscosity: 1791  of 3690  ] Downloading Packages/libgnomekbd-2.28.2-2.el6.i686.rpm
[viscosity: 1792  of 3690  ] Downloading Packages/libgnomeui-2.24.1-4.el6.i686.rpm
[viscosity: 1793  of 3690  ] Downloading Packages/libgnomeui-2.24.1-4.el6.x86_64.rpm
[viscosity: 1794  of 3690  ] Downloading Packages/libgnomeui-devel-2.24.1-4.el6.i686.rpm
[viscosity: 1795  of 3690  ] Downloading Packages/libgnomeui-devel-2.24.1-4.el6.x86_64.rpm
[viscosity: 1796  of 3690  ] Downloading Packages/libgomp-4.4.7-4.el6.i686.rpm
[viscosity: 1797  of 3690  ] Downloading Packages/libgomp-4.4.7-4.el6.x86_64.rpm
[viscosity: 1798  of 3690  ] Downloading Packages/libgpg-error-1.7-4.el6.i686.rpm
[viscosity: 1799  of 3690  ] Downloading Packages/libgpg-error-1.7-4.el6.x86_64.rpm
[viscosity: 1800  of 3690  ] Downloading Packages/libgpg-error-devel-1.7-4.el6.i686.rpm
[viscosity: 1801  of 3690  ] Downloading Packages/libgpg-error-devel-1.7-4.el6.x86_64.rpm
[viscosity: 1802  of 3690  ] Downloading Packages/libgphoto2-2.4.7-4.el6.i686.rpm
[viscosity: 1803  of 3690  ] Downloading Packages/libgphoto2-2.4.7-4.el6.x86_64.rpm
[viscosity: 1804  of 3690  ] Downloading Packages/libgphoto2-devel-2.4.7-4.el6.x86_64.rpm
[viscosity: 1805  of 3690  ] Downloading Packages/libgphoto2-devel-2.4.7-4.el6.i686.rpm
[viscosity: 1806  of 3690  ] Downloading Packages/libgpod-0.7.2-6.el6.x86_64.rpm
[viscosity: 1807  of 3690  ] Downloading Packages/libgpod-0.7.2-6.el6.i686.rpm
[viscosity: 1808  of 3690  ] Downloading Packages/libgsf-1.14.15-5.el6.x86_64.rpm
[viscosity: 1809  of 3690  ] Downloading Packages/libgsf-1.14.15-5.el6.i686.rpm
[viscosity: 1810  of 3690  ] Downloading Packages/libgsf-devel-1.14.15-5.el6.x86_64.rpm
[viscosity: 1811  of 3690  ] Downloading Packages/libgsf-devel-1.14.15-5.el6.i686.rpm
[viscosity: 1812  of 3690  ] Downloading Packages/libgssglue-0.1-11.el6.i686.rpm
[viscosity: 1813  of 3690  ] Downloading Packages/libgssglue-0.1-11.el6.x86_64.rpm
[viscosity: 1814  of 3690  ] Downloading Packages/libgtop2-2.28.0-3.el6.x86_64.rpm
[viscosity: 1815  of 3690  ] Downloading Packages/libgudev1-147-2.51.el6.x86_64.rpm
[viscosity: 1816  of 3690  ] Downloading Packages/libgudev1-147-2.51.el6.i686.rpm
[viscosity: 1817  of 3690  ] Downloading Packages/libgudev1-devel-147-2.51.el6.x86_64.rpm
[viscosity: 1818  of 3690  ] Downloading Packages/libgudev1-devel-147-2.51.el6.i686.rpm
[viscosity: 1819  of 3690  ] Downloading Packages/libguestfs-1.20.11-2.el6.x86_64.rpm
[viscosity: 1820  of 3690  ] Downloading Packages/libguestfs-java-1.20.11-2.el6.x86_64.rpm
[viscosity: 1821  of 3690  ] Downloading Packages/libguestfs-tools-1.20.11-2.el6.x86_64.rpm
[viscosity: 1822  of 3690  ] Downloading Packages/libguestfs-tools-c-1.20.11-2.el6.x86_64.rpm
[viscosity: 1823  of 3690  ] Downloading Packages/libgweather-2.28.0-5.el6.i686.rpm
[viscosity: 1824  of 3690  ] Downloading Packages/libgweather-2.28.0-5.el6.x86_64.rpm
[viscosity: 1825  of 3690  ] Downloading Packages/libgweather-devel-2.28.0-5.el6.i686.rpm
[viscosity: 1826  of 3690  ] Downloading Packages/libgweather-devel-2.28.0-5.el6.x86_64.rpm
[viscosity: 1827  of 3690  ] Downloading Packages/libgxim-0.3.3-3.1.el6.i686.rpm
[viscosity: 1828  of 3690  ] Downloading Packages/libgxim-0.3.3-3.1.el6.x86_64.rpm
[viscosity: 1829  of 3690  ] Downloading Packages/libhangul-0.0.10-1.el6.i686.rpm
[viscosity: 1830  of 3690  ] Downloading Packages/libhangul-0.0.10-1.el6.x86_64.rpm
[viscosity: 1831  of 3690  ] Downloading Packages/libhbaapi-2.2.9-1.el6.i686.rpm
[viscosity: 1832  of 3690  ] Downloading Packages/libhbaapi-2.2.9-1.el6.x86_64.rpm
[viscosity: 1833  of 3690  ] Downloading Packages/libhbalinux-1.0.16-1.el6.x86_64.rpm
[viscosity: 1834  of 3690  ] Downloading Packages/libhbalinux-1.0.16-1.el6.i686.rpm
[viscosity: 1835  of 3690  ] Downloading Packages/libhugetlbfs-2.12-2.el6.i686.rpm
[viscosity: 1836  of 3690  ] Downloading Packages/libhugetlbfs-2.12-2.el6.x86_64.rpm
[viscosity: 1837  of 3690  ] Downloading Packages/libhugetlbfs-devel-2.12-2.el6.x86_64.rpm
[viscosity: 1838  of 3690  ] Downloading Packages/libhugetlbfs-devel-2.12-2.el6.i686.rpm
[viscosity: 1839  of 3690  ] Downloading Packages/libhugetlbfs-utils-2.12-2.el6.x86_64.rpm
[viscosity: 1840  of 3690  ] Downloading Packages/libibcm-1.0.5-3.el6.i686.rpm
[viscosity: 1841  of 3690  ] Downloading Packages/libibcm-1.0.5-3.el6.x86_64.rpm
[viscosity: 1842  of 3690  ] Downloading Packages/libibcommon-1.2.0-3.el6.x86_64.rpm
[viscosity: 1843  of 3690  ] Downloading Packages/libibcommon-1.2.0-3.el6.i686.rpm
[viscosity: 1844  of 3690  ] Downloading Packages/libibmad-1.3.9-1.el6.x86_64.rpm
[viscosity: 1845  of 3690  ] Downloading Packages/libibmad-1.3.9-1.el6.i686.rpm
[viscosity: 1846  of 3690  ] Downloading Packages/libibumad-1.3.8-1.el6.i686.rpm
[viscosity: 1847  of 3690  ] Downloading Packages/libibumad-1.3.8-1.el6.x86_64.rpm
[viscosity: 1848  of 3690  ] Downloading Packages/libibumad-devel-1.3.8-1.el6.x86_64.rpm
[viscosity: 1849  of 3690  ] Downloading Packages/libibumad-devel-1.3.8-1.el6.i686.rpm
[viscosity: 1850  of 3690  ] Downloading Packages/libibverbs-1.1.7-1.el6.i686.rpm
[viscosity: 1851  of 3690  ] Downloading Packages/libibverbs-1.1.7-1.el6.x86_64.rpm
[viscosity: 1852  of 3690  ] Downloading Packages/libibverbs-devel-1.1.7-1.el6.i686.rpm
[viscosity: 1853  of 3690  ] Downloading Packages/libibverbs-devel-1.1.7-1.el6.x86_64.rpm
[viscosity: 1854  of 3690  ] Downloading Packages/libibverbs-utils-1.1.7-1.el6.x86_64.rpm
[viscosity: 1855  of 3690  ] Downloading Packages/libical-0.43-6.el6.i686.rpm
[viscosity: 1856  of 3690  ] Downloading Packages/libical-0.43-6.el6.x86_64.rpm
[viscosity: 1857  of 3690  ] Downloading Packages/libical-devel-0.43-6.el6.i686.rpm
[viscosity: 1858  of 3690  ] Downloading Packages/libical-devel-0.43-6.el6.x86_64.rpm
[viscosity: 1859  of 3690  ] Downloading Packages/libicu-4.2.1-9.1.el6_2.i686.rpm
[viscosity: 1860  of 3690  ] Downloading Packages/libicu-4.2.1-9.1.el6_2.x86_64.rpm
[viscosity: 1861  of 3690  ] Downloading Packages/libidn-1.18-2.el6.x86_64.rpm
[viscosity: 1862  of 3690  ] Downloading Packages/libidn-1.18-2.el6.i686.rpm
[viscosity: 1863  of 3690  ] Downloading Packages/libidn-devel-1.18-2.el6.i686.rpm
[viscosity: 1864  of 3690  ] Downloading Packages/libidn-devel-1.18-2.el6.x86_64.rpm
[viscosity: 1865  of 3690  ] Downloading Packages/libiec61883-1.2.0-4.el6.i686.rpm
[viscosity: 1866  of 3690  ] Downloading Packages/libiec61883-1.2.0-4.el6.x86_64.rpm
[viscosity: 1867  of 3690  ] Downloading Packages/libieee1284-0.2.11-9.el6.i686.rpm
[viscosity: 1868  of 3690  ] Downloading Packages/libieee1284-0.2.11-9.el6.x86_64.rpm
[viscosity: 1869  of 3690  ] Downloading Packages/libieee1284-devel-0.2.11-9.el6.x86_64.rpm
[viscosity: 1870  of 3690  ] Downloading Packages/libieee1284-devel-0.2.11-9.el6.i686.rpm
[viscosity: 1871  of 3690  ] Downloading Packages/libimobiledevice-0.9.7-4.el6.x86_64.rpm
[viscosity: 1872  of 3690  ] Downloading Packages/libini_config-0.6.1-9.el6.x86_64.rpm
[viscosity: 1873  of 3690  ] Downloading Packages/libini_config-0.6.1-9.el6.i686.rpm
[viscosity: 1874  of 3690  ] Downloading Packages/libipa_hbac-1.9.2-129.el6.i686.rpm
[viscosity: 1875  of 3690  ] Downloading Packages/libipa_hbac-1.9.2-129.el6.x86_64.rpm
[viscosity: 1876  of 3690  ] Downloading Packages/libipa_hbac-python-1.9.2-129.el6.x86_64.rpm
[viscosity: 1877  of 3690  ] Downloading Packages/libipathverbs-1.2-4.el6.x86_64.rpm
[viscosity: 1878  of 3690  ] Downloading Packages/libiptcdata-1.0.4-2.1.el6.i686.rpm
[viscosity: 1879  of 3690  ] Downloading Packages/libiptcdata-1.0.4-2.1.el6.x86_64.rpm
[viscosity: 1880  of 3690  ] Downloading Packages/libisofs-0.6.32-1.el6.x86_64.rpm
[viscosity: 1881  of 3690  ] Downloading Packages/libitm-4.8.1-4.2.1.el6.i686.rpm
[viscosity: 1882  of 3690  ] Downloading Packages/libitm-4.8.1-4.2.1.el6.x86_64.rpm
[viscosity: 1883  of 3690  ] Downloading Packages/libjpeg-turbo-1.2.1-1.el6.i686.rpm
[viscosity: 1884  of 3690  ] Downloading Packages/libjpeg-turbo-1.2.1-1.el6.x86_64.rpm
[viscosity: 1885  of 3690  ] Downloading Packages/libjpeg-turbo-devel-1.2.1-1.el6.i686.rpm
[viscosity: 1886  of 3690  ] Downloading Packages/libjpeg-turbo-devel-1.2.1-1.el6.x86_64.rpm
[viscosity: 1887  of 3690  ] Downloading Packages/libldb-1.1.13-3.el6.i686.rpm
[viscosity: 1888  of 3690  ] Downloading Packages/libldb-1.1.13-3.el6.x86_64.rpm
[viscosity: 1889  of 3690  ] Downloading Packages/libldb-devel-1.1.13-3.el6.x86_64.rpm
[viscosity: 1890  of 3690  ] Downloading Packages/libldb-devel-1.1.13-3.el6.i686.rpm
[viscosity: 1891  of 3690  ] Downloading Packages/libmatchbox-1.9-6.1.el6.x86_64.rpm
[viscosity: 1892  of 3690  ] Downloading Packages/libmcpp-2.7.2-4.1.el6.x86_64.rpm
[viscosity: 1893  of 3690  ] Downloading Packages/libmemcached-0.31-1.1.el6.i686.rpm
[viscosity: 1894  of 3690  ] Downloading Packages/libmemcached-0.31-1.1.el6.x86_64.rpm
[viscosity: 1895  of 3690  ] Downloading Packages/libmlx4-1.0.5-4.el6.1.i686.rpm
[viscosity: 1896  of 3690  ] Downloading Packages/libmlx4-1.0.5-4.el6.1.x86_64.rpm
[viscosity: 1897  of 3690  ] Downloading Packages/libmng-1.0.10-4.1.el6.x86_64.rpm
[viscosity: 1898  of 3690  ] Downloading Packages/libmng-1.0.10-4.1.el6.i686.rpm
[viscosity: 1899  of 3690  ] Downloading Packages/libmng-devel-1.0.10-4.1.el6.i686.rpm
[viscosity: 1900  of 3690  ] Downloading Packages/libmng-devel-1.0.10-4.1.el6.x86_64.rpm
[viscosity: 1901  of 3690  ] Downloading Packages/libmnl-1.0.2-3.el6.x86_64.rpm
[viscosity: 1902  of 3690  ] Downloading Packages/libmnl-1.0.2-3.el6.i686.rpm
[viscosity: 1903  of 3690  ] Downloading Packages/libmpcdec-1.2.6-6.1.el6.i686.rpm
[viscosity: 1904  of 3690  ] Downloading Packages/libmpcdec-1.2.6-6.1.el6.x86_64.rpm
[viscosity: 1905  of 3690  ] Downloading Packages/libmsn-4.0-0.15.beta8.1.el6.x86_64.rpm
[viscosity: 1906  of 3690  ] Downloading Packages/libmthca-1.0.6-3.el6.i686.rpm
[viscosity: 1907  of 3690  ] Downloading Packages/libmthca-1.0.6-3.el6.x86_64.rpm
[viscosity: 1908  of 3690  ] Downloading Packages/libmtp-1.0.1-2.el6.i686.rpm
[viscosity: 1909  of 3690  ] Downloading Packages/libmtp-1.0.1-2.el6.x86_64.rpm
[viscosity: 1910  of 3690  ] Downloading Packages/libmusicbrainz-2.1.5-11.1.el6.x86_64.rpm
[viscosity: 1911  of 3690  ] Downloading Packages/libmusicbrainz3-3.0.2-7.el6.x86_64.rpm
[viscosity: 1912  of 3690  ] Downloading Packages/libmusicbrainz3-3.0.2-7.el6.i686.rpm
[viscosity: 1913  of 3690  ] Downloading Packages/libnes-1.1.3-1.el6.x86_64.rpm
[viscosity: 1914  of 3690  ] Downloading Packages/libnetfilter_conntrack-0.0.100-2.el6.x86_64.rpm
[viscosity: 1915  of 3690  ] Downloading Packages/libnfnetlink-1.0.0-1.el6.x86_64.rpm
[viscosity: 1916  of 3690  ] Downloading Packages/libnih-1.0.1-7.el6.x86_64.rpm
[viscosity: 1917  of 3690  ] Downloading Packages/libnl-1.1.4-2.el6.x86_64.rpm
[viscosity: 1918  of 3690  ] Downloading Packages/libnl-1.1.4-2.el6.i686.rpm
[viscosity: 1919  of 3690  ] Downloading Packages/libnl-devel-1.1.4-2.el6.x86_64.rpm
[viscosity: 1920  of 3690  ] Downloading Packages/libnl-devel-1.1.4-2.el6.i686.rpm
[viscosity: 1921  of 3690  ] Downloading Packages/libnotify-0.5.0-1.el6.i686.rpm
[viscosity: 1922  of 3690  ] Downloading Packages/libnotify-0.5.0-1.el6.x86_64.rpm
[viscosity: 1923  of 3690  ] Downloading Packages/libnotify-devel-0.5.0-1.el6.x86_64.rpm
[viscosity: 1924  of 3690  ] Downloading Packages/libnotify-devel-0.5.0-1.el6.i686.rpm
[viscosity: 1925  of 3690  ] Downloading Packages/libobjc-4.4.7-4.el6.x86_64.rpm
[viscosity: 1926  of 3690  ] Downloading Packages/libobjc-4.4.7-4.el6.i686.rpm
[viscosity: 1927  of 3690  ] Downloading Packages/libogg-1.1.4-2.1.el6.i686.rpm
[viscosity: 1928  of 3690  ] Downloading Packages/libogg-1.1.4-2.1.el6.x86_64.rpm
[viscosity: 1929  of 3690  ] Downloading Packages/liboil-0.3.16-4.1.el6.x86_64.rpm
[viscosity: 1930  of 3690  ] Downloading Packages/liboil-0.3.16-4.1.el6.i686.rpm
[viscosity: 1931  of 3690  ] Downloading Packages/libopenraw-0.0.5-4.1.el6.i686.rpm
[viscosity: 1932  of 3690  ] Downloading Packages/libopenraw-0.0.5-4.1.el6.x86_64.rpm
[viscosity: 1933  of 3690  ] Downloading Packages/libopenraw-gnome-0.0.5-4.1.el6.x86_64.rpm
[viscosity: 1934  of 3690  ] Downloading Packages/libotf-0.9.9-3.1.el6.x86_64.rpm
[viscosity: 1935  of 3690  ] Downloading Packages/libpanelappletmm-2.26.0-3.el6.x86_64.rpm
[viscosity: 1936  of 3690  ] Downloading Packages/libpath_utils-0.2.1-9.el6.x86_64.rpm
[viscosity: 1937  of 3690  ] Downloading Packages/libpath_utils-0.2.1-9.el6.i686.rpm
[viscosity: 1938  of 3690  ] Downloading Packages/libpcap-1.4.0-1.20130826git2dbcaa1.el6.i686.rpm
[viscosity: 1939  of 3690  ] Downloading Packages/libpcap-1.4.0-1.20130826git2dbcaa1.el6.x86_64.rpm
[viscosity: 1940  of 3690  ] Downloading Packages/libpciaccess-0.13.1-2.el6.i686.rpm
[viscosity: 1941  of 3690  ] Downloading Packages/libpciaccess-0.13.1-2.el6.x86_64.rpm
[viscosity: 1942  of 3690  ] Downloading Packages/libplist-1.2-1.el6.x86_64.rpm
[viscosity: 1943  of 3690  ] Downloading Packages/libpng-1.2.49-1.el6_2.i686.rpm
[viscosity: 1944  of 3690  ] Downloading Packages/libpng-1.2.49-1.el6_2.x86_64.rpm
[viscosity: 1945  of 3690  ] Downloading Packages/libpng-devel-1.2.49-1.el6_2.x86_64.rpm
[viscosity: 1946  of 3690  ] Downloading Packages/libpng-devel-1.2.49-1.el6_2.i686.rpm
[viscosity: 1947  of 3690  ] Downloading Packages/libproxy-0.3.0-4.el6_3.x86_64.rpm
[viscosity: 1948  of 3690  ] Downloading Packages/libproxy-0.3.0-4.el6_3.i686.rpm
[viscosity: 1949  of 3690  ] Downloading Packages/libproxy-bin-0.3.0-4.el6_3.x86_64.rpm
[viscosity: 1950  of 3690  ] Downloading Packages/libproxy-python-0.3.0-4.el6_3.x86_64.rpm
[viscosity: 1951  of 3690  ] Downloading Packages/libraw1394-2.0.4-1.el6.i686.rpm
[viscosity: 1952  of 3690  ] Downloading Packages/libraw1394-2.0.4-1.el6.x86_64.rpm
[viscosity: 1953  of 3690  ] Downloading Packages/librdmacm-1.0.17-1.el6.i686.rpm
[viscosity: 1954  of 3690  ] Downloading Packages/librdmacm-1.0.17-1.el6.x86_64.rpm
[viscosity: 1955  of 3690  ] Downloading Packages/librdmacm-devel-1.0.17-1.el6.x86_64.rpm
[viscosity: 1956  of 3690  ] Downloading Packages/librdmacm-devel-1.0.17-1.el6.i686.rpm
[viscosity: 1957  of 3690  ] Downloading Packages/librdmacm-utils-1.0.17-1.el6.x86_64.rpm
[viscosity: 1958  of 3690  ] Downloading Packages/libref_array-0.1.1-9.el6.i686.rpm
[viscosity: 1959  of 3690  ] Downloading Packages/libref_array-0.1.1-9.el6.x86_64.rpm
[viscosity: 1960  of 3690  ] Downloading Packages/librelp-0.1.1-4.1.el6.x86_64.rpm
[viscosity: 1961  of 3690  ] Downloading Packages/libreport-2.0.9-19.el6.i686.rpm
[viscosity: 1962  of 3690  ] Downloading Packages/libreport-2.0.9-19.el6.x86_64.rpm
[viscosity: 1963  of 3690  ] Downloading Packages/libreport-cli-2.0.9-19.el6.x86_64.rpm
[viscosity: 1964  of 3690  ] Downloading Packages/libreport-compat-2.0.9-19.el6.x86_64.rpm
[viscosity: 1965  of 3690  ] Downloading Packages/libreport-gtk-2.0.9-19.el6.x86_64.rpm
[viscosity: 1966  of 3690  ] Downloading Packages/libreport-gtk-2.0.9-19.el6.i686.rpm
[viscosity: 1967  of 3690  ] Downloading Packages/libreport-newt-2.0.9-19.el6.x86_64.rpm
[viscosity: 1968  of 3690  ] Downloading Packages/libreport-plugin-kerneloops-2.0.9-19.el6.x86_64.rpm
[viscosity: 1969  of 3690  ] Downloading Packages/libreport-plugin-logger-2.0.9-19.el6.x86_64.rpm
[viscosity: 1970  of 3690  ] Downloading Packages/libreport-plugin-mailx-2.0.9-19.el6.x86_64.rpm
[viscosity: 1971  of 3690  ] Downloading Packages/libreport-plugin-reportuploader-2.0.9-19.el6.x86_64.rpm
[viscosity: 1972  of 3690  ] Downloading Packages/libreport-plugin-rhtsupport-2.0.9-19.el6.x86_64.rpm
[viscosity: 1973  of 3690  ] Downloading Packages/libreport-python-2.0.9-19.el6.x86_64.rpm
[viscosity: 1974  of 3690  ] Downloading Packages/librsvg2-2.26.0-5.el6_1.1.x86_64.rpm
[viscosity: 1975  of 3690  ] Downloading Packages/librsvg2-2.26.0-5.el6_1.1.i686.rpm
[viscosity: 1976  of 3690  ] Downloading Packages/librsvg2-devel-2.26.0-5.el6_1.1.x86_64.rpm
[viscosity: 1977  of 3690  ] Downloading Packages/librsvg2-devel-2.26.0-5.el6_1.1.i686.rpm
[viscosity: 1978  of 3690  ] Downloading Packages/libsamplerate-0.1.7-2.1.el6.x86_64.rpm
[viscosity: 1979  of 3690  ] Downloading Packages/libsamplerate-0.1.7-2.1.el6.i686.rpm
[viscosity: 1980  of 3690  ] Downloading Packages/libsane-hpaio-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 1981  of 3690  ] Downloading Packages/libselinux-2.0.94-5.3.el6_4.1.i686.rpm
[viscosity: 1982  of 3690  ] Downloading Packages/libselinux-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1983  of 3690  ] Downloading Packages/libselinux-devel-2.0.94-5.3.el6_4.1.i686.rpm
[viscosity: 1984  of 3690  ] Downloading Packages/libselinux-devel-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1985  of 3690  ] Downloading Packages/libselinux-python-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1986  of 3690  ] Downloading Packages/libselinux-ruby-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1987  of 3690  ] Downloading Packages/libselinux-utils-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1988  of 3690  ] Downloading Packages/libsemanage-2.0.43-4.2.el6.x86_64.rpm
[viscosity: 1989  of 3690  ] Downloading Packages/libsemanage-2.0.43-4.2.el6.i686.rpm
[viscosity: 1990  of 3690  ] Downloading Packages/libsemanage-python-2.0.43-4.2.el6.x86_64.rpm
[viscosity: 1991  of 3690  ] Downloading Packages/libsepol-2.0.41-4.el6.i686.rpm
[viscosity: 1992  of 3690  ] Downloading Packages/libsepol-2.0.41-4.el6.x86_64.rpm
[viscosity: 1993  of 3690  ] Downloading Packages/libsepol-devel-2.0.41-4.el6.i686.rpm
[viscosity: 1994  of 3690  ] Downloading Packages/libsepol-devel-2.0.41-4.el6.x86_64.rpm
[viscosity: 1995  of 3690  ] Downloading Packages/libsexy-0.1.11-13.el6.i686.rpm
[viscosity: 1996  of 3690  ] Downloading Packages/libsexy-0.1.11-13.el6.x86_64.rpm
[viscosity: 1997  of 3690  ] Downloading Packages/libshout-2.2.2-5.1.el6.i686.rpm
[viscosity: 1998  of 3690  ] Downloading Packages/libshout-2.2.2-5.1.el6.x86_64.rpm
[viscosity: 1999  of 3690  ] Downloading Packages/libsigc++20-2.2.4.2-1.el6.x86_64.rpm
[viscosity: 2000  of 3690  ] Downloading Packages/libsmbclient-3.6.9-164.el6.x86_64.rpm
[viscosity: 2001  of 3690  ] Downloading Packages/libsmbclient-3.6.9-164.el6.i686.rpm
[viscosity: 2002  of 3690  ] Downloading Packages/libsmi-0.4.8-4.el6.i686.rpm
[viscosity: 2003  of 3690  ] Downloading Packages/libsmi-0.4.8-4.el6.x86_64.rpm
[viscosity: 2004  of 3690  ] Downloading Packages/libsndfile-1.0.20-5.el6.x86_64.rpm
[viscosity: 2005  of 3690  ] Downloading Packages/libsndfile-1.0.20-5.el6.i686.rpm
[viscosity: 2006  of 3690  ] Downloading Packages/libsoup-2.28.2-4.el6.i686.rpm
[viscosity: 2007  of 3690  ] Downloading Packages/libsoup-2.28.2-4.el6.x86_64.rpm
[viscosity: 2008  of 3690  ] Downloading Packages/libsoup-devel-2.28.2-4.el6.i686.rpm
[viscosity: 2009  of 3690  ] Downloading Packages/libsoup-devel-2.28.2-4.el6.x86_64.rpm
[viscosity: 2010  of 3690  ] Downloading Packages/libspectre-0.2.4-1.el6.x86_64.rpm
[viscosity: 2011  of 3690  ] Downloading Packages/libspectre-0.2.4-1.el6.i686.rpm
[viscosity: 2012  of 3690  ] Downloading Packages/libspiro-20071029-3.1.el6.x86_64.rpm
[viscosity: 2013  of 3690  ] Downloading Packages/libss-1.41.12-18.el6.x86_64.rpm
[viscosity: 2014  of 3690  ] Downloading Packages/libss-1.41.12-18.el6.i686.rpm
[viscosity: 2015  of 3690  ] Downloading Packages/libssh2-1.4.2-1.el6.i686.rpm
[viscosity: 2016  of 3690  ] Downloading Packages/libssh2-1.4.2-1.el6.x86_64.rpm
[viscosity: 2017  of 3690  ] Downloading Packages/libsss_autofs-1.9.2-129.el6.x86_64.rpm
[viscosity: 2018  of 3690  ] Downloading Packages/libsss_idmap-1.9.2-129.el6.i686.rpm
[viscosity: 2019  of 3690  ] Downloading Packages/libsss_idmap-1.9.2-129.el6.x86_64.rpm
[viscosity: 2020  of 3690  ] Downloading Packages/libsss_sudo-1.9.2-129.el6.x86_64.rpm
[viscosity: 2021  of 3690  ] Downloading Packages/libstdc++-4.4.7-4.el6.i686.rpm
[viscosity: 2022  of 3690  ] Downloading Packages/libstdc++-4.4.7-4.el6.x86_64.rpm
[viscosity: 2023  of 3690  ] Downloading Packages/libstdc++-devel-4.4.7-4.el6.i686.rpm
[viscosity: 2024  of 3690  ] Downloading Packages/libstdc++-devel-4.4.7-4.el6.x86_64.rpm
[viscosity: 2025  of 3690  ] Downloading Packages/libstdc++-docs-4.4.7-4.el6.x86_64.rpm
[viscosity: 2026  of 3690  ] Downloading Packages/libsysfs-2.1.0-7.el6.i686.rpm
[viscosity: 2027  of 3690  ] Downloading Packages/libsysfs-2.1.0-7.el6.x86_64.rpm
[viscosity: 2028  of 3690  ] Downloading Packages/libtalloc-2.0.7-2.el6.i686.rpm
[viscosity: 2029  of 3690  ] Downloading Packages/libtalloc-2.0.7-2.el6.x86_64.rpm
[viscosity: 2030  of 3690  ] Downloading Packages/libtalloc-devel-2.0.7-2.el6.x86_64.rpm
[viscosity: 2031  of 3690  ] Downloading Packages/libtalloc-devel-2.0.7-2.el6.i686.rpm
[viscosity: 2032  of 3690  ] Downloading Packages/libtar-1.2.11-17.el6_4.1.x86_64.rpm
[viscosity: 2033  of 3690  ] Downloading Packages/libtasn1-2.3-3.el6_2.1.i686.rpm
[viscosity: 2034  of 3690  ] Downloading Packages/libtasn1-2.3-3.el6_2.1.x86_64.rpm
[viscosity: 2035  of 3690  ] Downloading Packages/libtasn1-devel-2.3-3.el6_2.1.i686.rpm
[viscosity: 2036  of 3690  ] Downloading Packages/libtasn1-devel-2.3-3.el6_2.1.x86_64.rpm
[viscosity: 2037  of 3690  ] Downloading Packages/libtdb-1.2.10-1.el6.i686.rpm
[viscosity: 2038  of 3690  ] Downloading Packages/libtdb-1.2.10-1.el6.x86_64.rpm
[viscosity: 2039  of 3690  ] Downloading Packages/libtdb-devel-1.2.10-1.el6.i686.rpm
[viscosity: 2040  of 3690  ] Downloading Packages/libtdb-devel-1.2.10-1.el6.x86_64.rpm
[viscosity: 2041  of 3690  ] Downloading Packages/libtevent-0.9.18-3.el6.i686.rpm
[viscosity: 2042  of 3690  ] Downloading Packages/libtevent-0.9.18-3.el6.x86_64.rpm
[viscosity: 2043  of 3690  ] Downloading Packages/libtevent-devel-0.9.18-3.el6.x86_64.rpm
[viscosity: 2044  of 3690  ] Downloading Packages/libtevent-devel-0.9.18-3.el6.i686.rpm
[viscosity: 2045  of 3690  ] Downloading Packages/libthai-0.1.12-3.el6.i686.rpm
[viscosity: 2046  of 3690  ] Downloading Packages/libthai-0.1.12-3.el6.x86_64.rpm
[viscosity: 2047  of 3690  ] Downloading Packages/libtheora-1.1.0-2.el6.x86_64.rpm
[viscosity: 2048  of 3690  ] Downloading Packages/libtheora-1.1.0-2.el6.i686.rpm
[viscosity: 2049  of 3690  ] Downloading Packages/libtidy-0.99.0-19.20070615.1.el6.x86_64.rpm
[viscosity: 2050  of 3690  ] Downloading Packages/libtiff-3.9.4-9.el6_3.x86_64.rpm
[viscosity: 2051  of 3690  ] Downloading Packages/libtiff-3.9.4-9.el6_3.i686.rpm
[viscosity: 2052  of 3690  ] Downloading Packages/libtiff-devel-3.9.4-9.el6_3.x86_64.rpm
[viscosity: 2053  of 3690  ] Downloading Packages/libtiff-devel-3.9.4-9.el6_3.i686.rpm
[viscosity: 2054  of 3690  ] Downloading Packages/libtirpc-0.2.1-6.el6_4.i686.rpm
[viscosity: 2055  of 3690  ] Downloading Packages/libtirpc-0.2.1-6.el6_4.x86_64.rpm
[viscosity: 2056  of 3690  ] Downloading Packages/libtool-2.2.6-15.5.el6.x86_64.rpm
[viscosity: 2057  of 3690  ] Downloading Packages/libtool-ltdl-2.2.6-15.5.el6.i686.rpm
[viscosity: 2058  of 3690  ] Downloading Packages/libtool-ltdl-2.2.6-15.5.el6.x86_64.rpm
[viscosity: 2059  of 3690  ] Downloading Packages/libtopology-0.3-7.el6.x86_64.rpm
[viscosity: 2060  of 3690  ] Downloading Packages/libtopology-0.3-7.el6.i686.rpm
[viscosity: 2061  of 3690  ] Downloading Packages/libtopology-devel-0.3-7.el6.x86_64.rpm
[viscosity: 2062  of 3690  ] Downloading Packages/libtopology-devel-0.3-7.el6.i686.rpm
[viscosity: 2063  of 3690  ] Downloading Packages/libudev-147-2.51.el6.i686.rpm
[viscosity: 2064  of 3690  ] Downloading Packages/libudev-147-2.51.el6.x86_64.rpm
[viscosity: 2065  of 3690  ] Downloading Packages/libudev-devel-147-2.51.el6.x86_64.rpm
[viscosity: 2066  of 3690  ] Downloading Packages/libudev-devel-147-2.51.el6.i686.rpm
[viscosity: 2067  of 3690  ] Downloading Packages/libunistring-0.9.3-5.el6.i686.rpm
[viscosity: 2068  of 3690  ] Downloading Packages/libunistring-0.9.3-5.el6.x86_64.rpm
[viscosity: 2069  of 3690  ] Downloading Packages/libusb-0.1.12-23.el6.x86_64.rpm
[viscosity: 2070  of 3690  ] Downloading Packages/libusb-0.1.12-23.el6.i686.rpm
[viscosity: 2071  of 3690  ] Downloading Packages/libusb-devel-0.1.12-23.el6.x86_64.rpm
[viscosity: 2072  of 3690  ] Downloading Packages/libusb-devel-0.1.12-23.el6.i686.rpm
[viscosity: 2073  of 3690  ] Downloading Packages/libusb1-1.0.9-0.6.rc1.el6.i686.rpm
[viscosity: 2074  of 3690  ] Downloading Packages/libusb1-1.0.9-0.6.rc1.el6.x86_64.rpm
[viscosity: 2075  of 3690  ] Downloading Packages/libuser-0.56.13-5.el6.i686.rpm
[viscosity: 2076  of 3690  ] Downloading Packages/libuser-0.56.13-5.el6.x86_64.rpm
[viscosity: 2077  of 3690  ] Downloading Packages/libuser-python-0.56.13-5.el6.x86_64.rpm
[viscosity: 2078  of 3690  ] Downloading Packages/libutempter-1.1.5-4.1.el6.x86_64.rpm
[viscosity: 2079  of 3690  ] Downloading Packages/libutempter-1.1.5-4.1.el6.i686.rpm
[viscosity: 2080  of 3690  ] Downloading Packages/libuuid-2.17.2-12.14.el6.i686.rpm
[viscosity: 2081  of 3690  ] Downloading Packages/libuuid-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 2082  of 3690  ] Downloading Packages/libuuid-devel-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 2083  of 3690  ] Downloading Packages/libuuid-devel-2.17.2-12.14.el6.i686.rpm
[viscosity: 2084  of 3690  ] Downloading Packages/libv4l-0.6.3-2.el6.i686.rpm
[viscosity: 2085  of 3690  ] Downloading Packages/libv4l-0.6.3-2.el6.x86_64.rpm
[viscosity: 2086  of 3690  ] Downloading Packages/libvirt-0.10.2-29.el6.x86_64.rpm
[viscosity: 2087  of 3690  ] Downloading Packages/libvirt-cim-0.6.1-9.el6.i686.rpm
[viscosity: 2088  of 3690  ] Downloading Packages/libvirt-cim-0.6.1-9.el6.x86_64.rpm
[viscosity: 2089  of 3690  ] Downloading Packages/libvirt-client-0.10.2-29.el6.x86_64.rpm
[viscosity: 2090  of 3690  ] Downloading Packages/libvirt-client-0.10.2-29.el6.i686.rpm
[viscosity: 2091  of 3690  ] Downloading Packages/libvirt-devel-0.10.2-29.el6.i686.rpm
[viscosity: 2092  of 3690  ] Downloading Packages/libvirt-devel-0.10.2-29.el6.x86_64.rpm
[viscosity: 2093  of 3690  ] Downloading Packages/libvirt-java-0.4.9-1.el6.noarch.rpm
[viscosity: 2094  of 3690  ] Downloading Packages/libvirt-java-devel-0.4.9-1.el6.noarch.rpm
[viscosity: 2095  of 3690  ] Downloading Packages/libvirt-python-0.10.2-29.el6.x86_64.rpm
[viscosity: 2096  of 3690  ] Downloading Packages/libvirt-snmp-0.0.2-4.el6.x86_64.rpm
[viscosity: 2097  of 3690  ] Downloading Packages/libvisual-0.4.0-9.1.el6.i686.rpm
[viscosity: 2098  of 3690  ] Downloading Packages/libvisual-0.4.0-9.1.el6.x86_64.rpm
[viscosity: 2099  of 3690  ] Downloading Packages/libvncserver-0.9.7-4.el6.x86_64.rpm
[viscosity: 2100  of 3690  ] Downloading Packages/libvorbis-1.2.3-4.el6_2.1.x86_64.rpm
[viscosity: 2101  of 3690  ] Downloading Packages/libvorbis-1.2.3-4.el6_2.1.i686.rpm
[viscosity: 2102  of 3690  ] Downloading Packages/libvpx-0.9.0-8.el6_0.i686.rpm
[viscosity: 2103  of 3690  ] Downloading Packages/libvpx-0.9.0-8.el6_0.x86_64.rpm
[viscosity: 2104  of 3690  ] Downloading Packages/libwacom-0.5-5.el6.i686.rpm
[viscosity: 2105  of 3690  ] Downloading Packages/libwacom-0.5-5.el6.x86_64.rpm
[viscosity: 2106  of 3690  ] Downloading Packages/libwacom-data-0.5-5.el6.noarch.rpm
[viscosity: 2107  of 3690  ] Downloading Packages/libwmf-0.2.8.4-22.el6.x86_64.rpm
[viscosity: 2108  of 3690  ] Downloading Packages/libwmf-lite-0.2.8.4-22.el6.x86_64.rpm
[viscosity: 2109  of 3690  ] Downloading Packages/libwmf-lite-0.2.8.4-22.el6.i686.rpm
[viscosity: 2110  of 3690  ] Downloading Packages/libwnck-2.28.0-3.el6.x86_64.rpm
[viscosity: 2111  of 3690  ] Downloading Packages/libwnck-2.28.0-3.el6.i686.rpm
[viscosity: 2112  of 3690  ] Downloading Packages/libwpd-0.8.14-4.1.el6.x86_64.rpm
[viscosity: 2113  of 3690  ] Downloading Packages/libwpg-0.1.3-4.1.el6.x86_64.rpm
[viscosity: 2114  of 3690  ] Downloading Packages/libwsman1-2.2.3-8.el6.i686.rpm
[viscosity: 2115  of 3690  ] Downloading Packages/libwsman1-2.2.3-8.el6.x86_64.rpm
[viscosity: 2116  of 3690  ] Downloading Packages/libwvstreams-4.6-6.el6.x86_64.rpm
[viscosity: 2117  of 3690  ] Downloading Packages/libxcb-1.8.1-1.el6.x86_64.rpm
[viscosity: 2118  of 3690  ] Downloading Packages/libxcb-1.8.1-1.el6.i686.rpm
[viscosity: 2119  of 3690  ] Downloading Packages/libxcb-devel-1.8.1-1.el6.x86_64.rpm
[viscosity: 2120  of 3690  ] Downloading Packages/libxcb-devel-1.8.1-1.el6.i686.rpm
[viscosity: 2121  of 3690  ] Downloading Packages/libxkbfile-1.0.6-1.1.el6.i686.rpm
[viscosity: 2122  of 3690  ] Downloading Packages/libxkbfile-1.0.6-1.1.el6.x86_64.rpm
[viscosity: 2123  of 3690  ] Downloading Packages/libxkbfile-devel-1.0.6-1.1.el6.i686.rpm
[viscosity: 2124  of 3690  ] Downloading Packages/libxkbfile-devel-1.0.6-1.1.el6.x86_64.rpm
[viscosity: 2125  of 3690  ] Downloading Packages/libxklavier-4.0-9.el6.i686.rpm
[viscosity: 2126  of 3690  ] Downloading Packages/libxklavier-4.0-9.el6.x86_64.rpm
[viscosity: 2127  of 3690  ] Downloading Packages/libxml2-2.7.6-14.el6.i686.rpm
[viscosity: 2128  of 3690  ] Downloading Packages/libxml2-2.7.6-14.el6.x86_64.rpm
[viscosity: 2129  of 3690  ] Downloading Packages/libxml2-devel-2.7.6-14.el6.x86_64.rpm
[viscosity: 2130  of 3690  ] Downloading Packages/libxml2-devel-2.7.6-14.el6.i686.rpm
[viscosity: 2131  of 3690  ] Downloading Packages/libxml2-python-2.7.6-14.el6.x86_64.rpm
[viscosity: 2132  of 3690  ] Downloading Packages/libxslt-1.1.26-2.el6_3.1.x86_64.rpm
[viscosity: 2133  of 3690  ] Downloading Packages/libxslt-1.1.26-2.el6_3.1.i686.rpm
[viscosity: 2134  of 3690  ] Downloading Packages/libxslt-devel-1.1.26-2.el6_3.1.x86_64.rpm
[viscosity: 2135  of 3690  ] Downloading Packages/libxslt-devel-1.1.26-2.el6_3.1.i686.rpm
[viscosity: 2136  of 3690  ] Downloading Packages/linuxptp-1.3-1.el6.x86_64.rpm
[viscosity: 2137  of 3690  ] Downloading Packages/lklug-fonts-0.6-4.20090803cvs.el6.noarch.rpm
[viscosity: 2138  of 3690  ] Downloading Packages/lksctp-tools-1.0.10-7.el6.x86_64.rpm
[viscosity: 2139  of 3690  ] Downloading Packages/lksctp-tools-1.0.10-7.el6.i686.rpm
[viscosity: 2140  of 3690  ] Downloading Packages/lldpad-0.9.46-2.el6.x86_64.rpm
[viscosity: 2141  of 3690  ] Downloading Packages/lldpad-libs-0.9.46-2.el6.x86_64.rpm
[viscosity: 2142  of 3690  ] Downloading Packages/lm_sensors-3.1.1-17.el6.x86_64.rpm
[viscosity: 2143  of 3690  ] Downloading Packages/lm_sensors-devel-3.1.1-17.el6.x86_64.rpm
[viscosity: 2144  of 3690  ] Downloading Packages/lm_sensors-devel-3.1.1-17.el6.i686.rpm
[viscosity: 2145  of 3690  ] Downloading Packages/lm_sensors-libs-3.1.1-17.el6.x86_64.rpm
[viscosity: 2146  of 3690  ] Downloading Packages/lm_sensors-libs-3.1.1-17.el6.i686.rpm
[viscosity: 2147  of 3690  ] Downloading Packages/lockdev-1.0.1-18.el6.i686.rpm
[viscosity: 2148  of 3690  ] Downloading Packages/lockdev-1.0.1-18.el6.x86_64.rpm
[viscosity: 2149  of 3690  ] Downloading Packages/log4cpp-1.0-13.el6.x86_64.rpm
[viscosity: 2150  of 3690  ] Downloading Packages/log4cpp-1.0-13.el6.i686.rpm
[viscosity: 2151  of 3690  ] Downloading Packages/log4j-1.2.14-6.4.el6.x86_64.rpm
[viscosity: 2152  of 3690  ] Downloading Packages/logrotate-3.7.8-17.el6.x86_64.rpm
[viscosity: 2153  of 3690  ] Downloading Packages/logwatch-7.3.6-52.el6.noarch.rpm
[viscosity: 2154  of 3690  ] Downloading Packages/lohit-assamese-fonts-2.4.3-5.el6.noarch.rpm
[viscosity: 2155  of 3690  ] Downloading Packages/lohit-bengali-fonts-2.4.3-6.el6.noarch.rpm
[viscosity: 2156  of 3690  ] Downloading Packages/lohit-devanagari-fonts-2.4.3-7.el6.noarch.rpm
[viscosity: 2157  of 3690  ] Downloading Packages/lohit-gujarati-fonts-2.4.4-4.el6.noarch.rpm
[viscosity: 2158  of 3690  ] Downloading Packages/lohit-kannada-fonts-2.4.5-6.el6.noarch.rpm
[viscosity: 2159  of 3690  ] Downloading Packages/lohit-malayalam-fonts-2.4.4-5.el6.noarch.rpm
[viscosity: 2160  of 3690  ] Downloading Packages/lohit-oriya-fonts-2.4.3-6.el6.noarch.rpm
[viscosity: 2161  of 3690  ] Downloading Packages/lohit-punjabi-fonts-2.4.4-2.el6.noarch.rpm
[viscosity: 2162  of 3690  ] Downloading Packages/lohit-tamil-fonts-2.4.5-5.el6.noarch.rpm
[viscosity: 2163  of 3690  ] Downloading Packages/lohit-telugu-fonts-2.4.5-6.el6.noarch.rpm
[viscosity: 2164  of 3690  ] Downloading Packages/lpg-java-compat-1.1.0-4.1.el6.noarch.rpm
[viscosity: 2165  of 3690  ] Downloading Packages/lrzsz-0.12.20-27.1.el6.x86_64.rpm
[viscosity: 2166  of 3690  ] Downloading Packages/lslk-1.29-23.el6.x86_64.rpm
[viscosity: 2167  of 3690  ] Downloading Packages/lsof-4.82-4.el6.x86_64.rpm
[viscosity: 2168  of 3690  ] Downloading Packages/lsscsi-0.23-2.el6.x86_64.rpm
[viscosity: 2169  of 3690  ] Downloading Packages/ltrace-0.5-23.45svn.el6.x86_64.rpm
[viscosity: 2170  of 3690  ] Downloading Packages/lua-5.1.4-4.1.el6.i686.rpm
[viscosity: 2171  of 3690  ] Downloading Packages/lua-5.1.4-4.1.el6.x86_64.rpm
[viscosity: 2172  of 3690  ] Downloading Packages/lucene-2.3.1-5.9.el6.noarch.rpm
[viscosity: 2173  of 3690  ] Downloading Packages/lucene-contrib-2.3.1-5.9.el6.noarch.rpm
[viscosity: 2174  of 3690  ] Downloading Packages/lvm2-2.02.100-8.el6.x86_64.rpm
[viscosity: 2175  of 3690  ] Downloading Packages/lvm2-libs-2.02.100-8.el6.i686.rpm
[viscosity: 2176  of 3690  ] Downloading Packages/lvm2-libs-2.02.100-8.el6.x86_64.rpm
[viscosity: 2177  of 3690  ] Downloading Packages/lx-20030328-5.1.el6.x86_64.rpm
[viscosity: 2178  of 3690  ] Downloading Packages/lynx-2.8.6-27.el6.x86_64.rpm
[viscosity: 2179  of 3690  ] Downloading Packages/lzo-2.03-3.1.el6.x86_64.rpm
[viscosity: 2180  of 3690  ] Downloading Packages/lzop-1.02-0.9.rc1.el6.x86_64.rpm
[viscosity: 2181  of 3690  ] Downloading Packages/m17n-contrib-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2182  of 3690  ] Downloading Packages/m17n-contrib-assamese-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2183  of 3690  ] Downloading Packages/m17n-contrib-bengali-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2184  of 3690  ] Downloading Packages/m17n-contrib-czech-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2185  of 3690  ] Downloading Packages/m17n-contrib-gujarati-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2186  of 3690  ] Downloading Packages/m17n-contrib-hindi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2187  of 3690  ] Downloading Packages/m17n-contrib-kannada-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2188  of 3690  ] Downloading Packages/m17n-contrib-kashmiri-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2189  of 3690  ] Downloading Packages/m17n-contrib-maithili-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2190  of 3690  ] Downloading Packages/m17n-contrib-malayalam-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2191  of 3690  ] Downloading Packages/m17n-contrib-marathi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2192  of 3690  ] Downloading Packages/m17n-contrib-nepali-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2193  of 3690  ] Downloading Packages/m17n-contrib-oriya-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2194  of 3690  ] Downloading Packages/m17n-contrib-punjabi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2195  of 3690  ] Downloading Packages/m17n-contrib-sindhi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2196  of 3690  ] Downloading Packages/m17n-contrib-sinhala-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2197  of 3690  ] Downloading Packages/m17n-contrib-tamil-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2198  of 3690  ] Downloading Packages/m17n-contrib-telugu-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2199  of 3690  ] Downloading Packages/m17n-contrib-urdu-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2200  of 3690  ] Downloading Packages/m17n-db-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2201  of 3690  ] Downloading Packages/m17n-db-assamese-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2202  of 3690  ] Downloading Packages/m17n-db-bengali-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2203  of 3690  ] Downloading Packages/m17n-db-datafiles-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2204  of 3690  ] Downloading Packages/m17n-db-gujarati-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2205  of 3690  ] Downloading Packages/m17n-db-hindi-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2206  of 3690  ] Downloading Packages/m17n-db-kannada-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2207  of 3690  ] Downloading Packages/m17n-db-malayalam-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2208  of 3690  ] Downloading Packages/m17n-db-oriya-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2209  of 3690  ] Downloading Packages/m17n-db-punjabi-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2210  of 3690  ] Downloading Packages/m17n-db-sanskrit-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2211  of 3690  ] Downloading Packages/m17n-db-sinhala-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2212  of 3690  ] Downloading Packages/m17n-db-tamil-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2213  of 3690  ] Downloading Packages/m17n-db-telugu-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2214  of 3690  ] Downloading Packages/m17n-db-thai-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2215  of 3690  ] Downloading Packages/m17n-db-tibetan-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2216  of 3690  ] Downloading Packages/m17n-lib-1.5.5-2.el6_1.1.x86_64.rpm
[viscosity: 2217  of 3690  ] Downloading Packages/m17n-lib-1.5.5-2.el6_1.1.i686.rpm
[viscosity: 2218  of 3690  ] Downloading Packages/m2crypto-0.20.2-9.el6.x86_64.rpm
[viscosity: 2219  of 3690  ] Downloading Packages/m4-1.4.13-5.el6.x86_64.rpm
[viscosity: 2220  of 3690  ] Downloading Packages/madan-fonts-2.000-3.el6.noarch.rpm
[viscosity: 2221  of 3690  ] Downloading Packages/mailcap-2.1.31-2.el6.noarch.rpm
[viscosity: 2222  of 3690  ] Downloading Packages/mailman-2.1.12-18.el6.x86_64.rpm
[viscosity: 2223  of 3690  ] Downloading Packages/mailx-12.4-7.el6.x86_64.rpm
[viscosity: 2224  of 3690  ] Downloading Packages/make-3.81-20.el6.x86_64.rpm
[viscosity: 2225  of 3690  ] Downloading Packages/makebootfat-1.4-10.el6.x86_64.rpm
[viscosity: 2226  of 3690  ] Downloading Packages/man-1.6f-32.el6.x86_64.rpm
[viscosity: 2227  of 3690  ] Downloading Packages/man-pages-3.22-20.el6.noarch.rpm
[viscosity: 2228  of 3690  ] Downloading Packages/man-pages-cs-0.18.20090209-2.1.el6.noarch.rpm
[viscosity: 2229  of 3690  ] Downloading Packages/man-pages-es-1.55-14.el6.noarch.rpm
[viscosity: 2230  of 3690  ] Downloading Packages/man-pages-es-extra-1.55-14.el6.noarch.rpm
[viscosity: 2231  of 3690  ] Downloading Packages/man-pages-fr-3.23-10.el6.noarch.rpm
[viscosity: 2232  of 3690  ] Downloading Packages/man-pages-it-2.80-6.el6.noarch.rpm
[viscosity: 2233  of 3690  ] Downloading Packages/man-pages-ja-20100115-6.el6.noarch.rpm
[viscosity: 2234  of 3690  ] Downloading Packages/man-pages-ko-20050219-17.el6.noarch.rpm
[viscosity: 2235  of 3690  ] Downloading Packages/man-pages-overrides-6.5.2-1.el6.noarch.rpm
[viscosity: 2236  of 3690  ] Downloading Packages/man-pages-pl-0.24-8.1.el6.noarch.rpm
[viscosity: 2237  of 3690  ] Downloading Packages/man-pages-ru-0.97-9.el6.noarch.rpm
[viscosity: 2238  of 3690  ] Downloading Packages/man-pages-uk-0.1-0.11.20071108.el6.noarch.rpm
[viscosity: 2239  of 3690  ] Downloading Packages/matchbox-window-manager-1.2-6.20070628svn.1.el6.x86_64.rpm
[viscosity: 2240  of 3690  ] Downloading Packages/mc-4.7.0.2-3.el6.x86_64.rpm
[viscosity: 2241  of 3690  ] Downloading Packages/mcelog-1.0pre3_20120814_2-0.13.el6.x86_64.rpm
[viscosity: 2242  of 3690  ] Downloading Packages/mcpp-2.7.2-4.1.el6.x86_64.rpm
[viscosity: 2243  of 3690  ] Downloading Packages/mcstrans-0.3.1-4.el6.x86_64.rpm
[viscosity: 2244  of 3690  ] Downloading Packages/mdadm-3.2.6-7.el6.x86_64.rpm
[viscosity: 2245  of 3690  ] Downloading Packages/meanwhile-1.1.0-3.el6.x86_64.rpm
[viscosity: 2246  of 3690  ] Downloading Packages/media-player-info-6-1.el6.noarch.rpm
[viscosity: 2247  of 3690  ] Downloading Packages/memcached-1.4.4-3.el6.x86_64.rpm
[viscosity: 2248  of 3690  ] Downloading Packages/memtest86+-4.10-2.el6.x86_64.rpm
[viscosity: 2249  of 3690  ] Downloading Packages/mercurial-1.4-3.el6.x86_64.rpm
[viscosity: 2250  of 3690  ] Downloading Packages/mesa-dri-drivers-9.2-0.5.el6.i686.rpm
[viscosity: 2251  of 3690  ] Downloading Packages/mesa-dri-drivers-9.2-0.5.el6.x86_64.rpm
[viscosity: 2252  of 3690  ] Downloading Packages/mesa-dri-filesystem-9.2-0.5.el6.i686.rpm
[viscosity: 2253  of 3690  ] Downloading Packages/mesa-dri-filesystem-9.2-0.5.el6.x86_64.rpm
[viscosity: 2254  of 3690  ] Downloading Packages/mesa-dri1-drivers-7.11-8.el6.x86_64.rpm
[viscosity: 2255  of 3690  ] Downloading Packages/mesa-libEGL-9.2-0.5.el6.x86_64.rpm
[viscosity: 2256  of 3690  ] Downloading Packages/mesa-libGL-9.2-0.5.el6.i686.rpm
[viscosity: 2257  of 3690  ] Downloading Packages/mesa-libGL-9.2-0.5.el6.x86_64.rpm
[viscosity: 2258  of 3690  ] Downloading Packages/mesa-libGL-devel-9.2-0.5.el6.x86_64.rpm
[viscosity: 2259  of 3690  ] Downloading Packages/mesa-libGL-devel-9.2-0.5.el6.i686.rpm
[viscosity: 2260  of 3690  ] Downloading Packages/mesa-libGLU-9.2-0.5.el6.i686.rpm
[viscosity: 2261  of 3690  ] Downloading Packages/mesa-libGLU-9.2-0.5.el6.x86_64.rpm
[viscosity: 2262  of 3690  ] Downloading Packages/mesa-libGLU-devel-9.2-0.5.el6.x86_64.rpm
[viscosity: 2263  of 3690  ] Downloading Packages/mesa-libGLU-devel-9.2-0.5.el6.i686.rpm
[viscosity: 2264  of 3690  ] Downloading Packages/mesa-libGLw-6.5.1-10.el6.x86_64.rpm
[viscosity: 2265  of 3690  ] Downloading Packages/mesa-libGLw-6.5.1-10.el6.i686.rpm
[viscosity: 2266  of 3690  ] Downloading Packages/mesa-libGLw-devel-6.5.1-10.el6.i686.rpm
[viscosity: 2267  of 3690  ] Downloading Packages/mesa-libGLw-devel-6.5.1-10.el6.x86_64.rpm
[viscosity: 2268  of 3690  ] Downloading Packages/mesa-libgbm-9.2-0.5.el6.x86_64.rpm
[viscosity: 2269  of 3690  ] Downloading Packages/mesa-private-llvm-3.3-0.3.rc3.el6.i686.rpm
[viscosity: 2270  of 3690  ] Downloading Packages/mesa-private-llvm-3.3-0.3.rc3.el6.x86_64.rpm
[viscosity: 2271  of 3690  ] Downloading Packages/metacity-2.28.0-23.el6.i686.rpm
[viscosity: 2272  of 3690  ] Downloading Packages/metacity-2.28.0-23.el6.x86_64.rpm
[viscosity: 2273  of 3690  ] Downloading Packages/mgetty-1.1.36-8.el6.x86_64.rpm
[viscosity: 2274  of 3690  ] Downloading Packages/microcode_ctl-1.17-17.el6.x86_64.rpm
[viscosity: 2275  of 3690  ] Downloading Packages/migrationtools-47-7.el6.noarch.rpm
[viscosity: 2276  of 3690  ] Downloading Packages/min12xxw-0.0.9-5.1.el6.x86_64.rpm
[viscosity: 2277  of 3690  ] Downloading Packages/mingetty-1.08-5.el6.x86_64.rpm
[viscosity: 2278  of 3690  ] Downloading Packages/minicom-2.3-6.1.el6.x86_64.rpm
[viscosity: 2279  of 3690  ] Downloading Packages/mipv6-daemon-2.0.2.20110203bgit-1.el6.x86_64.rpm
[viscosity: 2280  of 3690  ] Downloading Packages/mkbootdisk-1.5.5-3.el6.x86_64.rpm
[viscosity: 2281  of 3690  ] Downloading Packages/mksh-39-7.el6_4.1.x86_64.rpm
[viscosity: 2282  of 3690  ] Downloading Packages/mlocate-0.22.2-4.el6.x86_64.rpm
[viscosity: 2283  of 3690  ] Downloading Packages/mobile-broadband-provider-info-1.20100122-2.el6.noarch.rpm
[viscosity: 2284  of 3690  ] Downloading Packages/mod_auth_kerb-5.4-10.el6.x86_64.rpm
[viscosity: 2285  of 3690  ] Downloading Packages/mod_auth_mysql-3.0.0-11.el6_0.1.x86_64.rpm
[viscosity: 2286  of 3690  ] Downloading Packages/mod_auth_pgsql-2.0.3-10.1.el6.x86_64.rpm
[viscosity: 2287  of 3690  ] Downloading Packages/mod_authz_ldap-0.26-16.el6.x86_64.rpm
[viscosity: 2288  of 3690  ] Downloading Packages/mod_dav_svn-1.6.11-9.el6_4.x86_64.rpm
[viscosity: 2289  of 3690  ] Downloading Packages/mod_dnssd-0.6-2.el6.x86_64.rpm
[viscosity: 2290  of 3690  ] Downloading Packages/mod_nss-1.0.8-18.el6.x86_64.rpm
[viscosity: 2291  of 3690  ] Downloading Packages/mod_perl-2.0.4-10.el6.x86_64.rpm
[viscosity: 2292  of 3690  ] Downloading Packages/mod_revocator-1.0.3-10.el6.x86_64.rpm
[viscosity: 2293  of 3690  ] Downloading Packages/mod_revocator-1.0.3-10.el6.i686.rpm
[viscosity: 2294  of 3690  ] Downloading Packages/mod_ssl-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 2295  of 3690  ] Downloading Packages/mod_wsgi-3.2-3.el6.x86_64.rpm
[viscosity: 2296  of 3690  ] Downloading Packages/module-init-tools-3.9-21.el6_4.x86_64.rpm
[viscosity: 2297  of 3690  ] Downloading Packages/mousetweaks-2.28.2-1.el6.x86_64.rpm
[viscosity: 2298  of 3690  ] Downloading Packages/mozilla-filesystem-1.9-5.1.el6.x86_64.rpm
[viscosity: 2299  of 3690  ] Downloading Packages/mpfr-2.4.1-6.el6.x86_64.rpm
[viscosity: 2300  of 3690  ] Downloading Packages/mpfr-2.4.1-6.el6.i686.rpm
[viscosity: 2301  of 3690  ] Downloading Packages/mpfr-devel-2.4.1-6.el6.x86_64.rpm
[viscosity: 2302  of 3690  ] Downloading Packages/mpfr-devel-2.4.1-6.el6.i686.rpm
[viscosity: 2303  of 3690  ] Downloading Packages/mpich2-1.2.1-2.3.el6.x86_64.rpm
[viscosity: 2304  of 3690  ] Downloading Packages/mpich2-1.2.1-2.3.el6.i686.rpm
[viscosity: 2305  of 3690  ] Downloading Packages/mpitests-mvapich-3.2-9.el6.x86_64.rpm
[viscosity: 2306  of 3690  ] Downloading Packages/mpitests-mvapich2-3.2-9.el6.x86_64.rpm
[viscosity: 2307  of 3690  ] Downloading Packages/mpitests-openmpi-3.2-9.el6.x86_64.rpm
[viscosity: 2308  of 3690  ] Downloading Packages/mrtg-2.16.2-7.el6.x86_64.rpm
[viscosity: 2309  of 3690  ] Downloading Packages/mrtg-libs-2.16.2-7.el6.x86_64.rpm
[viscosity: 2310  of 3690  ] Downloading Packages/mstflint-3.0-0.6.g6961daa.1.el6.x86_64.rpm
[viscosity: 2311  of 3690  ] Downloading Packages/mt-st-1.1-5.el6.x86_64.rpm
[viscosity: 2312  of 3690  ] Downloading Packages/mtdev-1.1.2-5.el6.x86_64.rpm
[viscosity: 2313  of 3690  ] Downloading Packages/mtdev-1.1.2-5.el6.i686.rpm
[viscosity: 2314  of 3690  ] Downloading Packages/mtools-4.0.12-1.el6.x86_64.rpm
[viscosity: 2315  of 3690  ] Downloading Packages/mtr-0.75-5.el6.x86_64.rpm
[viscosity: 2316  of 3690  ] Downloading Packages/mtx-1.3.12-5.el6.x86_64.rpm
[viscosity: 2317  of 3690  ] Downloading Packages/mutt-1.5.20-2.20091214hg736b6a.el6_1.1.x86_64.rpm
[viscosity: 2318  of 3690  ] Downloading Packages/mvapich-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2319  of 3690  ] Downloading Packages/mvapich-1.2.0-0.3563.rc1.5.el6.i686.rpm
[viscosity: 2320  of 3690  ] Downloading Packages/mvapich-common-1.2.0-0.3563.rc1.5.el6.noarch.rpm
[viscosity: 2321  of 3690  ] Downloading Packages/mvapich-psm-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2322  of 3690  ] Downloading Packages/mvapich-psm-devel-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2323  of 3690  ] Downloading Packages/mvapich-psm-static-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2324  of 3690  ] Downloading Packages/mvapich2-1.8-1.el6.x86_64.rpm
[viscosity: 2325  of 3690  ] Downloading Packages/mvapich2-1.8-1.el6.i686.rpm
[viscosity: 2326  of 3690  ] Downloading Packages/mvapich2-common-1.8-1.el6.noarch.rpm
[viscosity: 2327  of 3690  ] Downloading Packages/mvapich2-psm-1.8-1.el6.x86_64.rpm
[viscosity: 2328  of 3690  ] Downloading Packages/mvapich2-psm-devel-1.8-1.el6.x86_64.rpm
[viscosity: 2329  of 3690  ] Downloading Packages/mx4j-3.0.1-9.13.el6.noarch.rpm
[viscosity: 2330  of 3690  ] Downloading Packages/mysql-5.1.71-1.el6.x86_64.rpm
[viscosity: 2331  of 3690  ] Downloading Packages/mysql-bench-5.1.71-1.el6.x86_64.rpm
[viscosity: 2332  of 3690  ] Downloading Packages/mysql-connector-java-5.1.17-6.el6.noarch.rpm
[viscosity: 2333  of 3690  ] Downloading Packages/mysql-connector-odbc-5.1.5r1144-7.el6.x86_64.rpm
[viscosity: 2334  of 3690  ] Downloading Packages/mysql-devel-5.1.71-1.el6.x86_64.rpm
[viscosity: 2335  of 3690  ] Downloading Packages/mysql-devel-5.1.71-1.el6.i686.rpm
[viscosity: 2336  of 3690  ] Downloading Packages/mysql-libs-5.1.71-1.el6.i686.rpm
[viscosity: 2337  of 3690  ] Downloading Packages/mysql-libs-5.1.71-1.el6.x86_64.rpm
[viscosity: 2338  of 3690  ] Downloading Packages/mysql-server-5.1.71-1.el6.x86_64.rpm
[viscosity: 2339  of 3690  ] Downloading Packages/mysql-test-5.1.71-1.el6.x86_64.rpm
[viscosity: 2340  of 3690  ] Downloading Packages/nafees-web-naskh-fonts-1.2-5.el6.noarch.rpm
[viscosity: 2341  of 3690  ] Downloading Packages/nano-2.0.9-7.el6.x86_64.rpm
[viscosity: 2342  of 3690  ] Downloading Packages/nasm-2.07-7.el6.x86_64.rpm
[viscosity: 2343  of 3690  ] Downloading Packages/nautilus-2.28.4-19.el6.x86_64.rpm
[viscosity: 2344  of 3690  ] Downloading Packages/nautilus-extensions-2.28.4-19.el6.x86_64.rpm
[viscosity: 2345  of 3690  ] Downloading Packages/nautilus-extensions-2.28.4-19.el6.i686.rpm
[viscosity: 2346  of 3690  ] Downloading Packages/nautilus-open-terminal-0.17-4.el6.x86_64.rpm
[viscosity: 2347  of 3690  ] Downloading Packages/nautilus-sendto-2.28.2-4.el6.x86_64.rpm
[viscosity: 2348  of 3690  ] Downloading Packages/nc-1.84-22.el6.x86_64.rpm
[viscosity: 2349  of 3690  ] Downloading Packages/ncompress-4.2.4-54.el6_2.1.x86_64.rpm
[viscosity: 2350  of 3690  ] Downloading Packages/ncurses-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2351  of 3690  ] Downloading Packages/ncurses-base-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2352  of 3690  ] Downloading Packages/ncurses-devel-5.7-3.20090208.el6.i686.rpm
[viscosity: 2353  of 3690  ] Downloading Packages/ncurses-devel-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2354  of 3690  ] Downloading Packages/ncurses-libs-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2355  of 3690  ] Downloading Packages/ncurses-libs-5.7-3.20090208.el6.i686.rpm
[viscosity: 2356  of 3690  ] Downloading Packages/ncurses-term-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2357  of 3690  ] Downloading Packages/neon-0.29.3-3.el6_4.i686.rpm
[viscosity: 2358  of 3690  ] Downloading Packages/neon-0.29.3-3.el6_4.x86_64.rpm
[viscosity: 2359  of 3690  ] Downloading Packages/net-snmp-5.5-49.el6.x86_64.rpm
[viscosity: 2360  of 3690  ] Downloading Packages/net-snmp-devel-5.5-49.el6.i686.rpm
[viscosity: 2361  of 3690  ] Downloading Packages/net-snmp-devel-5.5-49.el6.x86_64.rpm
[viscosity: 2362  of 3690  ] Downloading Packages/net-snmp-libs-5.5-49.el6.x86_64.rpm
[viscosity: 2363  of 3690  ] Downloading Packages/net-snmp-libs-5.5-49.el6.i686.rpm
[viscosity: 2364  of 3690  ] Downloading Packages/net-snmp-perl-5.5-49.el6.x86_64.rpm
[viscosity: 2365  of 3690  ] Downloading Packages/net-snmp-python-5.5-49.el6.x86_64.rpm
[viscosity: 2366  of 3690  ] Downloading Packages/net-snmp-utils-5.5-49.el6.x86_64.rpm
[viscosity: 2367  of 3690  ] Downloading Packages/net-tools-1.60-110.el6_2.x86_64.rpm
[viscosity: 2368  of 3690  ] Downloading Packages/netcf-libs-0.1.9-4.el6.x86_64.rpm
[viscosity: 2369  of 3690  ] Downloading Packages/netcf-libs-0.1.9-4.el6.i686.rpm
[viscosity: 2370  of 3690  ] Downloading Packages/netlabel_tools-0.19-7.el6.x86_64.rpm
[viscosity: 2371  of 3690  ] Downloading Packages/netpbm-10.47.05-11.el6.x86_64.rpm
[viscosity: 2372  of 3690  ] Downloading Packages/netpbm-10.47.05-11.el6.i686.rpm
[viscosity: 2373  of 3690  ] Downloading Packages/netpbm-progs-10.47.05-11.el6.x86_64.rpm
[viscosity: 2374  of 3690  ] Downloading Packages/newt-0.52.11-3.el6.i686.rpm
[viscosity: 2375  of 3690  ] Downloading Packages/newt-0.52.11-3.el6.x86_64.rpm
[viscosity: 2376  of 3690  ] Downloading Packages/newt-python-0.52.11-3.el6.x86_64.rpm
[viscosity: 2377  of 3690  ] Downloading Packages/nfs-utils-1.2.3-39.el6.x86_64.rpm
[viscosity: 2378  of 3690  ] Downloading Packages/nfs-utils-lib-1.1.5-6.el6.x86_64.rpm
[viscosity: 2379  of 3690  ] Downloading Packages/nfs-utils-lib-1.1.5-6.el6.i686.rpm
[viscosity: 2380  of 3690  ] Downloading Packages/nfs4-acl-tools-0.3.3-6.el6.x86_64.rpm
[viscosity: 2381  of 3690  ] Downloading Packages/nmap-5.51-3.el6.x86_64.rpm
[viscosity: 2382  of 3690  ] Downloading Packages/notification-daemon-0.5.0-1.el6.x86_64.rpm
[viscosity: 2383  of 3690  ] Downloading Packages/notify-python-0.1.1-10.el6.x86_64.rpm
[viscosity: 2384  of 3690  ] Downloading Packages/nscd-2.12-1.132.el6.x86_64.rpm
[viscosity: 2385  of 3690  ] Downloading Packages/nspluginwrapper-1.4.4-1.el6_3.x86_64.rpm
[viscosity: 2386  of 3690  ] Downloading Packages/nspluginwrapper-1.4.4-1.el6_3.i686.rpm
[viscosity: 2387  of 3690  ] Downloading Packages/nspr-4.10.0-1.el6.x86_64.rpm
[viscosity: 2388  of 3690  ] Downloading Packages/nspr-4.10.0-1.el6.i686.rpm
[viscosity: 2389  of 3690  ] Downloading Packages/nspr-devel-4.10.0-1.el6.i686.rpm
[viscosity: 2390  of 3690  ] Downloading Packages/nspr-devel-4.10.0-1.el6.x86_64.rpm
[viscosity: 2391  of 3690  ] Downloading Packages/nss-3.15.1-15.el6.i686.rpm
[viscosity: 2392  of 3690  ] Downloading Packages/nss-3.15.1-15.el6.x86_64.rpm
[viscosity: 2393  of 3690  ] Downloading Packages/nss-devel-3.15.1-15.el6.i686.rpm
[viscosity: 2394  of 3690  ] Downloading Packages/nss-devel-3.15.1-15.el6.x86_64.rpm
[viscosity: 2395  of 3690  ] Downloading Packages/nss-pam-ldapd-0.7.5-18.2.el6_4.x86_64.rpm
[viscosity: 2396  of 3690  ] Downloading Packages/nss-pam-ldapd-0.7.5-18.2.el6_4.i686.rpm
[viscosity: 2397  of 3690  ] Downloading Packages/nss-softokn-3.14.3-9.el6.i686.rpm
[viscosity: 2398  of 3690  ] Downloading Packages/nss-softokn-3.14.3-9.el6.x86_64.rpm
[viscosity: 2399  of 3690  ] Downloading Packages/nss-softokn-devel-3.14.3-9.el6.x86_64.rpm
[viscosity: 2400  of 3690  ] Downloading Packages/nss-softokn-devel-3.14.3-9.el6.i686.rpm
[viscosity: 2401  of 3690  ] Downloading Packages/nss-softokn-freebl-3.14.3-9.el6.x86_64.rpm
[viscosity: 2402  of 3690  ] Downloading Packages/nss-softokn-freebl-3.14.3-9.el6.i686.rpm
[viscosity: 2403  of 3690  ] Downloading Packages/nss-softokn-freebl-devel-3.14.3-9.el6.i686.rpm
[viscosity: 2404  of 3690  ] Downloading Packages/nss-softokn-freebl-devel-3.14.3-9.el6.x86_64.rpm
[viscosity: 2405  of 3690  ] Downloading Packages/nss-sysinit-3.15.1-15.el6.x86_64.rpm
[viscosity: 2406  of 3690  ] Downloading Packages/nss-tools-3.15.1-15.el6.x86_64.rpm
[viscosity: 2407  of 3690  ] Downloading Packages/nss-util-3.15.1-3.el6.x86_64.rpm
[viscosity: 2408  of 3690  ] Downloading Packages/nss-util-3.15.1-3.el6.i686.rpm
[viscosity: 2409  of 3690  ] Downloading Packages/nss-util-devel-3.15.1-3.el6.x86_64.rpm
[viscosity: 2410  of 3690  ] Downloading Packages/nss-util-devel-3.15.1-3.el6.i686.rpm
[viscosity: 2411  of 3690  ] Downloading Packages/nss_compat_ossl-0.9.6-1.el6.x86_64.rpm
[viscosity: 2412  of 3690  ] Downloading Packages/nss_db-2.2.3-0.4.pre1.el6_2.1.i686.rpm
[viscosity: 2413  of 3690  ] Downloading Packages/nss_db-2.2.3-0.4.pre1.el6_2.1.x86_64.rpm
[viscosity: 2414  of 3690  ] Downloading Packages/ntp-4.2.6p5-1.el6.x86_64.rpm
[viscosity: 2415  of 3690  ] Downloading Packages/ntpdate-4.2.6p5-1.el6.x86_64.rpm
[viscosity: 2416  of 3690  ] Downloading Packages/ntsysv-1.3.49.3-2.el6_4.1.x86_64.rpm
[viscosity: 2417  of 3690  ] Downloading Packages/numactl-2.0.7-8.el6.x86_64.rpm
[viscosity: 2418  of 3690  ] Downloading Packages/numactl-2.0.7-8.el6.i686.rpm
[viscosity: 2419  of 3690  ] Downloading Packages/numactl-devel-2.0.7-8.el6.x86_64.rpm
[viscosity: 2420  of 3690  ] Downloading Packages/numactl-devel-2.0.7-8.el6.i686.rpm
[viscosity: 2421  of 3690  ] Downloading Packages/numad-0.5-9.20130814git.el6.x86_64.rpm
[viscosity: 2422  of 3690  ] Downloading Packages/numpy-1.4.1-9.el6.x86_64.rpm
[viscosity: 2423  of 3690  ] Downloading Packages/numpy-f2py-1.4.1-9.el6.x86_64.rpm
[viscosity: 2424  of 3690  ] Downloading Packages/nuxwdog-1.0.1-1.el6.i686.rpm
[viscosity: 2425  of 3690  ] Downloading Packages/nuxwdog-1.0.1-1.el6.x86_64.rpm
[viscosity: 2426  of 3690  ] Downloading Packages/obex-data-server-0.4.3-4.el6.x86_64.rpm
[viscosity: 2427  of 3690  ] Downloading Packages/obexd-0.19-2.el6.x86_64.rpm
[viscosity: 2428  of 3690  ] Downloading Packages/objectweb-asm-3.2-2.1.el6.noarch.rpm
[viscosity: 2429  of 3690  ] Downloading Packages/oddjob-0.30-5.el6.x86_64.rpm
[viscosity: 2430  of 3690  ] Downloading Packages/oddjob-mkhomedir-0.30-5.el6.x86_64.rpm
[viscosity: 2431  of 3690  ] Downloading Packages/oddjob-mkhomedir-0.30-5.el6.i686.rpm
[viscosity: 2432  of 3690  ] Downloading Packages/opencryptoki-2.4.3.1-1.el6.x86_64.rpm
[viscosity: 2433  of 3690  ] Downloading Packages/opencryptoki-libs-2.4.3.1-1.el6.x86_64.rpm
[viscosity: 2434  of 3690  ] Downloading Packages/openct-0.6.19-4.el6.x86_64.rpm
[viscosity: 2435  of 3690  ] Downloading Packages/opencv-2.0.0-12.el6.x86_64.rpm
[viscosity: 2436  of 3690  ] Downloading Packages/openhpi-2.14.1-6.el6.x86_64.rpm
[viscosity: 2437  of 3690  ] Downloading Packages/openhpi-libs-2.14.1-6.el6.i686.rpm
[viscosity: 2438  of 3690  ] Downloading Packages/openhpi-libs-2.14.1-6.el6.x86_64.rpm
[viscosity: 2439  of 3690  ] Downloading Packages/openhpi-subagent-2.3.4-10.el6.x86_64.rpm
[viscosity: 2440  of 3690  ] Downloading Packages/openhpi32-3.2.1-3.el6.x86_64.rpm
[viscosity: 2441  of 3690  ] Downloading Packages/openhpi32-libs-3.2.1-3.el6.x86_64.rpm
[viscosity: 2442  of 3690  ] Downloading Packages/openhpi32-libs-3.2.1-3.el6.i686.rpm
[viscosity: 2443  of 3690  ] Downloading Packages/openjade-1.3.2-36.el6.i686.rpm
[viscosity: 2444  of 3690  ] Downloading Packages/openjade-1.3.2-36.el6.x86_64.rpm
[viscosity: 2445  of 3690  ] Downloading Packages/openjpeg-libs-1.3-9.el6_3.x86_64.rpm
[viscosity: 2446  of 3690  ] Downloading Packages/openjpeg-libs-1.3-9.el6_3.i686.rpm
[viscosity: 2447  of 3690  ] Downloading Packages/openldap-2.4.23-32.el6_4.1.i686.rpm
[viscosity: 2448  of 3690  ] Downloading Packages/openldap-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2449  of 3690  ] Downloading Packages/openldap-clients-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2450  of 3690  ] Downloading Packages/openldap-devel-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2451  of 3690  ] Downloading Packages/openldap-devel-2.4.23-32.el6_4.1.i686.rpm
[viscosity: 2452  of 3690  ] Downloading Packages/openldap-servers-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2453  of 3690  ] Downloading Packages/openmotif-2.3.3-6.1.el6_4.i686.rpm
[viscosity: 2454  of 3690  ] Downloading Packages/openmotif-2.3.3-6.1.el6_4.x86_64.rpm
[viscosity: 2455  of 3690  ] Downloading Packages/openmotif-devel-2.3.3-6.1.el6_4.i686.rpm
[viscosity: 2456  of 3690  ] Downloading Packages/openmotif-devel-2.3.3-6.1.el6_4.x86_64.rpm
[viscosity: 2457  of 3690  ] Downloading Packages/openmotif22-2.2.3-19.el6.i686.rpm
[viscosity: 2458  of 3690  ] Downloading Packages/openmotif22-2.2.3-19.el6.x86_64.rpm
[viscosity: 2459  of 3690  ] Downloading Packages/openmpi-1.5.4-2.el6.x86_64.rpm
[viscosity: 2460  of 3690  ] Downloading Packages/openmpi-1.5.4-2.el6.i686.rpm
[viscosity: 2461  of 3690  ] Downloading Packages/openmpi-devel-1.5.4-2.el6.i686.rpm
[viscosity: 2462  of 3690  ] Downloading Packages/openmpi-devel-1.5.4-2.el6.x86_64.rpm
[viscosity: 2463  of 3690  ] Downloading Packages/openobex-1.4-7.el6.x86_64.rpm
[viscosity: 2464  of 3690  ] Downloading Packages/openscap-0.9.12-1.el6.x86_64.rpm
[viscosity: 2465  of 3690  ] Downloading Packages/openscap-0.9.12-1.el6.i686.rpm
[viscosity: 2466  of 3690  ] Downloading Packages/openscap-utils-0.9.12-1.el6.x86_64.rpm
[viscosity: 2467  of 3690  ] Downloading Packages/openslp-2.0-0.2.beta2.el6.i686.rpm
[viscosity: 2468  of 3690  ] Downloading Packages/openslp-2.0-0.2.beta2.el6.x86_64.rpm
[viscosity: 2469  of 3690  ] Downloading Packages/opensm-3.3.15-1.el6.x86_64.rpm
[viscosity: 2470  of 3690  ] Downloading Packages/opensm-libs-3.3.15-1.el6.i686.rpm
[viscosity: 2471  of 3690  ] Downloading Packages/opensm-libs-3.3.15-1.el6.x86_64.rpm
[viscosity: 2472  of 3690  ] Downloading Packages/opensp-1.5.2-12.1.el6.i686.rpm
[viscosity: 2473  of 3690  ] Downloading Packages/opensp-1.5.2-12.1.el6.x86_64.rpm
[viscosity: 2474  of 3690  ] Downloading Packages/openssh-5.3p1-94.el6.x86_64.rpm
[viscosity: 2475  of 3690  ] Downloading Packages/openssh-askpass-5.3p1-94.el6.x86_64.rpm
[viscosity: 2476  of 3690  ] Downloading Packages/openssh-clients-5.3p1-94.el6.x86_64.rpm
[viscosity: 2477  of 3690  ] Downloading Packages/openssh-server-5.3p1-94.el6.x86_64.rpm
[viscosity: 2478  of 3690  ] Downloading Packages/openssl-1.0.1e-15.el6.x86_64.rpm
[viscosity: 2479  of 3690  ] Downloading Packages/openssl-1.0.1e-15.el6.i686.rpm
[viscosity: 2480  of 3690  ] Downloading Packages/openssl-devel-1.0.1e-15.el6.x86_64.rpm
[viscosity: 2481  of 3690  ] Downloading Packages/openssl-devel-1.0.1e-15.el6.i686.rpm
[viscosity: 2482  of 3690  ] Downloading Packages/openssl098e-0.9.8e-17.el6_2.2.i686.rpm
[viscosity: 2483  of 3690  ] Downloading Packages/openssl098e-0.9.8e-17.el6_2.2.x86_64.rpm
[viscosity: 2484  of 3690  ] Downloading Packages/openswan-2.6.32-27.el6.x86_64.rpm
[viscosity: 2485  of 3690  ] Downloading Packages/openwsman-client-2.2.3-8.el6.i686.rpm
[viscosity: 2486  of 3690  ] Downloading Packages/openwsman-client-2.2.3-8.el6.x86_64.rpm
[viscosity: 2487  of 3690  ] Downloading Packages/openwsman-server-2.2.3-8.el6.i686.rpm
[viscosity: 2488  of 3690  ] Downloading Packages/openwsman-server-2.2.3-8.el6.x86_64.rpm
[viscosity: 2489  of 3690  ] Downloading Packages/oprofile-0.9.7-1.el6.x86_64.rpm
[viscosity: 2490  of 3690  ] Downloading Packages/oprofile-gui-0.9.7-1.el6.x86_64.rpm
[viscosity: 2491  of 3690  ] Downloading Packages/oprofile-jit-0.9.7-1.el6.i686.rpm
[viscosity: 2492  of 3690  ] Downloading Packages/oprofile-jit-0.9.7-1.el6.x86_64.rpm
[viscosity: 2493  of 3690  ] Downloading Packages/orca-2.28.2-1.el6.x86_64.rpm
[viscosity: 2494  of 3690  ] Downloading Packages/osutil-2.0.1-1.el6.x86_64.rpm
[viscosity: 2495  of 3690  ] Downloading Packages/oxygen-cursor-themes-4.3.4-24.el6.noarch.rpm
[viscosity: 2496  of 3690  ] Downloading Packages/oxygen-icon-theme-4.3.4-2.el6.noarch.rpm
[viscosity: 2497  of 3690  ] Downloading Packages/p11-kit-0.18.5-2.el6.i686.rpm
[viscosity: 2498  of 3690  ] Downloading Packages/p11-kit-0.18.5-2.el6.x86_64.rpm
[viscosity: 2499  of 3690  ] Downloading Packages/p11-kit-trust-0.18.5-2.el6.x86_64.rpm
[viscosity: 2500  of 3690  ] Downloading Packages/p11-kit-trust-0.18.5-2.el6.i686.rpm
[viscosity: 2501  of 3690  ] Downloading Packages/pakchois-0.4-3.2.el6.x86_64.rpm
[viscosity: 2502  of 3690  ] Downloading Packages/pakchois-0.4-3.2.el6.i686.rpm
[viscosity: 2503  of 3690  ] Downloading Packages/paktype-fonts-common-2.0-8.el6.noarch.rpm
[viscosity: 2504  of 3690  ] Downloading Packages/paktype-naqsh-fonts-2.0-8.el6.noarch.rpm
[viscosity: 2505  of 3690  ] Downloading Packages/paktype-tehreer-fonts-2.0-8.el6.noarch.rpm
[viscosity: 2506  of 3690  ] Downloading Packages/pam-1.1.1-17.el6.i686.rpm
[viscosity: 2507  of 3690  ] Downloading Packages/pam-1.1.1-17.el6.x86_64.rpm
[viscosity: 2508  of 3690  ] Downloading Packages/pam-devel-1.1.1-17.el6.x86_64.rpm
[viscosity: 2509  of 3690  ] Downloading Packages/pam-devel-1.1.1-17.el6.i686.rpm
[viscosity: 2510  of 3690  ] Downloading Packages/pam_krb5-2.3.11-9.el6.i686.rpm
[viscosity: 2511  of 3690  ] Downloading Packages/pam_krb5-2.3.11-9.el6.x86_64.rpm
[viscosity: 2512  of 3690  ] Downloading Packages/pam_ldap-185-11.el6.i686.rpm
[viscosity: 2513  of 3690  ] Downloading Packages/pam_ldap-185-11.el6.x86_64.rpm
[viscosity: 2514  of 3690  ] Downloading Packages/pam_passwdqc-1.0.5-6.el6.i686.rpm
[viscosity: 2515  of 3690  ] Downloading Packages/pam_passwdqc-1.0.5-6.el6.x86_64.rpm
[viscosity: 2516  of 3690  ] Downloading Packages/pam_pkcs11-0.6.2-12.1.el6.i686.rpm
[viscosity: 2517  of 3690  ] Downloading Packages/pam_pkcs11-0.6.2-12.1.el6.x86_64.rpm
[viscosity: 2518  of 3690  ] Downloading Packages/pango-1.28.1-7.el6_3.x86_64.rpm
[viscosity: 2519  of 3690  ] Downloading Packages/pango-1.28.1-7.el6_3.i686.rpm
[viscosity: 2520  of 3690  ] Downloading Packages/pango-devel-1.28.1-7.el6_3.x86_64.rpm
[viscosity: 2521  of 3690  ] Downloading Packages/pango-devel-1.28.1-7.el6_3.i686.rpm
[viscosity: 2522  of 3690  ] Downloading Packages/pangomm-2.26.0-1.el6.x86_64.rpm
[viscosity: 2523  of 3690  ] Downloading Packages/papi-5.1.1-5.el6.i686.rpm
[viscosity: 2524  of 3690  ] Downloading Packages/papi-5.1.1-5.el6.x86_64.rpm
[viscosity: 2525  of 3690  ] Downloading Packages/papi-devel-5.1.1-5.el6.i686.rpm
[viscosity: 2526  of 3690  ] Downloading Packages/papi-devel-5.1.1-5.el6.x86_64.rpm
[viscosity: 2527  of 3690  ] Downloading Packages/paps-0.6.8-13.el6.2.x86_64.rpm
[viscosity: 2528  of 3690  ] Downloading Packages/paps-libs-0.6.8-13.el6.2.x86_64.rpm
[viscosity: 2529  of 3690  ] Downloading Packages/paps-libs-0.6.8-13.el6.2.i686.rpm
[viscosity: 2530  of 3690  ] Downloading Packages/parted-2.1-21.el6.x86_64.rpm
[viscosity: 2531  of 3690  ] Downloading Packages/parted-2.1-21.el6.i686.rpm
[viscosity: 2532  of 3690  ] Downloading Packages/passivetex-1.25-11.el6.noarch.rpm
[viscosity: 2533  of 3690  ] Downloading Packages/passwd-0.77-4.el6_2.2.x86_64.rpm
[viscosity: 2534  of 3690  ] Downloading Packages/patch-2.6-6.el6.x86_64.rpm
[viscosity: 2535  of 3690  ] Downloading Packages/patchutils-0.3.1-3.1.el6.x86_64.rpm
[viscosity: 2536  of 3690  ] Downloading Packages/pax-3.4-10.1.el6.x86_64.rpm
[viscosity: 2537  of 3690  ] Downloading Packages/pbm2l2030-1.4-5.1.el6.x86_64.rpm
[viscosity: 2538  of 3690  ] Downloading Packages/pbm2l7k-990321-8.el6.x86_64.rpm
[viscosity: 2539  of 3690  ] Downloading Packages/pciutils-3.1.10-2.el6.x86_64.rpm
[viscosity: 2540  of 3690  ] Downloading Packages/pciutils-libs-3.1.10-2.el6.x86_64.rpm
[viscosity: 2541  of 3690  ] Downloading Packages/pciutils-libs-3.1.10-2.el6.i686.rpm
[viscosity: 2542  of 3690  ] Downloading Packages/pcmciautils-015-4.2.el6.x86_64.rpm
[viscosity: 2543  of 3690  ] Downloading Packages/pcre-7.8-6.el6.i686.rpm
[viscosity: 2544  of 3690  ] Downloading Packages/pcre-7.8-6.el6.x86_64.rpm
[viscosity: 2545  of 3690  ] Downloading Packages/pcre-devel-7.8-6.el6.i686.rpm
[viscosity: 2546  of 3690  ] Downloading Packages/pcre-devel-7.8-6.el6.x86_64.rpm
[viscosity: 2547  of 3690  ] Downloading Packages/pcsc-lite-1.5.2-13.el6_4.x86_64.rpm
[viscosity: 2548  of 3690  ] Downloading Packages/pcsc-lite-libs-1.5.2-13.el6_4.i686.rpm
[viscosity: 2549  of 3690  ] Downloading Packages/pcsc-lite-libs-1.5.2-13.el6_4.x86_64.rpm
[viscosity: 2550  of 3690  ] Downloading Packages/pcsc-lite-openct-0.6.19-4.el6.x86_64.rpm
[viscosity: 2551  of 3690  ] Downloading Packages/perf-2.6.32-431.el6.x86_64.rpm
[viscosity: 2552  of 3690  ] Downloading Packages/perftest-2.0-2.el6.x86_64.rpm
[viscosity: 2553  of 3690  ] Downloading Packages/perl-5.10.1-136.el6.x86_64.rpm
[viscosity: 2554  of 3690  ] Downloading Packages/perl-Archive-Extract-0.38-136.el6.x86_64.rpm
[viscosity: 2555  of 3690  ] Downloading Packages/perl-Archive-Tar-1.58-136.el6.x86_64.rpm
[viscosity: 2556  of 3690  ] Downloading Packages/perl-Authen-SASL-2.13-2.el6.noarch.rpm
[viscosity: 2557  of 3690  ] Downloading Packages/perl-BSD-Resource-1.29.03-3.el6.x86_64.rpm
[viscosity: 2558  of 3690  ] Downloading Packages/perl-Bit-Vector-7.1-2.el6.x86_64.rpm
[viscosity: 2559  of 3690  ] Downloading Packages/perl-CGI-3.51-136.el6.x86_64.rpm
[viscosity: 2560  of 3690  ] Downloading Packages/perl-CGI-Session-4.35-6.el6.noarch.rpm
[viscosity: 2561  of 3690  ] Downloading Packages/perl-CPAN-1.9402-136.el6.x86_64.rpm
[viscosity: 2562  of 3690  ] Downloading Packages/perl-CPANPLUS-0.88-136.el6.x86_64.rpm
[viscosity: 2563  of 3690  ] Downloading Packages/perl-Cache-Memcached-1.28-2.el6.noarch.rpm
[viscosity: 2564  of 3690  ] Downloading Packages/perl-Carp-Clan-6.03-2.el6.noarch.rpm
[viscosity: 2565  of 3690  ] Downloading Packages/perl-Class-MethodMaker-2.16-4.el6.x86_64.rpm
[viscosity: 2566  of 3690  ] Downloading Packages/perl-Class-Singleton-1.4-6.el6.noarch.rpm
[viscosity: 2567  of 3690  ] Downloading Packages/perl-Compress-Raw-Bzip2-2.021-136.el6.x86_64.rpm
[viscosity: 2568  of 3690  ] Downloading Packages/perl-Compress-Raw-Zlib-2.021-136.el6.x86_64.rpm
[viscosity: 2569  of 3690  ] Downloading Packages/perl-Compress-Zlib-2.021-136.el6.x86_64.rpm
[viscosity: 2570  of 3690  ] Downloading Packages/perl-Config-General-2.52-1.el6.noarch.rpm
[viscosity: 2571  of 3690  ] Downloading Packages/perl-Convert-ASN1-0.22-1.el6.noarch.rpm
[viscosity: 2572  of 3690  ] Downloading Packages/perl-Crypt-OpenSSL-Bignum-0.04-8.1.el6.x86_64.rpm
[viscosity: 2573  of 3690  ] Downloading Packages/perl-Crypt-OpenSSL-RSA-0.25-10.1.el6.x86_64.rpm
[viscosity: 2574  of 3690  ] Downloading Packages/perl-Crypt-OpenSSL-Random-0.04-9.1.el6.x86_64.rpm
[viscosity: 2575  of 3690  ] Downloading Packages/perl-Crypt-PasswdMD5-1.3-6.el6.noarch.rpm
[viscosity: 2576  of 3690  ] Downloading Packages/perl-Crypt-SSLeay-0.57-16.el6.x86_64.rpm
[viscosity: 2577  of 3690  ] Downloading Packages/perl-DBD-MySQL-4.013-3.el6.x86_64.rpm
[viscosity: 2578  of 3690  ] Downloading Packages/perl-DBD-Pg-2.15.1-4.el6_3.x86_64.rpm
[viscosity: 2579  of 3690  ] Downloading Packages/perl-DBD-SQLite-1.27-3.el6.x86_64.rpm
[viscosity: 2580  of 3690  ] Downloading Packages/perl-DBI-1.609-4.el6.x86_64.rpm
[viscosity: 2581  of 3690  ] Downloading Packages/perl-DBIx-Simple-1.32-3.el6.noarch.rpm
[viscosity: 2582  of 3690  ] Downloading Packages/perl-Date-Calc-6.3-2.el6.noarch.rpm
[viscosity: 2583  of 3690  ] Downloading Packages/perl-Date-Manip-6.24-1.el6.noarch.rpm
[viscosity: 2584  of 3690  ] Downloading Packages/perl-DateTime-0.5300-2.el6.x86_64.rpm
[viscosity: 2585  of 3690  ] Downloading Packages/perl-Devel-Symdump-2.08-2.el6.noarch.rpm
[viscosity: 2586  of 3690  ] Downloading Packages/perl-Digest-HMAC-1.01-22.el6.noarch.rpm
[viscosity: 2587  of 3690  ] Downloading Packages/perl-Digest-SHA-5.47-136.el6.x86_64.rpm
[viscosity: 2588  of 3690  ] Downloading Packages/perl-Digest-SHA1-2.12-2.el6.x86_64.rpm
[viscosity: 2589  of 3690  ] Downloading Packages/perl-Encode-Detect-1.01-2.el6.x86_64.rpm
[viscosity: 2590  of 3690  ] Downloading Packages/perl-Error-0.17015-4.el6.noarch.rpm
[viscosity: 2591  of 3690  ] Downloading Packages/perl-ExtUtils-CBuilder-0.27-136.el6.x86_64.rpm
[viscosity: 2592  of 3690  ] Downloading Packages/perl-ExtUtils-Embed-1.28-136.el6.x86_64.rpm
[viscosity: 2593  of 3690  ] Downloading Packages/perl-ExtUtils-MakeMaker-6.55-136.el6.x86_64.rpm
[viscosity: 2594  of 3690  ] Downloading Packages/perl-ExtUtils-ParseXS-2.2003.0-136.el6.x86_64.rpm
[viscosity: 2595  of 3690  ] Downloading Packages/perl-File-Fetch-0.26-136.el6.x86_64.rpm
[viscosity: 2596  of 3690  ] Downloading Packages/perl-File-Slurp-9999.13-7.el6.noarch.rpm
[viscosity: 2597  of 3690  ] Downloading Packages/perl-FreezeThaw-0.45-5.el6.noarch.rpm
[viscosity: 2598  of 3690  ] Downloading Packages/perl-Frontier-RPC-0.07b4p1-9.el6.noarch.rpm
[viscosity: 2599  of 3690  ] Downloading Packages/perl-Frontier-RPC-doc-0.07b4p1-9.el6.noarch.rpm
[viscosity: 2600  of 3690  ] Downloading Packages/perl-GSSAPI-0.26-6.el6.x86_64.rpm
[viscosity: 2601  of 3690  ] Downloading Packages/perl-Git-1.7.1-3.el6_4.1.noarch.rpm
[viscosity: 2602  of 3690  ] Downloading Packages/perl-HTML-Parser-3.64-2.el6.x86_64.rpm
[viscosity: 2603  of 3690  ] Downloading Packages/perl-HTML-Tagset-3.20-4.el6.noarch.rpm
[viscosity: 2604  of 3690  ] Downloading Packages/perl-IO-Compress-Base-2.021-136.el6.x86_64.rpm
[viscosity: 2605  of 3690  ] Downloading Packages/perl-IO-Compress-Bzip2-2.021-136.el6.x86_64.rpm
[viscosity: 2606  of 3690  ] Downloading Packages/perl-IO-Compress-Zlib-2.021-136.el6.x86_64.rpm
[viscosity: 2607  of 3690  ] Downloading Packages/perl-IO-Socket-INET6-2.56-4.el6.noarch.rpm
[viscosity: 2608  of 3690  ] Downloading Packages/perl-IO-Socket-SSL-1.31-2.el6.noarch.rpm
[viscosity: 2609  of 3690  ] Downloading Packages/perl-IO-String-1.08-9.el6.noarch.rpm
[viscosity: 2610  of 3690  ] Downloading Packages/perl-IO-Zlib-1.09-136.el6.x86_64.rpm
[viscosity: 2611  of 3690  ] Downloading Packages/perl-IPC-Cmd-0.56-136.el6.x86_64.rpm
[viscosity: 2612  of 3690  ] Downloading Packages/perl-LDAP-0.40-1.el6.noarch.rpm
[viscosity: 2613  of 3690  ] Downloading Packages/perl-List-MoreUtils-0.22-10.el6.x86_64.rpm
[viscosity: 2614  of 3690  ] Downloading Packages/perl-Locale-Maketext-Simple-0.18-136.el6.x86_64.rpm
[viscosity: 2615  of 3690  ] Downloading Packages/perl-Log-Message-0.02-136.el6.x86_64.rpm
[viscosity: 2616  of 3690  ] Downloading Packages/perl-Log-Message-Simple-0.04-136.el6.x86_64.rpm
[viscosity: 2617  of 3690  ] Downloading Packages/perl-Mail-DKIM-0.37-2.el6.noarch.rpm
[viscosity: 2618  of 3690  ] Downloading Packages/perl-MailTools-2.04-4.el6.noarch.rpm
[viscosity: 2619  of 3690  ] Downloading Packages/perl-Module-Build-0.3500-136.el6.x86_64.rpm
[viscosity: 2620  of 3690  ] Downloading Packages/perl-Module-CoreList-2.18-136.el6.x86_64.rpm
[viscosity: 2621  of 3690  ] Downloading Packages/perl-Module-Load-0.16-136.el6.x86_64.rpm
[viscosity: 2622  of 3690  ] Downloading Packages/perl-Module-Load-Conditional-0.30-136.el6.x86_64.rpm
[viscosity: 2623  of 3690  ] Downloading Packages/perl-Module-Loaded-0.02-136.el6.x86_64.rpm
[viscosity: 2624  of 3690  ] Downloading Packages/perl-Module-Pluggable-3.90-136.el6.x86_64.rpm
[viscosity: 2625  of 3690  ] Downloading Packages/perl-Mozilla-LDAP-1.5.3-4.el6.x86_64.rpm
[viscosity: 2626  of 3690  ] Downloading Packages/perl-Net-DNS-0.65-5.el6.x86_64.rpm
[viscosity: 2627  of 3690  ] Downloading Packages/perl-Net-LibIDN-0.12-3.el6.x86_64.rpm
[viscosity: 2628  of 3690  ] Downloading Packages/perl-Net-SSLeay-1.35-9.el6.x86_64.rpm
[viscosity: 2629  of 3690  ] Downloading Packages/perl-Net-Telnet-3.03-11.el6.noarch.rpm
[viscosity: 2630  of 3690  ] Downloading Packages/perl-NetAddr-IP-4.027-7.el6.x86_64.rpm
[viscosity: 2631  of 3690  ] Downloading Packages/perl-Newt-1.08-26.el6.x86_64.rpm
[viscosity: 2632  of 3690  ] Downloading Packages/perl-Object-Accessor-0.34-136.el6.x86_64.rpm
[viscosity: 2633  of 3690  ] Downloading Packages/perl-Package-Constants-0.02-136.el6.x86_64.rpm
[viscosity: 2634  of 3690  ] Downloading Packages/perl-Params-Check-0.26-136.el6.x86_64.rpm
[viscosity: 2635  of 3690  ] Downloading Packages/perl-Params-Validate-0.92-3.el6.x86_64.rpm
[viscosity: 2636  of 3690  ] Downloading Packages/perl-Parse-CPAN-Meta-1.40-136.el6.x86_64.rpm
[viscosity: 2637  of 3690  ] Downloading Packages/perl-Parse-Yapp-1.05-41.el6.noarch.rpm
[viscosity: 2638  of 3690  ] Downloading Packages/perl-Perlilog-0.3-4.el6.noarch.rpm
[viscosity: 2639  of 3690  ] Downloading Packages/perl-Pod-Coverage-0.20-4.el6.noarch.rpm
[viscosity: 2640  of 3690  ] Downloading Packages/perl-Pod-Escapes-1.04-136.el6.x86_64.rpm
[viscosity: 2641  of 3690  ] Downloading Packages/perl-Pod-Simple-3.13-136.el6.x86_64.rpm
[viscosity: 2642  of 3690  ] Downloading Packages/perl-SGMLSpm-1.03ii-21.el6.noarch.rpm
[viscosity: 2643  of 3690  ] Downloading Packages/perl-SNMP_Session-1.12-4.el6.noarch.rpm
[viscosity: 2644  of 3690  ] Downloading Packages/perl-Socket6-0.23-4.el6.x86_64.rpm
[viscosity: 2645  of 3690  ] Downloading Packages/perl-String-CRC32-1.4-9.el6.x86_64.rpm
[viscosity: 2646  of 3690  ] Downloading Packages/perl-Sys-Guestfs-1.20.11-2.el6.x86_64.rpm
[viscosity: 2647  of 3690  ] Downloading Packages/perl-Sys-Virt-0.10.2-5.el6.x86_64.rpm
[viscosity: 2648  of 3690  ] Downloading Packages/perl-Term-ProgressBar-2.09-10.el6.noarch.rpm
[viscosity: 2649  of 3690  ] Downloading Packages/perl-Term-UI-0.20-136.el6.x86_64.rpm
[viscosity: 2650  of 3690  ] Downloading Packages/perl-TermReadKey-2.30-13.el6.x86_64.rpm
[viscosity: 2651  of 3690  ] Downloading Packages/perl-Test-Harness-3.17-136.el6.x86_64.rpm
[viscosity: 2652  of 3690  ] Downloading Packages/perl-Test-Pod-1.40-1.el6.noarch.rpm
[viscosity: 2653  of 3690  ] Downloading Packages/perl-Test-Pod-Coverage-1.08-8.1.el6.noarch.rpm
[viscosity: 2654  of 3690  ] Downloading Packages/perl-Test-Simple-0.92-136.el6.x86_64.rpm
[viscosity: 2655  of 3690  ] Downloading Packages/perl-Text-Iconv-1.7-6.el6.x86_64.rpm
[viscosity: 2656  of 3690  ] Downloading Packages/perl-Time-HiRes-1.9721-136.el6.x86_64.rpm
[viscosity: 2657  of 3690  ] Downloading Packages/perl-Time-Piece-1.15-136.el6.x86_64.rpm
[viscosity: 2658  of 3690  ] Downloading Packages/perl-TimeDate-1.16-11.1.el6.noarch.rpm
[viscosity: 2659  of 3690  ] Downloading Packages/perl-URI-1.40-2.el6.noarch.rpm
[viscosity: 2660  of 3690  ] Downloading Packages/perl-XML-DOM-1.44-7.el6.noarch.rpm
[viscosity: 2661  of 3690  ] Downloading Packages/perl-XML-DOM-XPath-0.14-4.el6.noarch.rpm
[viscosity: 2662  of 3690  ] Downloading Packages/perl-XML-Dumper-0.81-8.el6.noarch.rpm
[viscosity: 2663  of 3690  ] Downloading Packages/perl-XML-Filter-BufferText-1.01-8.el6.noarch.rpm
[viscosity: 2664  of 3690  ] Downloading Packages/perl-XML-Grove-0.46alpha-40.el6.noarch.rpm
[viscosity: 2665  of 3690  ] Downloading Packages/perl-XML-LibXML-1.70-5.el6.x86_64.rpm
[viscosity: 2666  of 3690  ] Downloading Packages/perl-XML-NamespaceSupport-1.10-3.el6.noarch.rpm
[viscosity: 2667  of 3690  ] Downloading Packages/perl-XML-Parser-2.36-7.el6.x86_64.rpm
[viscosity: 2668  of 3690  ] Downloading Packages/perl-XML-RegExp-0.03-7.el6.noarch.rpm
[viscosity: 2669  of 3690  ] Downloading Packages/perl-XML-SAX-0.96-7.el6.noarch.rpm
[viscosity: 2670  of 3690  ] Downloading Packages/perl-XML-SAX-Writer-0.50-8.el6.noarch.rpm
[viscosity: 2671  of 3690  ] Downloading Packages/perl-XML-Twig-3.34-1.el6.noarch.rpm
[viscosity: 2672  of 3690  ] Downloading Packages/perl-XML-Writer-0.606-6.el6.noarch.rpm
[viscosity: 2673  of 3690  ] Downloading Packages/perl-XML-XPath-1.13-10.el6.noarch.rpm
[viscosity: 2674  of 3690  ] Downloading Packages/perl-XML-XPathEngine-0.12-3.el6.noarch.rpm
[viscosity: 2675  of 3690  ] Downloading Packages/perl-YAML-Syck-1.07-4.el6.x86_64.rpm
[viscosity: 2676  of 3690  ] Downloading Packages/perl-YAML-Tiny-1.40-2.el6.noarch.rpm
[viscosity: 2677  of 3690  ] Downloading Packages/perl-core-5.10.1-136.el6.x86_64.rpm
[viscosity: 2678  of 3690  ] Downloading Packages/perl-devel-5.10.1-136.el6.x86_64.rpm
[viscosity: 2679  of 3690  ] Downloading Packages/perl-devel-5.10.1-136.el6.i686.rpm
[viscosity: 2680  of 3690  ] Downloading Packages/perl-hivex-1.3.3-4.2.el6.x86_64.rpm
[viscosity: 2681  of 3690  ] Downloading Packages/perl-libintl-1.20-1.el6.x86_64.rpm
[viscosity: 2682  of 3690  ] Downloading Packages/perl-libs-5.10.1-136.el6.i686.rpm
[viscosity: 2683  of 3690  ] Downloading Packages/perl-libs-5.10.1-136.el6.x86_64.rpm
[viscosity: 2684  of 3690  ] Downloading Packages/perl-libwww-perl-5.833-2.el6.noarch.rpm
[viscosity: 2685  of 3690  ] Downloading Packages/perl-libxml-perl-0.08-10.el6.noarch.rpm
[viscosity: 2686  of 3690  ] Downloading Packages/perl-parent-0.221-136.el6.x86_64.rpm
[viscosity: 2687  of 3690  ] Downloading Packages/perl-suidperl-5.10.1-136.el6.x86_64.rpm
[viscosity: 2688  of 3690  ] Downloading Packages/perl-version-0.77-136.el6.x86_64.rpm
[viscosity: 2689  of 3690  ] Downloading Packages/perltidy-20090616-2.1.el6.noarch.rpm
[viscosity: 2690  of 3690  ] Downloading Packages/pessulus-2.28.0-1.el6.noarch.rpm
[viscosity: 2691  of 3690  ] Downloading Packages/pexpect-2.3-6.el6.noarch.rpm
[viscosity: 2692  of 3690  ] Downloading Packages/phonon-backend-gstreamer-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2693  of 3690  ] Downloading Packages/phonon-backend-gstreamer-4.6.2-26.el6_4.i686.rpm
[viscosity: 2694  of 3690  ] Downloading Packages/php-5.3.3-26.el6.x86_64.rpm
[viscosity: 2695  of 3690  ] Downloading Packages/php-cli-5.3.3-26.el6.x86_64.rpm
[viscosity: 2696  of 3690  ] Downloading Packages/php-common-5.3.3-26.el6.x86_64.rpm
[viscosity: 2697  of 3690  ] Downloading Packages/php-gd-5.3.3-26.el6.x86_64.rpm
[viscosity: 2698  of 3690  ] Downloading Packages/php-ldap-5.3.3-26.el6.x86_64.rpm
[viscosity: 2699  of 3690  ] Downloading Packages/php-mysql-5.3.3-26.el6.x86_64.rpm
[viscosity: 2700  of 3690  ] Downloading Packages/php-odbc-5.3.3-26.el6.x86_64.rpm
[viscosity: 2701  of 3690  ] Downloading Packages/php-pdo-5.3.3-26.el6.x86_64.rpm
[viscosity: 2702  of 3690  ] Downloading Packages/php-pear-1.9.4-4.el6.noarch.rpm
[viscosity: 2703  of 3690  ] Downloading Packages/php-pecl-apc-3.1.9-2.el6.x86_64.rpm
[viscosity: 2704  of 3690  ] Downloading Packages/php-pecl-memcache-3.0.5-4.el6.x86_64.rpm
[viscosity: 2705  of 3690  ] Downloading Packages/php-pgsql-5.3.3-26.el6.x86_64.rpm
[viscosity: 2706  of 3690  ] Downloading Packages/php-soap-5.3.3-26.el6.x86_64.rpm
[viscosity: 2707  of 3690  ] Downloading Packages/php-xml-5.3.3-26.el6.x86_64.rpm
[viscosity: 2708  of 3690  ] Downloading Packages/php-xmlrpc-5.3.3-26.el6.x86_64.rpm
[viscosity: 2709  of 3690  ] Downloading Packages/pilot-link-0.12.4-6.el6.x86_64.rpm
[viscosity: 2710  of 3690  ] Downloading Packages/pilot-link-0.12.4-6.el6.i686.rpm
[viscosity: 2711  of 3690  ] Downloading Packages/pinentry-0.7.6-6.el6.x86_64.rpm
[viscosity: 2712  of 3690  ] Downloading Packages/pinentry-gtk-0.7.6-6.el6.x86_64.rpm
[viscosity: 2713  of 3690  ] Downloading Packages/pinentry-qt-0.7.6-6.el6.x86_64.rpm
[viscosity: 2714  of 3690  ] Downloading Packages/pinfo-0.6.9-12.el6.x86_64.rpm
[viscosity: 2715  of 3690  ] Downloading Packages/pixman-0.26.2-5.el6_4.x86_64.rpm
[viscosity: 2716  of 3690  ] Downloading Packages/pixman-0.26.2-5.el6_4.i686.rpm
[viscosity: 2717  of 3690  ] Downloading Packages/pixman-devel-0.26.2-5.el6_4.i686.rpm
[viscosity: 2718  of 3690  ] Downloading Packages/pixman-devel-0.26.2-5.el6_4.x86_64.rpm
[viscosity: 2719  of 3690  ] Downloading Packages/pkgconfig-0.23-9.1.el6.x86_64.rpm
[viscosity: 2720  of 3690  ] Downloading Packages/pki-ca-9.0.3-32.el6.noarch.rpm
[viscosity: 2721  of 3690  ] Downloading Packages/pki-common-9.0.3-32.el6.noarch.rpm
[viscosity: 2722  of 3690  ] Downloading Packages/pki-java-tools-9.0.3-32.el6.noarch.rpm
[viscosity: 2723  of 3690  ] Downloading Packages/pki-native-tools-9.0.3-32.el6.x86_64.rpm
[viscosity: 2724  of 3690  ] Downloading Packages/pki-selinux-9.0.3-32.el6.noarch.rpm
[viscosity: 2725  of 3690  ] Downloading Packages/pki-setup-9.0.3-32.el6.noarch.rpm
[viscosity: 2726  of 3690  ] Downloading Packages/pki-silent-9.0.3-32.el6.noarch.rpm
[viscosity: 2727  of 3690  ] Downloading Packages/pki-symkey-9.0.3-32.el6.x86_64.rpm
[viscosity: 2728  of 3690  ] Downloading Packages/pki-util-9.0.3-32.el6.noarch.rpm
[viscosity: 2729  of 3690  ] Downloading Packages/plpa-libs-1.3.2-2.1.el6.i686.rpm
[viscosity: 2730  of 3690  ] Downloading Packages/plpa-libs-1.3.2-2.1.el6.x86_64.rpm
[viscosity: 2731  of 3690  ] Downloading Packages/plymouth-0.8.3-27.el6.x86_64.rpm
[viscosity: 2732  of 3690  ] Downloading Packages/plymouth-core-libs-0.8.3-27.el6.x86_64.rpm
[viscosity: 2733  of 3690  ] Downloading Packages/plymouth-core-libs-0.8.3-27.el6.i686.rpm
[viscosity: 2734  of 3690  ] Downloading Packages/plymouth-gdm-hooks-0.8.3-27.el6.x86_64.rpm
[viscosity: 2735  of 3690  ] Downloading Packages/plymouth-graphics-libs-0.8.3-27.el6.x86_64.rpm
[viscosity: 2736  of 3690  ] Downloading Packages/plymouth-graphics-libs-0.8.3-27.el6.i686.rpm
[viscosity: 2737  of 3690  ] Downloading Packages/plymouth-plugin-label-0.8.3-27.el6.x86_64.rpm
[viscosity: 2738  of 3690  ] Downloading Packages/plymouth-plugin-two-step-0.8.3-27.el6.x86_64.rpm
[viscosity: 2739  of 3690  ] Downloading Packages/plymouth-scripts-0.8.3-27.el6.x86_64.rpm
[viscosity: 2740  of 3690  ] Downloading Packages/plymouth-system-theme-0.8.3-27.el6.noarch.rpm
[viscosity: 2741  of 3690  ] Downloading Packages/plymouth-theme-rings-0.8.3-27.el6.noarch.rpm
[viscosity: 2742  of 3690  ] Downloading Packages/plymouth-utils-0.8.3-27.el6.x86_64.rpm
[viscosity: 2743  of 3690  ] Downloading Packages/pm-utils-1.2.5-10.el6.x86_64.rpm
[viscosity: 2744  of 3690  ] Downloading Packages/pnm2ppa-1.04-19.el6.x86_64.rpm
[viscosity: 2745  of 3690  ] Downloading Packages/policycoreutils-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2746  of 3690  ] Downloading Packages/policycoreutils-gui-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2747  of 3690  ] Downloading Packages/policycoreutils-newrole-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2748  of 3690  ] Downloading Packages/policycoreutils-python-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2749  of 3690  ] Downloading Packages/policycoreutils-sandbox-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2750  of 3690  ] Downloading Packages/polkit-0.96-5.el6_4.i686.rpm
[viscosity: 2751  of 3690  ] Downloading Packages/polkit-0.96-5.el6_4.x86_64.rpm
[viscosity: 2752  of 3690  ] Downloading Packages/polkit-desktop-policy-0.96-5.el6_4.noarch.rpm
[viscosity: 2753  of 3690  ] Downloading Packages/polkit-devel-0.96-5.el6_4.i686.rpm
[viscosity: 2754  of 3690  ] Downloading Packages/polkit-devel-0.96-5.el6_4.x86_64.rpm
[viscosity: 2755  of 3690  ] Downloading Packages/polkit-docs-0.96-5.el6_4.x86_64.rpm
[viscosity: 2756  of 3690  ] Downloading Packages/polkit-gnome-0.96-3.el6.x86_64.rpm
[viscosity: 2757  of 3690  ] Downloading Packages/polkit-gnome-0.96-3.el6.i686.rpm
[viscosity: 2758  of 3690  ] Downloading Packages/poppler-0.12.4-3.el6_0.1.i686.rpm
[viscosity: 2759  of 3690  ] Downloading Packages/poppler-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2760  of 3690  ] Downloading Packages/poppler-data-0.4.0-1.el6.noarch.rpm
[viscosity: 2761  of 3690  ] Downloading Packages/poppler-glib-0.12.4-3.el6_0.1.i686.rpm
[viscosity: 2762  of 3690  ] Downloading Packages/poppler-glib-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2763  of 3690  ] Downloading Packages/poppler-qt4-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2764  of 3690  ] Downloading Packages/poppler-utils-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2765  of 3690  ] Downloading Packages/popt-1.13-7.el6.x86_64.rpm
[viscosity: 2766  of 3690  ] Downloading Packages/popt-1.13-7.el6.i686.rpm
[viscosity: 2767  of 3690  ] Downloading Packages/popt-devel-1.13-7.el6.x86_64.rpm
[viscosity: 2768  of 3690  ] Downloading Packages/popt-devel-1.13-7.el6.i686.rpm
[viscosity: 2769  of 3690  ] Downloading Packages/portreserve-0.0.4-9.el6.x86_64.rpm
[viscosity: 2770  of 3690  ] Downloading Packages/postfix-2.6.6-2.2.el6_1.x86_64.rpm
[viscosity: 2771  of 3690  ] Downloading Packages/postgresql-8.4.18-1.el6_4.i686.rpm
[viscosity: 2772  of 3690  ] Downloading Packages/postgresql-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2773  of 3690  ] Downloading Packages/postgresql-contrib-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2774  of 3690  ] Downloading Packages/postgresql-devel-8.4.18-1.el6_4.i686.rpm
[viscosity: 2775  of 3690  ] Downloading Packages/postgresql-devel-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2776  of 3690  ] Downloading Packages/postgresql-docs-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2777  of 3690  ] Downloading Packages/postgresql-jdbc-8.4.701-8.el6.noarch.rpm
[viscosity: 2778  of 3690  ] Downloading Packages/postgresql-libs-8.4.18-1.el6_4.i686.rpm
[viscosity: 2779  of 3690  ] Downloading Packages/postgresql-libs-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2780  of 3690  ] Downloading Packages/postgresql-odbc-08.04.0200-1.el6.x86_64.rpm
[viscosity: 2781  of 3690  ] Downloading Packages/postgresql-plperl-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2782  of 3690  ] Downloading Packages/postgresql-plpython-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2783  of 3690  ] Downloading Packages/postgresql-pltcl-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2784  of 3690  ] Downloading Packages/postgresql-server-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2785  of 3690  ] Downloading Packages/postgresql-test-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2786  of 3690  ] Downloading Packages/pothana2000-fonts-1.3.2-3.el6.noarch.rpm
[viscosity: 2787  of 3690  ] Downloading Packages/powertop-2.3-3.el6.x86_64.rpm
[viscosity: 2788  of 3690  ] Downloading Packages/ppl-0.10.2-11.el6.i686.rpm
[viscosity: 2789  of 3690  ] Downloading Packages/ppl-0.10.2-11.el6.x86_64.rpm
[viscosity: 2790  of 3690  ] Downloading Packages/ppp-2.4.5-5.el6.x86_64.rpm
[viscosity: 2791  of 3690  ] Downloading Packages/pptp-1.7.2-8.1.el6.x86_64.rpm
[viscosity: 2792  of 3690  ] Downloading Packages/prelink-0.4.6-3.1.el6_4.x86_64.rpm
[viscosity: 2793  of 3690  ] Downloading Packages/printer-filters-1.1-4.1.el6.noarch.rpm
[viscosity: 2794  of 3690  ] Downloading Packages/procmail-3.22-25.1.el6.x86_64.rpm
[viscosity: 2795  of 3690  ] Downloading Packages/procps-3.2.8-25.el6.i686.rpm
[viscosity: 2796  of 3690  ] Downloading Packages/procps-3.2.8-25.el6.x86_64.rpm
[viscosity: 2797  of 3690  ] Downloading Packages/ps_mem-3.1-5.el6.noarch.rpm
[viscosity: 2798  of 3690  ] Downloading Packages/psacct-6.3.2-63.el6_3.3.x86_64.rpm
[viscosity: 2799  of 3690  ] Downloading Packages/psmisc-22.6-15.el6_0.1.x86_64.rpm
[viscosity: 2800  of 3690  ] Downloading Packages/psutils-1.17-34.el6.x86_64.rpm
[viscosity: 2801  of 3690  ] Downloading Packages/pth-2.0.7-9.3.el6.x86_64.rpm
[viscosity: 2802  of 3690  ] Downloading Packages/pth-2.0.7-9.3.el6.i686.rpm
[viscosity: 2803  of 3690  ] Downloading Packages/ptouch-driver-1.3-2.1.el6.x86_64.rpm
[viscosity: 2804  of 3690  ] Downloading Packages/pulseaudio-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2805  of 3690  ] Downloading Packages/pulseaudio-gdm-hooks-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2806  of 3690  ] Downloading Packages/pulseaudio-libs-0.9.21-14.el6_3.i686.rpm
[viscosity: 2807  of 3690  ] Downloading Packages/pulseaudio-libs-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2808  of 3690  ] Downloading Packages/pulseaudio-libs-devel-0.9.21-14.el6_3.i686.rpm
[viscosity: 2809  of 3690  ] Downloading Packages/pulseaudio-libs-devel-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2810  of 3690  ] Downloading Packages/pulseaudio-libs-glib2-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2811  of 3690  ] Downloading Packages/pulseaudio-libs-glib2-0.9.21-14.el6_3.i686.rpm
[viscosity: 2812  of 3690  ] Downloading Packages/pulseaudio-libs-zeroconf-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2813  of 3690  ] Downloading Packages/pulseaudio-libs-zeroconf-0.9.21-14.el6_3.i686.rpm
[viscosity: 2814  of 3690  ] Downloading Packages/pulseaudio-module-bluetooth-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2815  of 3690  ] Downloading Packages/pulseaudio-module-gconf-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2816  of 3690  ] Downloading Packages/pulseaudio-module-x11-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2817  of 3690  ] Downloading Packages/pulseaudio-utils-0.9.21-14.el6_3.i686.rpm
[viscosity: 2818  of 3690  ] Downloading Packages/pulseaudio-utils-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2819  of 3690  ] Downloading Packages/pyOpenSSL-0.10-2.el6.x86_64.rpm
[viscosity: 2820  of 3690  ] Downloading Packages/pycairo-1.8.6-2.1.el6.x86_64.rpm
[viscosity: 2821  of 3690  ] Downloading Packages/pycairo-devel-1.8.6-2.1.el6.x86_64.rpm
[viscosity: 2822  of 3690  ] Downloading Packages/pycairo-devel-1.8.6-2.1.el6.i686.rpm
[viscosity: 2823  of 3690  ] Downloading Packages/pychart-1.39-10.1.el6.noarch.rpm
[viscosity: 2824  of 3690  ] Downloading Packages/pygobject2-2.20.0-5.el6.i686.rpm
[viscosity: 2825  of 3690  ] Downloading Packages/pygobject2-2.20.0-5.el6.x86_64.rpm
[viscosity: 2826  of 3690  ] Downloading Packages/pygobject2-codegen-2.20.0-5.el6.x86_64.rpm
[viscosity: 2827  of 3690  ] Downloading Packages/pygobject2-devel-2.20.0-5.el6.x86_64.rpm
[viscosity: 2828  of 3690  ] Downloading Packages/pygobject2-devel-2.20.0-5.el6.i686.rpm
[viscosity: 2829  of 3690  ] Downloading Packages/pygobject2-doc-2.20.0-5.el6.x86_64.rpm
[viscosity: 2830  of 3690  ] Downloading Packages/pygpgme-0.1-18.20090824bzr68.el6.x86_64.rpm
[viscosity: 2831  of 3690  ] Downloading Packages/pygtk2-2.16.0-3.el6.x86_64.rpm
[viscosity: 2832  of 3690  ] Downloading Packages/pygtk2-codegen-2.16.0-3.el6.x86_64.rpm
[viscosity: 2833  of 3690  ] Downloading Packages/pygtk2-devel-2.16.0-3.el6.x86_64.rpm
[viscosity: 2834  of 3690  ] Downloading Packages/pygtk2-devel-2.16.0-3.el6.i686.rpm
[viscosity: 2835  of 3690  ] Downloading Packages/pygtk2-doc-2.16.0-3.el6.noarch.rpm
[viscosity: 2836  of 3690  ] Downloading Packages/pygtk2-libglade-2.16.0-3.el6.x86_64.rpm
[viscosity: 2837  of 3690  ] Downloading Packages/pygtksourceview-2.8.0-1.el6.x86_64.rpm
[viscosity: 2838  of 3690  ] Downloading Packages/pykickstart-1.74.14-1.el6.noarch.rpm
[viscosity: 2839  of 3690  ] Downloading Packages/pyldb-1.1.13-3.el6.x86_64.rpm
[viscosity: 2840  of 3690  ] Downloading Packages/pyorbit-2.24.0-5.el6.x86_64.rpm
[viscosity: 2841  of 3690  ] Downloading Packages/pyparted-3.4-4.el6.x86_64.rpm
[viscosity: 2842  of 3690  ] Downloading Packages/pytalloc-2.0.7-2.el6.x86_64.rpm
[viscosity: 2843  of 3690  ] Downloading Packages/python-2.6.6-51.el6.x86_64.rpm
[viscosity: 2844  of 3690  ] Downloading Packages/python-Coherence-0.6.4-2.el6.noarch.rpm
[viscosity: 2845  of 3690  ] Downloading Packages/python-babel-0.9.4-5.1.el6.noarch.rpm
[viscosity: 2846  of 3690  ] Downloading Packages/python-beaker-1.3.1-7.el6.noarch.rpm
[viscosity: 2847  of 3690  ] Downloading Packages/python-cheetah-2.4.1-1.el6.x86_64.rpm
[viscosity: 2848  of 3690  ] Downloading Packages/python-configobj-4.6.0-3.el6.noarch.rpm
[viscosity: 2849  of 3690  ] Downloading Packages/python-configshell-1.1.fb4-1.el6.noarch.rpm
[viscosity: 2850  of 3690  ] Downloading Packages/python-crypto-2.0.1-22.el6.x86_64.rpm
[viscosity: 2851  of 3690  ] Downloading Packages/python-cryptsetup-0.0.11-1.el6.x86_64.rpm
[viscosity: 2852  of 3690  ] Downloading Packages/python-dateutil-1.4.1-6.el6.noarch.rpm
[viscosity: 2853  of 3690  ] Downloading Packages/python-decorator-3.0.1-3.1.el6.noarch.rpm
[viscosity: 2854  of 3690  ] Downloading Packages/python-decoratortools-1.7-4.1.el6.noarch.rpm
[viscosity: 2855  of 3690  ] Downloading Packages/python-deltarpm-3.5-0.5.20090913git.el6.x86_64.rpm
[viscosity: 2856  of 3690  ] Downloading Packages/python-devel-2.6.6-51.el6.x86_64.rpm
[viscosity: 2857  of 3690  ] Downloading Packages/python-dmidecode-3.10.13-3.el6_4.x86_64.rpm
[viscosity: 2858  of 3690  ] Downloading Packages/python-docs-2.6.6-2.el6.noarch.rpm
[viscosity: 2859  of 3690  ] Downloading Packages/python-enchant-1.3.1-5.2.el6.x86_64.rpm
[viscosity: 2860  of 3690  ] Downloading Packages/python-ethtool-0.6-5.el6.x86_64.rpm
[viscosity: 2861  of 3690  ] Downloading Packages/python-formencode-1.2.2-2.1.el6.noarch.rpm
[viscosity: 2862  of 3690  ] Downloading Packages/python-fpconst-0.7.3-6.1.el6.noarch.rpm
[viscosity: 2863  of 3690  ] Downloading Packages/python-genshi-0.5.1-7.1.el6.x86_64.rpm
[viscosity: 2864  of 3690  ] Downloading Packages/python-gtkextra-1.1.0-10.el6.x86_64.rpm
[viscosity: 2865  of 3690  ] Downloading Packages/python-gudev-147.1-4.el6_0.1.x86_64.rpm
[viscosity: 2866  of 3690  ] Downloading Packages/python-imaging-1.1.6-19.el6.x86_64.rpm
[viscosity: 2867  of 3690  ] Downloading Packages/python-iniparse-0.3.1-2.1.el6.noarch.rpm
[viscosity: 2868  of 3690  ] Downloading Packages/python-ipaddr-2.1.9-3.el6.noarch.rpm
[viscosity: 2869  of 3690  ] Downloading Packages/python-iwlib-0.1-1.2.el6.x86_64.rpm
[viscosity: 2870  of 3690  ] Downloading Packages/python-kerberos-1.1-6.2.el6.x86_64.rpm
[viscosity: 2871  of 3690  ] Downloading Packages/python-krbV-1.0.90-3.el6.x86_64.rpm
[viscosity: 2872  of 3690  ] Downloading Packages/python-ldap-2.3.10-1.el6.x86_64.rpm
[viscosity: 2873  of 3690  ] Downloading Packages/python-libguestfs-1.20.11-2.el6.x86_64.rpm
[viscosity: 2874  of 3690  ] Downloading Packages/python-libs-2.6.6-51.el6.x86_64.rpm
[viscosity: 2875  of 3690  ] Downloading Packages/python-linux-procfs-0.4.5-2.el6.noarch.rpm
[viscosity: 2876  of 3690  ] Downloading Packages/python-louie-1.1-7.el6.noarch.rpm
[viscosity: 2877  of 3690  ] Downloading Packages/python-lxml-2.2.3-1.1.el6.x86_64.rpm
[viscosity: 2878  of 3690  ] Downloading Packages/python-magic-5.04-15.el6.x86_64.rpm
[viscosity: 2879  of 3690  ] Downloading Packages/python-mako-0.3.4-1.el6.noarch.rpm
[viscosity: 2880  of 3690  ] Downloading Packages/python-markdown-2.0.1-3.1.el6.noarch.rpm
[viscosity: 2881  of 3690  ] Downloading Packages/python-markupsafe-0.9.2-4.el6.x86_64.rpm
[viscosity: 2882  of 3690  ] Downloading Packages/python-matplotlib-0.99.1.2-1.el6.x86_64.rpm
[viscosity: 2883  of 3690  ] Downloading Packages/python-meh-0.12.1-3.el6.noarch.rpm
[viscosity: 2884  of 3690  ] Downloading Packages/python-memcached-1.43-6.el6.noarch.rpm
[viscosity: 2885  of 3690  ] Downloading Packages/python-myghty-1.1-11.el6.noarch.rpm
[viscosity: 2886  of 3690  ] Downloading Packages/python-netaddr-0.7.5-4.el6.noarch.rpm
[viscosity: 2887  of 3690  ] Downloading Packages/python-nose-0.10.4-3.1.el6.noarch.rpm
[viscosity: 2888  of 3690  ] Downloading Packages/python-nss-0.13-1.el6.x86_64.rpm
[viscosity: 2889  of 3690  ] Downloading Packages/python-paramiko-1.7.5-2.1.el6.noarch.rpm
[viscosity: 2890  of 3690  ] Downloading Packages/python-paste-1.7.4-2.el6.noarch.rpm
[viscosity: 2891  of 3690  ] Downloading Packages/python-paste-deploy-1.3.3-2.1.el6.noarch.rpm
[viscosity: 2892  of 3690  ] Downloading Packages/python-paste-script-1.7.3-5.el6_3.noarch.rpm
[viscosity: 2893  of 3690  ] Downloading Packages/python-peak-rules-0.5a1.dev-9.2582.1.el6.noarch.rpm
[viscosity: 2894  of 3690  ] Downloading Packages/python-peak-util-addons-0.6-4.1.el6.noarch.rpm
[viscosity: 2895  of 3690  ] Downloading Packages/python-peak-util-assembler-0.5.1-1.el6.noarch.rpm
[viscosity: 2896  of 3690  ] Downloading Packages/python-peak-util-extremes-1.1-4.1.el6.noarch.rpm
[viscosity: 2897  of 3690  ] Downloading Packages/python-peak-util-symbols-1.0-4.1.el6.noarch.rpm
[viscosity: 2898  of 3690  ] Downloading Packages/python-prioritized-methods-0.2.1-5.1.el6.noarch.rpm
[viscosity: 2899  of 3690  ] Downloading Packages/python-psycopg2-2.0.14-2.el6.x86_64.rpm
[viscosity: 2900  of 3690  ] Downloading Packages/python-pyasn1-0.0.12a-1.el6.noarch.rpm
[viscosity: 2901  of 3690  ] Downloading Packages/python-pyblock-0.48-1.el6.x86_64.rpm
[viscosity: 2902  of 3690  ] Downloading Packages/python-pycurl-7.19.0-8.el6.x86_64.rpm
[viscosity: 2903  of 3690  ] Downloading Packages/python-pygments-1.1.1-1.el6.noarch.rpm
[viscosity: 2904  of 3690  ] Downloading Packages/python-pylons-0.9.7-2.el6.noarch.rpm
[viscosity: 2905  of 3690  ] Downloading Packages/python-qpid-0.14-11.el6_3.noarch.rpm
[viscosity: 2906  of 3690  ] Downloading Packages/python-qpid-qmf-0.14-14.el6_3.x86_64.rpm
[viscosity: 2907  of 3690  ] Downloading Packages/python-reportlab-2.3-3.el6.x86_64.rpm
[viscosity: 2908  of 3690  ] Downloading Packages/python-repoze-tm2-1.0-0.5.a4.el6.noarch.rpm
[viscosity: 2909  of 3690  ] Downloading Packages/python-repoze-what-1.0.8-6.el6.noarch.rpm
[viscosity: 2910  of 3690  ] Downloading Packages/python-repoze-what-pylons-1.0-4.el6.noarch.rpm
[viscosity: 2911  of 3690  ] Downloading Packages/python-repoze-who-1.0.18-1.el6.noarch.rpm
[viscosity: 2912  of 3690  ] Downloading Packages/python-repoze-who-testutil-1.0-0.4.rc1.el6.noarch.rpm
[viscosity: 2913  of 3690  ] Downloading Packages/python-rhsm-1.9.6-1.el6.x86_64.rpm
[viscosity: 2914  of 3690  ] Downloading Packages/python-routes-1.10.3-2.el6.noarch.rpm
[viscosity: 2915  of 3690  ] Downloading Packages/python-rtslib-2.1.fb21-3.el6_4.noarch.rpm
[viscosity: 2916  of 3690  ] Downloading Packages/python-saslwrapper-0.14-1.el6.x86_64.rpm
[viscosity: 2917  of 3690  ] Downloading Packages/python-schedutils-0.4-2.el6.x86_64.rpm
[viscosity: 2918  of 3690  ] Downloading Packages/python-setuptools-0.6.10-3.el6.noarch.rpm
[viscosity: 2919  of 3690  ] Downloading Packages/python-sexy-0.1.9-9.1.el6.x86_64.rpm
[viscosity: 2920  of 3690  ] Downloading Packages/python-simplejson-2.0.9-3.1.el6.x86_64.rpm
[viscosity: 2921  of 3690  ] Downloading Packages/python-simpleparse-2.1.1-3.el6.x86_64.rpm
[viscosity: 2922  of 3690  ] Downloading Packages/python-slip-0.2.20-1.el6_2.noarch.rpm
[viscosity: 2923  of 3690  ] Downloading Packages/python-slip-dbus-0.2.20-1.el6_2.noarch.rpm
[viscosity: 2924  of 3690  ] Downloading Packages/python-slip-gtk-0.2.20-1.el6_2.noarch.rpm
[viscosity: 2925  of 3690  ] Downloading Packages/python-sqlalchemy-0.5.5-3.el6_2.noarch.rpm
[viscosity: 2926  of 3690  ] Downloading Packages/python-suds-0.4.1-3.el6.noarch.rpm
[viscosity: 2927  of 3690  ] Downloading Packages/python-tdb-1.2.10-1.el6.x86_64.rpm
[viscosity: 2928  of 3690  ] Downloading Packages/python-tempita-0.4-2.el6.noarch.rpm
[viscosity: 2929  of 3690  ] Downloading Packages/python-tevent-0.9.18-3.el6.x86_64.rpm
[viscosity: 2930  of 3690  ] Downloading Packages/python-toscawidgets-0.9.8-1.el6.noarch.rpm
[viscosity: 2931  of 3690  ] Downloading Packages/python-transaction-1.0.1-1.el6.noarch.rpm
[viscosity: 2932  of 3690  ] Downloading Packages/python-turbojson-1.2.1-8.1.el6.noarch.rpm
[viscosity: 2933  of 3690  ] Downloading Packages/python-twisted-8.2.0-3.1.el6.noarch.rpm
[viscosity: 2934  of 3690  ] Downloading Packages/python-twisted-conch-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2935  of 3690  ] Downloading Packages/python-twisted-core-8.2.0-4.el6.x86_64.rpm
[viscosity: 2936  of 3690  ] Downloading Packages/python-twisted-lore-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2937  of 3690  ] Downloading Packages/python-twisted-mail-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2938  of 3690  ] Downloading Packages/python-twisted-names-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2939  of 3690  ] Downloading Packages/python-twisted-news-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2940  of 3690  ] Downloading Packages/python-twisted-runner-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2941  of 3690  ] Downloading Packages/python-twisted-web-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2942  of 3690  ] Downloading Packages/python-twisted-words-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2943  of 3690  ] Downloading Packages/python-urlgrabber-3.9.1-9.el6.noarch.rpm
[viscosity: 2944  of 3690  ] Downloading Packages/python-urwid-1.1.1-1.el6.x86_64.rpm
[viscosity: 2945  of 3690  ] Downloading Packages/python-virtinst-0.600.0-18.el6.noarch.rpm
[viscosity: 2946  of 3690  ] Downloading Packages/python-volume_key-0.3.1-5.el6.x86_64.rpm
[viscosity: 2947  of 3690  ] Downloading Packages/python-weberror-0.10.2-2.el6.noarch.rpm
[viscosity: 2948  of 3690  ] Downloading Packages/python-webflash-0.1-0.2.a9.el6.noarch.rpm
[viscosity: 2949  of 3690  ] Downloading Packages/python-webhelpers-0.6.4-4.el6.noarch.rpm
[viscosity: 2950  of 3690  ] Downloading Packages/python-webob-0.9.6.1-3.el6.noarch.rpm
[viscosity: 2951  of 3690  ] Downloading Packages/python-webtest-1.2-2.el6.noarch.rpm
[viscosity: 2952  of 3690  ] Downloading Packages/python-zope-filesystem-1-5.el6.x86_64.rpm
[viscosity: 2953  of 3690  ] Downloading Packages/python-zope-interface-3.5.2-2.1.el6.x86_64.rpm
[viscosity: 2954  of 3690  ] Downloading Packages/python-zope-sqlalchemy-0.4-3.el6.noarch.rpm
[viscosity: 2955  of 3690  ] Downloading Packages/pytz-2010h-2.el6.noarch.rpm
[viscosity: 2956  of 3690  ] Downloading Packages/pywebkitgtk-1.1.6-3.el6.x86_64.rpm
[viscosity: 2957  of 3690  ] Downloading Packages/pyxdg-0.18-1.el6.noarch.rpm
[viscosity: 2958  of 3690  ] Downloading Packages/pyxf86config-0.3.37-7.1.el6.x86_64.rpm
[viscosity: 2959  of 3690  ] Downloading Packages/qca-ossl-2.0.0-0.8.beta3.1.el6.x86_64.rpm
[viscosity: 2960  of 3690  ] Downloading Packages/qca-ossl-2.0.0-0.8.beta3.1.el6.i686.rpm
[viscosity: 2961  of 3690  ] Downloading Packages/qca2-2.0.2-2.1.el6.x86_64.rpm
[viscosity: 2962  of 3690  ] Downloading Packages/qca2-2.0.2-2.1.el6.i686.rpm
[viscosity: 2963  of 3690  ] Downloading Packages/qdox-1.9.2-2.el6.noarch.rpm
[viscosity: 2964  of 3690  ] Downloading Packages/qemu-guest-agent-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2965  of 3690  ] Downloading Packages/qemu-img-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2966  of 3690  ] Downloading Packages/qemu-kvm-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2967  of 3690  ] Downloading Packages/qemu-kvm-tools-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2968  of 3690  ] Downloading Packages/qimageblitz-0.0.4-1.el6.i686.rpm
[viscosity: 2969  of 3690  ] Downloading Packages/qimageblitz-0.0.4-1.el6.x86_64.rpm
[viscosity: 2970  of 3690  ] Downloading Packages/ql2100-firmware-1.19.38-3.1.el6.noarch.rpm
[viscosity: 2971  of 3690  ] Downloading Packages/ql2200-firmware-2.02.08-3.1.el6.noarch.rpm
[viscosity: 2972  of 3690  ] Downloading Packages/ql23xx-firmware-3.03.27-3.1.el6.noarch.rpm
[viscosity: 2973  of 3690  ] Downloading Packages/ql2400-firmware-7.00.01-1.el6.noarch.rpm
[viscosity: 2974  of 3690  ] Downloading Packages/ql2500-firmware-7.00.01-1.el6.noarch.rpm
[viscosity: 2975  of 3690  ] Downloading Packages/qperf-0.4.9-1.el6.x86_64.rpm
[viscosity: 2976  of 3690  ] Downloading Packages/qpid-cpp-client-0.14-22.el6_3.x86_64.rpm
[viscosity: 2977  of 3690  ] Downloading Packages/qpid-cpp-client-0.14-22.el6_3.i686.rpm
[viscosity: 2978  of 3690  ] Downloading Packages/qpid-cpp-client-ssl-0.14-22.el6_3.x86_64.rpm
[viscosity: 2979  of 3690  ] Downloading Packages/qpid-cpp-client-ssl-0.14-22.el6_3.i686.rpm
[viscosity: 2980  of 3690  ] Downloading Packages/qpid-cpp-server-0.14-22.el6_3.i686.rpm
[viscosity: 2981  of 3690  ] Downloading Packages/qpid-cpp-server-0.14-22.el6_3.x86_64.rpm
[viscosity: 2982  of 3690  ] Downloading Packages/qpid-cpp-server-ssl-0.14-22.el6_3.x86_64.rpm
[viscosity: 2983  of 3690  ] Downloading Packages/qpid-qmf-0.14-14.el6_3.i686.rpm
[viscosity: 2984  of 3690  ] Downloading Packages/qpid-qmf-0.14-14.el6_3.x86_64.rpm
[viscosity: 2985  of 3690  ] Downloading Packages/qpid-tests-0.14-1.el6_2.noarch.rpm
[viscosity: 2986  of 3690  ] Downloading Packages/qpid-tools-0.14-6.el6_3.noarch.rpm
[viscosity: 2987  of 3690  ] Downloading Packages/qt-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2988  of 3690  ] Downloading Packages/qt-4.6.2-26.el6_4.i686.rpm
[viscosity: 2989  of 3690  ] Downloading Packages/qt-devel-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2990  of 3690  ] Downloading Packages/qt-devel-4.6.2-26.el6_4.i686.rpm
[viscosity: 2991  of 3690  ] Downloading Packages/qt-doc-4.6.2-26.el6_4.noarch.rpm
[viscosity: 2992  of 3690  ] Downloading Packages/qt-mysql-4.6.2-26.el6_4.i686.rpm
[viscosity: 2993  of 3690  ] Downloading Packages/qt-mysql-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2994  of 3690  ] Downloading Packages/qt-odbc-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2995  of 3690  ] Downloading Packages/qt-odbc-4.6.2-26.el6_4.i686.rpm
[viscosity: 2996  of 3690  ] Downloading Packages/qt-postgresql-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2997  of 3690  ] Downloading Packages/qt-postgresql-4.6.2-26.el6_4.i686.rpm
[viscosity: 2998  of 3690  ] Downloading Packages/qt-sqlite-4.6.2-26.el6_4.i686.rpm
[viscosity: 2999  of 3690  ] Downloading Packages/qt-sqlite-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 3000  of 3690  ] Downloading Packages/qt-x11-4.6.2-26.el6_4.i686.rpm
[viscosity: 3001  of 3690  ] Downloading Packages/qt-x11-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 3002  of 3690  ] Downloading Packages/qt3-3.3.8b-30.el6.i686.rpm
[viscosity: 3003  of 3690  ] Downloading Packages/qt3-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3004  of 3690  ] Downloading Packages/qt3-MySQL-3.3.8b-30.el6.i686.rpm
[viscosity: 3005  of 3690  ] Downloading Packages/qt3-MySQL-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3006  of 3690  ] Downloading Packages/qt3-ODBC-3.3.8b-30.el6.i686.rpm
[viscosity: 3007  of 3690  ] Downloading Packages/qt3-ODBC-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3008  of 3690  ] Downloading Packages/qt3-PostgreSQL-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3009  of 3690  ] Downloading Packages/qt3-PostgreSQL-3.3.8b-30.el6.i686.rpm
[viscosity: 3010  of 3690  ] Downloading Packages/qt3-devel-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3011  of 3690  ] Downloading Packages/qt3-devel-3.3.8b-30.el6.i686.rpm
[viscosity: 3012  of 3690  ] Downloading Packages/quagga-0.99.15-7.el6_3.2.x86_64.rpm
[viscosity: 3013  of 3690  ] Downloading Packages/quota-3.17-20.el6.x86_64.rpm
[viscosity: 3014  of 3690  ] Downloading Packages/radvd-1.6-1.el6.x86_64.rpm
[viscosity: 3015  of 3690  ] Downloading Packages/raptor-1.4.18-5.el6_2.1.i686.rpm
[viscosity: 3016  of 3690  ] Downloading Packages/raptor-1.4.18-5.el6_2.1.x86_64.rpm
[viscosity: 3017  of 3690  ] Downloading Packages/rarian-0.8.1-5.1.el6.x86_64.rpm
[viscosity: 3018  of 3690  ] Downloading Packages/rarian-0.8.1-5.1.el6.i686.rpm
[viscosity: 3019  of 3690  ] Downloading Packages/rarian-compat-0.8.1-5.1.el6.x86_64.rpm
[viscosity: 3020  of 3690  ] Downloading Packages/rasqal-0.9.15-6.1.el6.i686.rpm
[viscosity: 3021  of 3690  ] Downloading Packages/rasqal-0.9.15-6.1.el6.x86_64.rpm
[viscosity: 3022  of 3690  ] Downloading Packages/rcs-5.7-37.el6.x86_64.rpm
[viscosity: 3023  of 3690  ] Downloading Packages/rdate-1.4-16.el6.x86_64.rpm
[viscosity: 3024  of 3690  ] Downloading Packages/rdesktop-1.7.1-1.el6.x86_64.rpm
[viscosity: 3025  of 3690  ] Downloading Packages/rdist-6.1.5-49.el6.x86_64.rpm
[viscosity: 3026  of 3690  ] Downloading Packages/rdma-3.10-3.el6.noarch.rpm
[viscosity: 3027  of 3690  ] Downloading Packages/rds-tools-2.0.6-3.el6.x86_64.rpm
[viscosity: 3028  of 3690  ] Downloading Packages/readahead-1.5.6-2.el6.x86_64.rpm
[viscosity: 3029  of 3690  ] Downloading Packages/readline-6.0-4.el6.x86_64.rpm
[viscosity: 3030  of 3690  ] Downloading Packages/readline-6.0-4.el6.i686.rpm
[viscosity: 3031  of 3690  ] Downloading Packages/readline-devel-6.0-4.el6.i686.rpm
[viscosity: 3032  of 3690  ] Downloading Packages/readline-devel-6.0-4.el6.x86_64.rpm
[viscosity: 3033  of 3690  ] Downloading Packages/redhat-bookmarks-6-1.el6.noarch.rpm
[viscosity: 3034  of 3690  ] Downloading Packages/redhat-indexhtml-6-6.el6.noarch.rpm
[viscosity: 3035  of 3690  ] Downloading Packages/redhat-logos-60.0.14-1.el6.noarch.rpm
[viscosity: 3036  of 3690  ] Downloading Packages/redhat-lsb-4.0-7.el6.x86_64.rpm
[viscosity: 3037  of 3690  ] Downloading Packages/redhat-lsb-4.0-7.el6.i686.rpm
[viscosity: 3038  of 3690  ] Downloading Packages/redhat-lsb-compat-4.0-7.el6.i686.rpm
[viscosity: 3039  of 3690  ] Downloading Packages/redhat-lsb-compat-4.0-7.el6.x86_64.rpm
[viscosity: 3040  of 3690  ] Downloading Packages/redhat-lsb-core-4.0-7.el6.x86_64.rpm
[viscosity: 3041  of 3690  ] Downloading Packages/redhat-lsb-core-4.0-7.el6.i686.rpm
[viscosity: 3042  of 3690  ] Downloading Packages/redhat-lsb-graphics-4.0-7.el6.i686.rpm
[viscosity: 3043  of 3690  ] Downloading Packages/redhat-lsb-graphics-4.0-7.el6.x86_64.rpm
[viscosity: 3044  of 3690  ] Downloading Packages/redhat-lsb-printing-4.0-7.el6.x86_64.rpm
[viscosity: 3045  of 3690  ] Downloading Packages/redhat-lsb-printing-4.0-7.el6.i686.rpm
[viscosity: 3046  of 3690  ] Downloading Packages/redhat-menus-14.0.0-3.el6.noarch.rpm
[viscosity: 3047  of 3690  ] Downloading Packages/redhat-release-server-6Server-6.5.0.1.el6.x86_64.rpm
[viscosity: 3048  of 3690  ] Downloading Packages/redhat-rpm-config-9.0.3-42.el6.noarch.rpm
[viscosity: 3049  of 3690  ] Downloading Packages/redhat-support-lib-python-0.9.5-9.el6.noarch.rpm
[viscosity: 3050  of 3690  ] Downloading Packages/redhat-support-tool-0.9.5-8.el6.noarch.rpm
[viscosity: 3051  of 3690  ] Downloading Packages/redland-1.0.7-11.el6.x86_64.rpm
[viscosity: 3052  of 3690  ] Downloading Packages/redland-1.0.7-11.el6.i686.rpm
[viscosity: 3053  of 3690  ] Downloading Packages/regexp-1.5-4.4.el6.x86_64.rpm
[viscosity: 3054  of 3690  ] Downloading Packages/rfkill-0.3-4.el6.x86_64.rpm
[viscosity: 3055  of 3690  ] Downloading Packages/rhdb-utils-8.4.0-3.el6.x86_64.rpm
[viscosity: 3056  of 3690  ] Downloading Packages/rhino-1.7-0.7.r2.2.el6.noarch.rpm
[viscosity: 3057  of 3690  ] Downloading Packages/rhn-check-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3058  of 3690  ] Downloading Packages/rhn-client-tools-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3059  of 3690  ] Downloading Packages/rhn-setup-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3060  of 3690  ] Downloading Packages/rhn-setup-gnome-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3061  of 3690  ] Downloading Packages/rhnlib-2.5.22-15.el6.noarch.rpm
[viscosity: 3062  of 3690  ] Downloading Packages/rhnsd-4.9.3-2.el6.x86_64.rpm
[viscosity: 3063  of 3690  ] Downloading Packages/rhythmbox-0.12.8-1.el6.x86_64.rpm
[viscosity: 3064  of 3690  ] Downloading Packages/rhythmbox-upnp-0.12.8-1.el6.x86_64.rpm
[viscosity: 3065  of 3690  ] Downloading Packages/rmt-0.4-0.6.b42.el6.x86_64.rpm
[viscosity: 3066  of 3690  ] Downloading Packages/rng-tools-2-13.el6_2.x86_64.rpm
[viscosity: 3067  of 3690  ] Downloading Packages/rome-0.9-4.2.el6.noarch.rpm
[viscosity: 3068  of 3690  ] Downloading Packages/rootfiles-8.1-6.1.el6.noarch.rpm
[viscosity: 3069  of 3690  ] Downloading Packages/rp-pppoe-3.10-10.el6.x86_64.rpm
[viscosity: 3070  of 3690  ] Downloading Packages/rpcbind-0.2.0-11.el6.x86_64.rpm
[viscosity: 3071  of 3690  ] Downloading Packages/rpm-4.8.0-37.el6.x86_64.rpm
[viscosity: 3072  of 3690  ] Downloading Packages/rpm-build-4.8.0-37.el6.x86_64.rpm
[viscosity: 3073  of 3690  ] Downloading Packages/rpm-devel-4.8.0-37.el6.i686.rpm
[viscosity: 3074  of 3690  ] Downloading Packages/rpm-devel-4.8.0-37.el6.x86_64.rpm
[viscosity: 3075  of 3690  ] Downloading Packages/rpm-libs-4.8.0-37.el6.i686.rpm
[viscosity: 3076  of 3690  ] Downloading Packages/rpm-libs-4.8.0-37.el6.x86_64.rpm
[viscosity: 3077  of 3690  ] Downloading Packages/rpm-python-4.8.0-37.el6.x86_64.rpm
[viscosity: 3078  of 3690  ] Downloading Packages/rpmdevtools-7.5-2.el6.noarch.rpm
[viscosity: 3079  of 3690  ] Downloading Packages/rpmlint-0.94-3.1.el6.noarch.rpm
[viscosity: 3080  of 3690  ] Downloading Packages/rrdtool-1.3.8-6.el6.x86_64.rpm
[viscosity: 3081  of 3690  ] Downloading Packages/rrdtool-1.3.8-6.el6.i686.rpm
[viscosity: 3082  of 3690  ] Downloading Packages/rsh-0.17-60.el6.x86_64.rpm
[viscosity: 3083  of 3690  ] Downloading Packages/rsh-server-0.17-60.el6.x86_64.rpm
[viscosity: 3084  of 3690  ] Downloading Packages/rsync-3.0.6-9.el6_4.1.x86_64.rpm
[viscosity: 3085  of 3690  ] Downloading Packages/rsyslog-5.8.10-8.el6.x86_64.rpm
[viscosity: 3086  of 3690  ] Downloading Packages/rsyslog-gnutls-5.8.10-8.el6.x86_64.rpm
[viscosity: 3087  of 3690  ] Downloading Packages/rsyslog-gssapi-5.8.10-8.el6.x86_64.rpm
[viscosity: 3088  of 3690  ] Downloading Packages/rsyslog-mysql-5.8.10-8.el6.x86_64.rpm
[viscosity: 3089  of 3690  ] Downloading Packages/rsyslog-pgsql-5.8.10-8.el6.x86_64.rpm
[viscosity: 3090  of 3690  ] Downloading Packages/rsyslog-relp-5.8.10-8.el6.x86_64.rpm
[viscosity: 3091  of 3690  ] Downloading Packages/rt61pci-firmware-1.2-7.el6.noarch.rpm
[viscosity: 3092  of 3690  ] Downloading Packages/rt73usb-firmware-1.8-7.el6.noarch.rpm
[viscosity: 3093  of 3690  ] Downloading Packages/rtkit-0.5-2.el6_4.x86_64.rpm
[viscosity: 3094  of 3690  ] Downloading Packages/ruby-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3095  of 3690  ] Downloading Packages/ruby-devel-1.8.7.352-12.el6_4.i686.rpm
[viscosity: 3096  of 3690  ] Downloading Packages/ruby-devel-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3097  of 3690  ] Downloading Packages/ruby-irb-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3098  of 3690  ] Downloading Packages/ruby-libs-1.8.7.352-12.el6_4.i686.rpm
[viscosity: 3099  of 3690  ] Downloading Packages/ruby-libs-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3100  of 3690  ] Downloading Packages/ruby-qpid-0.7.946106-2.el6.x86_64.rpm
[viscosity: 3101  of 3690  ] Downloading Packages/ruby-qpid-qmf-0.14-14.el6_3.x86_64.rpm
[viscosity: 3102  of 3690  ] Downloading Packages/ruby-rdoc-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3103  of 3690  ] Downloading Packages/rusers-0.17-61.el6.x86_64.rpm
[viscosity: 3104  of 3690  ] Downloading Packages/rusers-server-0.17-61.el6.x86_64.rpm
[viscosity: 3105  of 3690  ] Downloading Packages/rwho-0.17-34.el6.x86_64.rpm
[viscosity: 3106  of 3690  ] Downloading Packages/saab-fonts-0.91-4.el6.noarch.rpm
[viscosity: 3107  of 3690  ] Downloading Packages/sabayon-2.29.92-3.el6.x86_64.rpm
[viscosity: 3108  of 3690  ] Downloading Packages/sabayon-apply-2.29.92-3.el6.x86_64.rpm
[viscosity: 3109  of 3690  ] Downloading Packages/sac-1.3-5.1.el6.x86_64.rpm
[viscosity: 3110  of 3690  ] Downloading Packages/samba-3.6.9-164.el6.x86_64.rpm
[viscosity: 3111  of 3690  ] Downloading Packages/samba-client-3.6.9-164.el6.x86_64.rpm
[viscosity: 3112  of 3690  ] Downloading Packages/samba-common-3.6.9-164.el6.i686.rpm
[viscosity: 3113  of 3690  ] Downloading Packages/samba-common-3.6.9-164.el6.x86_64.rpm
[viscosity: 3114  of 3690  ] Downloading Packages/samba-winbind-3.6.9-164.el6.x86_64.rpm
[viscosity: 3115  of 3690  ] Downloading Packages/samba-winbind-clients-3.6.9-164.el6.i686.rpm
[viscosity: 3116  of 3690  ] Downloading Packages/samba-winbind-clients-3.6.9-164.el6.x86_64.rpm
[viscosity: 3117  of 3690  ] Downloading Packages/samba4-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3118  of 3690  ] Downloading Packages/samba4-client-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3119  of 3690  ] Downloading Packages/samba4-common-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3120  of 3690  ] Downloading Packages/samba4-dc-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3121  of 3690  ] Downloading Packages/samba4-dc-libs-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3122  of 3690  ] Downloading Packages/samba4-devel-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3123  of 3690  ] Downloading Packages/samba4-libs-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3124  of 3690  ] Downloading Packages/samba4-pidl-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3125  of 3690  ] Downloading Packages/samba4-python-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3126  of 3690  ] Downloading Packages/samba4-swat-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3127  of 3690  ] Downloading Packages/samba4-test-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3128  of 3690  ] Downloading Packages/samba4-winbind-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3129  of 3690  ] Downloading Packages/samba4-winbind-clients-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3130  of 3690  ] Downloading Packages/samba4-winbind-krb5-locator-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3131  of 3690  ] Downloading Packages/samyak-devanagari-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3132  of 3690  ] Downloading Packages/samyak-fonts-common-1.2.1-9.el6.noarch.rpm
[viscosity: 3133  of 3690  ] Downloading Packages/samyak-gujarati-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3134  of 3690  ] Downloading Packages/samyak-malayalam-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3135  of 3690  ] Downloading Packages/samyak-oriya-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3136  of 3690  ] Downloading Packages/samyak-tamil-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3137  of 3690  ] Downloading Packages/sane-backends-1.0.21-3.el6.x86_64.rpm
[viscosity: 3138  of 3690  ] Downloading Packages/sane-backends-devel-1.0.21-3.el6.x86_64.rpm
[viscosity: 3139  of 3690  ] Downloading Packages/sane-backends-devel-1.0.21-3.el6.i686.rpm
[viscosity: 3140  of 3690  ] Downloading Packages/sane-backends-libs-1.0.21-3.el6.x86_64.rpm
[viscosity: 3141  of 3690  ] Downloading Packages/sane-backends-libs-1.0.21-3.el6.i686.rpm
[viscosity: 3142  of 3690  ] Downloading Packages/sane-backends-libs-gphoto2-1.0.21-3.el6.x86_64.rpm
[viscosity: 3143  of 3690  ] Downloading Packages/sane-backends-libs-gphoto2-1.0.21-3.el6.i686.rpm
[viscosity: 3144  of 3690  ] Downloading Packages/sane-frontends-1.0.14-9.2.el6.x86_64.rpm
[viscosity: 3145  of 3690  ] Downloading Packages/saslwrapper-0.14-1.el6.x86_64.rpm
[viscosity: 3146  of 3690  ] Downloading Packages/saslwrapper-0.14-1.el6.i686.rpm
[viscosity: 3147  of 3690  ] Downloading Packages/sat4j-2.2.0-4.0.el6.noarch.rpm
[viscosity: 3148  of 3690  ] Downloading Packages/saxon-6.5.5-3.5.el6.noarch.rpm
[viscosity: 3149  of 3690  ] Downloading Packages/sblim-cim-client-1.3.9.1-1.el6.noarch.rpm
[viscosity: 3150  of 3690  ] Downloading Packages/sblim-cim-client2-2.1.3-2.el6.noarch.rpm
[viscosity: 3151  of 3690  ] Downloading Packages/sblim-cmpi-base-1.6.1-1.el6.x86_64.rpm
[viscosity: 3152  of 3690  ] Downloading Packages/sblim-cmpi-base-1.6.1-1.el6.i686.rpm
[viscosity: 3153  of 3690  ] Downloading Packages/sblim-cmpi-dhcp-1.0-1.el6.i686.rpm
[viscosity: 3154  of 3690  ] Downloading Packages/sblim-cmpi-dhcp-1.0-1.el6.x86_64.rpm
[viscosity: 3155  of 3690  ] Downloading Packages/sblim-cmpi-dns-1.0-1.el6.i686.rpm
[viscosity: 3156  of 3690  ] Downloading Packages/sblim-cmpi-dns-1.0-1.el6.x86_64.rpm
[viscosity: 3157  of 3690  ] Downloading Packages/sblim-cmpi-fsvol-1.5.1-2.el6.x86_64.rpm
[viscosity: 3158  of 3690  ] Downloading Packages/sblim-cmpi-fsvol-1.5.1-2.el6.i686.rpm
[viscosity: 3159  of 3690  ] Downloading Packages/sblim-cmpi-network-1.4.0-1.el6.i686.rpm
[viscosity: 3160  of 3690  ] Downloading Packages/sblim-cmpi-network-1.4.0-1.el6.x86_64.rpm
[viscosity: 3161  of 3690  ] Downloading Packages/sblim-cmpi-nfsv3-1.1.1-1.el6.i686.rpm
[viscosity: 3162  of 3690  ] Downloading Packages/sblim-cmpi-nfsv3-1.1.1-1.el6.x86_64.rpm
[viscosity: 3163  of 3690  ] Downloading Packages/sblim-cmpi-nfsv4-1.1.0-1.el6.x86_64.rpm
[viscosity: 3164  of 3690  ] Downloading Packages/sblim-cmpi-nfsv4-1.1.0-1.el6.i686.rpm
[viscosity: 3165  of 3690  ] Downloading Packages/sblim-cmpi-params-1.3.0-1.el6.x86_64.rpm
[viscosity: 3166  of 3690  ] Downloading Packages/sblim-cmpi-samba-1.0-1.el6.i686.rpm
[viscosity: 3167  of 3690  ] Downloading Packages/sblim-cmpi-samba-1.0-1.el6.x86_64.rpm
[viscosity: 3168  of 3690  ] Downloading Packages/sblim-cmpi-sysfs-1.2.0-1.el6.x86_64.rpm
[viscosity: 3169  of 3690  ] Downloading Packages/sblim-cmpi-sysfs-1.2.0-1.el6.i686.rpm
[viscosity: 3170  of 3690  ] Downloading Packages/sblim-cmpi-syslog-0.8.0-1.el6.i686.rpm
[viscosity: 3171  of 3690  ] Downloading Packages/sblim-cmpi-syslog-0.8.0-1.el6.x86_64.rpm
[viscosity: 3172  of 3690  ] Downloading Packages/sblim-gather-2.2.3-3.el6.x86_64.rpm
[viscosity: 3173  of 3690  ] Downloading Packages/sblim-gather-2.2.3-3.el6.i686.rpm
[viscosity: 3174  of 3690  ] Downloading Packages/sblim-gather-provider-2.2.3-3.el6.x86_64.rpm
[viscosity: 3175  of 3690  ] Downloading Packages/sblim-indication_helper-0.5.0-1.el6.i686.rpm
[viscosity: 3176  of 3690  ] Downloading Packages/sblim-indication_helper-0.5.0-1.el6.x86_64.rpm
[viscosity: 3177  of 3690  ] Downloading Packages/sblim-sfcb-1.3.11-2.el6.x86_64.rpm
[viscosity: 3178  of 3690  ] Downloading Packages/sblim-sfcc-2.2.2-2.el6.x86_64.rpm
[viscosity: 3179  of 3690  ] Downloading Packages/sblim-sfcc-2.2.2-2.el6.i686.rpm
[viscosity: 3180  of 3690  ] Downloading Packages/sblim-smis-hba-1.0.0-4.el6.x86_64.rpm
[viscosity: 3181  of 3690  ] Downloading Packages/sblim-tools-libra-1.0-1.el6.i686.rpm
[viscosity: 3182  of 3690  ] Downloading Packages/sblim-tools-libra-1.0-1.el6.x86_64.rpm
[viscosity: 3183  of 3690  ] Downloading Packages/sblim-wbemcli-1.6.1-2.el6.x86_64.rpm
[viscosity: 3184  of 3690  ] Downloading Packages/scenery-backgrounds-6.0.0-1.el6.noarch.rpm
[viscosity: 3185  of 3690  ] Downloading Packages/scipy-0.7.2-8.el6.x86_64.rpm
[viscosity: 3186  of 3690  ] Downloading Packages/scl-utils-20120927-8.el6.x86_64.rpm
[viscosity: 3187  of 3690  ] Downloading Packages/screen-4.0.3-16.el6.x86_64.rpm
[viscosity: 3188  of 3690  ] Downloading Packages/scrub-2.2-1.el6.x86_64.rpm
[viscosity: 3189  of 3690  ] Downloading Packages/scsi-target-utils-1.0.24-10.el6.x86_64.rpm
[viscosity: 3190  of 3690  ] Downloading Packages/sdparm-1.04-1.1.el6.x86_64.rpm
[viscosity: 3191  of 3690  ] Downloading Packages/seabios-0.6.1.2-28.el6.x86_64.rpm
[viscosity: 3192  of 3690  ] Downloading Packages/seahorse-2.28.1-4.el6.i686.rpm
[viscosity: 3193  of 3690  ] Downloading Packages/seahorse-2.28.1-4.el6.x86_64.rpm
[viscosity: 3194  of 3690  ] Downloading Packages/seahorse-plugins-2.28.1-2.el6.x86_64.rpm
[viscosity: 3195  of 3690  ] Downloading Packages/sed-4.2.1-10.el6.x86_64.rpm
[viscosity: 3196  of 3690  ] Downloading Packages/seekwatcher-0.12-5.el6.noarch.rpm
[viscosity: 3197  of 3690  ] Downloading Packages/selinux-policy-3.7.19-231.el6.noarch.rpm
[viscosity: 3198  of 3690  ] Downloading Packages/selinux-policy-minimum-3.7.19-231.el6.noarch.rpm
[viscosity: 3199  of 3690  ] Downloading Packages/selinux-policy-mls-3.7.19-231.el6.noarch.rpm
[viscosity: 3200  of 3690  ] Downloading Packages/selinux-policy-targeted-3.7.19-231.el6.noarch.rpm
[viscosity: 3201  of 3690  ] Downloading Packages/sendmail-8.14.4-8.el6.x86_64.rpm
[viscosity: 3202  of 3690  ] Downloading Packages/sendmail-cf-8.14.4-8.el6.noarch.rpm
[viscosity: 3203  of 3690  ] Downloading Packages/setools-console-3.3.7-4.el6.x86_64.rpm
[viscosity: 3204  of 3690  ] Downloading Packages/setools-libs-3.3.7-4.el6.x86_64.rpm
[viscosity: 3205  of 3690  ] Downloading Packages/setools-libs-3.3.7-4.el6.i686.rpm
[viscosity: 3206  of 3690  ] Downloading Packages/setools-libs-python-3.3.7-4.el6.x86_64.rpm
[viscosity: 3207  of 3690  ] Downloading Packages/setroubleshoot-3.0.47-6.el6.x86_64.rpm
[viscosity: 3208  of 3690  ] Downloading Packages/setroubleshoot-plugins-3.0.40-2.el6.noarch.rpm
[viscosity: 3209  of 3690  ] Downloading Packages/setroubleshoot-server-3.0.47-6.el6.x86_64.rpm
[viscosity: 3210  of 3690  ] Downloading Packages/setserial-2.17-25.el6.x86_64.rpm
[viscosity: 3211  of 3690  ] Downloading Packages/setup-2.8.14-20.el6_4.1.noarch.rpm
[viscosity: 3212  of 3690  ] Downloading Packages/setuptool-1.19.9-4.el6.x86_64.rpm
[viscosity: 3213  of 3690  ] Downloading Packages/sg3_utils-1.28-5.el6.x86_64.rpm
[viscosity: 3214  of 3690  ] Downloading Packages/sg3_utils-libs-1.28-5.el6.x86_64.rpm
[viscosity: 3215  of 3690  ] Downloading Packages/sg3_utils-libs-1.28-5.el6.i686.rpm
[viscosity: 3216  of 3690  ] Downloading Packages/sgabios-bin-0-0.3.20110621svn.el6.noarch.rpm
[viscosity: 3217  of 3690  ] Downloading Packages/sgml-common-0.6.3-32.el6.noarch.rpm
[viscosity: 3218  of 3690  ] Downloading Packages/sgpio-1.2.0.10-5.el6.x86_64.rpm
[viscosity: 3219  of 3690  ] Downloading Packages/shadow-utils-4.1.4.2-13.el6.x86_64.rpm
[viscosity: 3220  of 3690  ] Downloading Packages/shared-mime-info-0.70-4.el6.x86_64.rpm
[viscosity: 3221  of 3690  ] Downloading Packages/sigar-1.6.5-0.4.git58097d9.el6.x86_64.rpm
[viscosity: 3222  of 3690  ] Downloading Packages/sil-padauk-fonts-2.6.1-1.el6.noarch.rpm
[viscosity: 3223  of 3690  ] Downloading Packages/sinjdoc-0.5-9.1.el6.x86_64.rpm
[viscosity: 3224  of 3690  ] Downloading Packages/sip-4.9.3-1.el6.x86_64.rpm
[viscosity: 3225  of 3690  ] Downloading Packages/sip-devel-4.9.3-1.el6.i686.rpm
[viscosity: 3226  of 3690  ] Downloading Packages/sip-devel-4.9.3-1.el6.x86_64.rpm
[viscosity: 3227  of 3690  ] Downloading Packages/slang-2.2.1-1.el6.i686.rpm
[viscosity: 3228  of 3690  ] Downloading Packages/slang-2.2.1-1.el6.x86_64.rpm
[viscosity: 3229  of 3690  ] Downloading Packages/slapi-nis-0.40-4.el6.x86_64.rpm
[viscosity: 3230  of 3690  ] Downloading Packages/slf4j-1.5.8-8.el6.noarch.rpm
[viscosity: 3231  of 3690  ] Downloading Packages/smartmontools-5.43-1.el6.x86_64.rpm
[viscosity: 3232  of 3690  ] Downloading Packages/smc-anjalioldlipi-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3233  of 3690  ] Downloading Packages/smc-dyuthi-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3234  of 3690  ] Downloading Packages/smc-fonts-common-04.2-11.el6.noarch.rpm
[viscosity: 3235  of 3690  ] Downloading Packages/smc-kalyani-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3236  of 3690  ] Downloading Packages/smc-meera-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3237  of 3690  ] Downloading Packages/smc-rachana-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3238  of 3690  ] Downloading Packages/smc-raghumalayalam-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3239  of 3690  ] Downloading Packages/smc-suruma-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3240  of 3690  ] Downloading Packages/smp_utils-0.94-4.el6.x86_64.rpm
[viscosity: 3241  of 3690  ] Downloading Packages/snappy-1.1.0-1.el6.x86_64.rpm
[viscosity: 3242  of 3690  ] Downloading Packages/snappy-1.1.0-1.el6.i686.rpm
[viscosity: 3243  of 3690  ] Downloading Packages/snappy-devel-1.1.0-1.el6.x86_64.rpm
[viscosity: 3244  of 3690  ] Downloading Packages/snappy-devel-1.1.0-1.el6.i686.rpm
[viscosity: 3245  of 3690  ] Downloading Packages/soprano-2.3.1-1.2.el6.i686.rpm
[viscosity: 3246  of 3690  ] Downloading Packages/soprano-2.3.1-1.2.el6.x86_64.rpm
[viscosity: 3247  of 3690  ] Downloading Packages/sos-2.2-47.el6.noarch.rpm
[viscosity: 3248  of 3690  ] Downloading Packages/sound-juicer-2.28.1-6.el6.x86_64.rpm
[viscosity: 3249  of 3690  ] Downloading Packages/sound-theme-freedesktop-0.7-3.el6.noarch.rpm
[viscosity: 3250  of 3690  ] Downloading Packages/sox-14.2.0-6.el6.i686.rpm
[viscosity: 3251  of 3690  ] Downloading Packages/sox-14.2.0-6.el6.x86_64.rpm
[viscosity: 3252  of 3690  ] Downloading Packages/spamassassin-3.3.1-2.el6.x86_64.rpm
[viscosity: 3253  of 3690  ] Downloading Packages/speex-1.2-0.12.rc1.1.el6.i686.rpm
[viscosity: 3254  of 3690  ] Downloading Packages/speex-1.2-0.12.rc1.1.el6.x86_64.rpm
[viscosity: 3255  of 3690  ] Downloading Packages/spice-client-0.8.2-15.el6.x86_64.rpm
[viscosity: 3256  of 3690  ] Downloading Packages/spice-glib-0.20-11.el6.i686.rpm
[viscosity: 3257  of 3690  ] Downloading Packages/spice-glib-0.20-11.el6.x86_64.rpm
[viscosity: 3258  of 3690  ] Downloading Packages/spice-gtk-0.20-11.el6.i686.rpm
[viscosity: 3259  of 3690  ] Downloading Packages/spice-gtk-0.20-11.el6.x86_64.rpm
[viscosity: 3260  of 3690  ] Downloading Packages/spice-gtk-python-0.20-11.el6.x86_64.rpm
[viscosity: 3261  of 3690  ] Downloading Packages/spice-server-0.12.4-6.el6.x86_64.rpm
[viscosity: 3262  of 3690  ] Downloading Packages/spice-vdagent-0.14.0-2.el6.x86_64.rpm
[viscosity: 3263  of 3690  ] Downloading Packages/spice-xpi-2.7-24.el6.x86_64.rpm
[viscosity: 3264  of 3690  ] Downloading Packages/sqlite-3.6.20-1.el6.i686.rpm
[viscosity: 3265  of 3690  ] Downloading Packages/sqlite-3.6.20-1.el6.x86_64.rpm
[viscosity: 3266  of 3690  ] Downloading Packages/sqlite-devel-3.6.20-1.el6.i686.rpm
[viscosity: 3267  of 3690  ] Downloading Packages/sqlite-devel-3.6.20-1.el6.x86_64.rpm
[viscosity: 3268  of 3690  ] Downloading Packages/squashfs-tools-4.0-5.el6.x86_64.rpm
[viscosity: 3269  of 3690  ] Downloading Packages/squid-3.1.10-19.el6_4.x86_64.rpm
[viscosity: 3270  of 3690  ] Downloading Packages/srptools-0.0.4-15.el6.x86_64.rpm
[viscosity: 3271  of 3690  ] Downloading Packages/sssd-1.9.2-129.el6.x86_64.rpm
[viscosity: 3272  of 3690  ] Downloading Packages/sssd-client-1.9.2-129.el6.x86_64.rpm
[viscosity: 3273  of 3690  ] Downloading Packages/sssd-client-1.9.2-129.el6.i686.rpm
[viscosity: 3274  of 3690  ] Downloading Packages/star-1.5-11.el6.x86_64.rpm
[viscosity: 3275  of 3690  ] Downloading Packages/startup-notification-0.10-2.1.el6.x86_64.rpm
[viscosity: 3276  of 3690  ] Downloading Packages/startup-notification-0.10-2.1.el6.i686.rpm
[viscosity: 3277  of 3690  ] Downloading Packages/startup-notification-devel-0.10-2.1.el6.x86_64.rpm
[viscosity: 3278  of 3690  ] Downloading Packages/startup-notification-devel-0.10-2.1.el6.i686.rpm
[viscosity: 3279  of 3690  ] Downloading Packages/stix-fonts-0.9-13.1.el6.noarch.rpm
[viscosity: 3280  of 3690  ] Downloading Packages/strace-4.5.19-1.17.el6.x86_64.rpm
[viscosity: 3281  of 3690  ] Downloading Packages/strigi-devel-0.7.0-2.el6.x86_64.rpm
[viscosity: 3282  of 3690  ] Downloading Packages/strigi-devel-0.7.0-2.el6.i686.rpm
[viscosity: 3283  of 3690  ] Downloading Packages/strigi-libs-0.7.0-2.el6.i686.rpm
[viscosity: 3284  of 3690  ] Downloading Packages/strigi-libs-0.7.0-2.el6.x86_64.rpm
[viscosity: 3285  of 3690  ] Downloading Packages/stunnel-4.29-3.el6_4.x86_64.rpm
[viscosity: 3286  of 3690  ] Downloading Packages/subscription-manager-1.9.11-1.el6.x86_64.rpm
[viscosity: 3287  of 3690  ] Downloading Packages/subscription-manager-firstboot-1.9.11-1.el6.x86_64.rpm
[viscosity: 3288  of 3690  ] Downloading Packages/subscription-manager-gui-1.9.11-1.el6.x86_64.rpm
[viscosity: 3289  of 3690  ] Downloading Packages/subscription-manager-migration-1.9.11-1.el6.x86_64.rpm
[viscosity: 3290  of 3690  ] Downloading Packages/subscription-manager-migration-data-2.0.5-1.el6.noarch.rpm
[viscosity: 3291  of 3690  ] Downloading Packages/subversion-1.6.11-9.el6_4.x86_64.rpm
[viscosity: 3292  of 3690  ] Downloading Packages/subversion-1.6.11-9.el6_4.i686.rpm
[viscosity: 3293  of 3690  ] Downloading Packages/subversion-javahl-1.6.11-9.el6_4.x86_64.rpm
[viscosity: 3294  of 3690  ] Downloading Packages/subversion-javahl-1.6.11-9.el6_4.i686.rpm
[viscosity: 3295  of 3690  ] Downloading Packages/sudo-1.8.6p3-12.el6.x86_64.rpm
[viscosity: 3296  of 3690  ] Downloading Packages/suitesparse-3.4.0-8.el6.x86_64.rpm
[viscosity: 3297  of 3690  ] Downloading Packages/svnkit-1.3.0-3.el6.x86_64.rpm
[viscosity: 3298  of 3690  ] Downloading Packages/svrcore-4.0.4-5.1.el6.x86_64.rpm
[viscosity: 3299  of 3690  ] Downloading Packages/svrcore-4.0.4-5.1.el6.i686.rpm
[viscosity: 3300  of 3690  ] Downloading Packages/swig-1.3.40-6.el6.x86_64.rpm
[viscosity: 3301  of 3690  ] Downloading Packages/symlinks-1.4-2.1.el6.x86_64.rpm
[viscosity: 3302  of 3690  ] Downloading Packages/sysfsutils-2.1.0-7.el6.x86_64.rpm
[viscosity: 3303  of 3690  ] Downloading Packages/syslinux-4.02-8.el6.x86_64.rpm
[viscosity: 3304  of 3690  ] Downloading Packages/sysstat-9.0.4-22.el6.x86_64.rpm
[viscosity: 3305  of 3690  ] Downloading Packages/system-config-date-1.9.60-2.el6.noarch.rpm
[viscosity: 3306  of 3690  ] Downloading Packages/system-config-date-docs-1.0.11-1.el6.noarch.rpm
[viscosity: 3307  of 3690  ] Downloading Packages/system-config-firewall-1.2.27-5.el6.noarch.rpm
[viscosity: 3308  of 3690  ] Downloading Packages/system-config-firewall-base-1.2.27-5.el6.noarch.rpm
[viscosity: 3309  of 3690  ] Downloading Packages/system-config-firewall-tui-1.2.27-5.el6.noarch.rpm
[viscosity: 3310  of 3690  ] Downloading Packages/system-config-kdump-2.0.5-15.el6.noarch.rpm
[viscosity: 3311  of 3690  ] Downloading Packages/system-config-keyboard-1.3.1-5.el6.x86_64.rpm
[viscosity: 3312  of 3690  ] Downloading Packages/system-config-keyboard-base-1.3.1-5.el6.x86_64.rpm
[viscosity: 3313  of 3690  ] Downloading Packages/system-config-kickstart-2.8.6.5-1.el6.noarch.rpm
[viscosity: 3314  of 3690  ] Downloading Packages/system-config-language-1.3.4-6.el6.noarch.rpm
[viscosity: 3315  of 3690  ] Downloading Packages/system-config-lvm-1.1.12-16.el6.noarch.rpm
[viscosity: 3316  of 3690  ] Downloading Packages/system-config-network-tui-1.6.0.el6.2-1.el6.noarch.rpm
[viscosity: 3317  of 3690  ] Downloading Packages/system-config-printer-1.1.16-23.el6.x86_64.rpm
[viscosity: 3318  of 3690  ] Downloading Packages/system-config-printer-libs-1.1.16-23.el6.x86_64.rpm
[viscosity: 3319  of 3690  ] Downloading Packages/system-config-printer-udev-1.1.16-23.el6.x86_64.rpm
[viscosity: 3320  of 3690  ] Downloading Packages/system-config-services-0.99.45-1.el6.3.noarch.rpm
[viscosity: 3321  of 3690  ] Downloading Packages/system-config-services-docs-1.1.8-1.el6.noarch.rpm
[viscosity: 3322  of 3690  ] Downloading Packages/system-config-users-1.2.106-7.el6.noarch.rpm
[viscosity: 3323  of 3690  ] Downloading Packages/system-config-users-docs-1.0.8-2.el6.noarch.rpm
[viscosity: 3324  of 3690  ] Downloading Packages/system-gnome-theme-60.0.2-1.el6.noarch.rpm
[viscosity: 3325  of 3690  ] Downloading Packages/system-icon-theme-6.0.0-2.el6.noarch.rpm
[viscosity: 3326  of 3690  ] Downloading Packages/system-setup-keyboard-0.7-4.el6.x86_64.rpm
[viscosity: 3327  of 3690  ] Downloading Packages/systemtap-2.3-3.el6.x86_64.rpm
[viscosity: 3328  of 3690  ] Downloading Packages/systemtap-client-2.3-3.el6.x86_64.rpm
[viscosity: 3329  of 3690  ] Downloading Packages/systemtap-devel-2.3-3.el6.x86_64.rpm
[viscosity: 3330  of 3690  ] Downloading Packages/systemtap-initscript-2.3-3.el6.x86_64.rpm
[viscosity: 3331  of 3690  ] Downloading Packages/systemtap-runtime-2.3-3.el6.x86_64.rpm
[viscosity: 3332  of 3690  ] Downloading Packages/systemtap-sdt-devel-2.3-3.el6.x86_64.rpm
[viscosity: 3333  of 3690  ] Downloading Packages/systemtap-sdt-devel-2.3-3.el6.i686.rpm
[viscosity: 3334  of 3690  ] Downloading Packages/systemtap-server-2.3-3.el6.x86_64.rpm
[viscosity: 3335  of 3690  ] Downloading Packages/sysvinit-tools-2.87-5.dsf.el6.x86_64.rpm
[viscosity: 3336  of 3690  ] Downloading Packages/t1lib-5.1.2-6.el6_2.1.x86_64.rpm
[viscosity: 3337  of 3690  ] Downloading Packages/taglib-1.6.1-1.1.el6.x86_64.rpm
[viscosity: 3338  of 3690  ] Downloading Packages/taglib-1.6.1-1.1.el6.i686.rpm
[viscosity: 3339  of 3690  ] Downloading Packages/talk-0.17-36.el6.x86_64.rpm
[viscosity: 3340  of 3690  ] Downloading Packages/talk-server-0.17-36.el6.x86_64.rpm
[viscosity: 3341  of 3690  ] Downloading Packages/tar-1.23-11.el6.x86_64.rpm
[viscosity: 3342  of 3690  ] Downloading Packages/tbb-2.2-3.20090809.el6.i686.rpm
[viscosity: 3343  of 3690  ] Downloading Packages/tbb-2.2-3.20090809.el6.x86_64.rpm
[viscosity: 3344  of 3690  ] Downloading Packages/tbb-devel-2.2-3.20090809.el6.x86_64.rpm
[viscosity: 3345  of 3690  ] Downloading Packages/tbb-devel-2.2-3.20090809.el6.i686.rpm
[viscosity: 3346  of 3690  ] Downloading Packages/tboot-1.7.4-1.el6.x86_64.rpm
[viscosity: 3347  of 3690  ] Downloading Packages/tcl-8.5.7-6.el6.i686.rpm
[viscosity: 3348  of 3690  ] Downloading Packages/tcl-8.5.7-6.el6.x86_64.rpm
[viscosity: 3349  of 3690  ] Downloading Packages/tcl-devel-8.5.7-6.el6.i686.rpm
[viscosity: 3350  of 3690  ] Downloading Packages/tcl-devel-8.5.7-6.el6.x86_64.rpm
[viscosity: 3351  of 3690  ] Downloading Packages/tcl-pgtcl-1.6.2-3.el6.x86_64.rpm
[viscosity: 3352  of 3690  ] Downloading Packages/tcp_wrappers-7.6-57.el6.x86_64.rpm
[viscosity: 3353  of 3690  ] Downloading Packages/tcp_wrappers-devel-7.6-57.el6.i686.rpm
[viscosity: 3354  of 3690  ] Downloading Packages/tcp_wrappers-devel-7.6-57.el6.x86_64.rpm
[viscosity: 3355  of 3690  ] Downloading Packages/tcp_wrappers-libs-7.6-57.el6.x86_64.rpm
[viscosity: 3356  of 3690  ] Downloading Packages/tcp_wrappers-libs-7.6-57.el6.i686.rpm
[viscosity: 3357  of 3690  ] Downloading Packages/tcpdump-4.0.0-3.20090921gitdf3cb4.2.el6.x86_64.rpm
[viscosity: 3358  of 3690  ] Downloading Packages/tcsh-6.17-24.el6.x86_64.rpm
[viscosity: 3359  of 3690  ] Downloading Packages/tdb-tools-1.2.10-1.el6.x86_64.rpm
[viscosity: 3360  of 3690  ] Downloading Packages/telnet-0.17-47.el6_3.1.x86_64.rpm
[viscosity: 3361  of 3690  ] Downloading Packages/telnet-server-0.17-47.el6_3.1.x86_64.rpm
[viscosity: 3362  of 3690  ] Downloading Packages/terminus-fonts-4.30-1.el6.noarch.rpm
[viscosity: 3363  of 3690  ] Downloading Packages/tex-cm-lgc-0.5-17.1.el6.noarch.rpm
[viscosity: 3364  of 3690  ] Downloading Packages/tex-kerkis-2.0-23.el6.noarch.rpm
[viscosity: 3365  of 3690  ] Downloading Packages/tex-preview-11.85-10.el6.noarch.rpm
[viscosity: 3366  of 3690  ] Downloading Packages/texinfo-4.13a-8.el6.x86_64.rpm
[viscosity: 3367  of 3690  ] Downloading Packages/texlive-2007-57.el6_2.x86_64.rpm
[viscosity: 3368  of 3690  ] Downloading Packages/texlive-dvips-2007-57.el6_2.x86_64.rpm
[viscosity: 3369  of 3690  ] Downloading Packages/texlive-latex-2007-57.el6_2.x86_64.rpm
[viscosity: 3370  of 3690  ] Downloading Packages/texlive-texmf-2007-38.el6.noarch.rpm
[viscosity: 3371  of 3690  ] Downloading Packages/texlive-texmf-dvips-2007-38.el6.noarch.rpm
[viscosity: 3372  of 3690  ] Downloading Packages/texlive-texmf-errata-2007-7.1.el6.noarch.rpm
[viscosity: 3373  of 3690  ] Downloading Packages/texlive-texmf-errata-dvips-2007-7.1.el6.noarch.rpm
[viscosity: 3374  of 3690  ] Downloading Packages/texlive-texmf-errata-fonts-2007-7.1.el6.noarch.rpm
[viscosity: 3375  of 3690  ] Downloading Packages/texlive-texmf-errata-latex-2007-7.1.el6.noarch.rpm
[viscosity: 3376  of 3690  ] Downloading Packages/texlive-texmf-fonts-2007-38.el6.noarch.rpm
[viscosity: 3377  of 3690  ] Downloading Packages/texlive-texmf-latex-2007-38.el6.noarch.rpm
[viscosity: 3378  of 3690  ] Downloading Packages/texlive-utils-2007-57.el6_2.x86_64.rpm
[viscosity: 3379  of 3690  ] Downloading Packages/tftp-0.49-7.el6.x86_64.rpm
[viscosity: 3380  of 3690  ] Downloading Packages/tftp-server-0.49-7.el6.x86_64.rpm
[viscosity: 3381  of 3690  ] Downloading Packages/thai-scalable-fonts-common-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3382  of 3690  ] Downloading Packages/thai-scalable-garuda-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3383  of 3690  ] Downloading Packages/thai-scalable-kinnari-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3384  of 3690  ] Downloading Packages/thai-scalable-loma-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3385  of 3690  ] Downloading Packages/thai-scalable-norasi-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3386  of 3690  ] Downloading Packages/thai-scalable-purisa-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3387  of 3690  ] Downloading Packages/thai-scalable-sawasdee-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3388  of 3690  ] Downloading Packages/thai-scalable-tlwgmono-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3389  of 3690  ] Downloading Packages/thai-scalable-tlwgtypewriter-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3390  of 3690  ] Downloading Packages/thai-scalable-tlwgtypist-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3391  of 3690  ] Downloading Packages/thai-scalable-tlwgtypo-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3392  of 3690  ] Downloading Packages/thai-scalable-umpush-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3393  of 3690  ] Downloading Packages/thai-scalable-waree-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3394  of 3690  ] Downloading Packages/theora-tools-1.1.0-2.el6.x86_64.rpm
[viscosity: 3395  of 3690  ] Downloading Packages/tibetan-machine-uni-fonts-1.901-5.el6.noarch.rpm
[viscosity: 3396  of 3690  ] Downloading Packages/tidy-0.99.0-19.20070615.1.el6.x86_64.rpm
[viscosity: 3397  of 3690  ] Downloading Packages/tigervnc-1.1.0-5.el6_4.1.x86_64.rpm
[viscosity: 3398  of 3690  ] Downloading Packages/tigervnc-server-1.1.0-5.el6_4.1.x86_64.rpm
[viscosity: 3399  of 3690  ] Downloading Packages/time-1.7-37.1.el6.x86_64.rpm
[viscosity: 3400  of 3690  ] Downloading Packages/tix-8.4.3-5.el6.x86_64.rpm
[viscosity: 3401  of 3690  ] Downloading Packages/tk-8.5.7-5.el6.x86_64.rpm
[viscosity: 3402  of 3690  ] Downloading Packages/tk-8.5.7-5.el6.i686.rpm
[viscosity: 3403  of 3690  ] Downloading Packages/tk-devel-8.5.7-5.el6.x86_64.rpm
[viscosity: 3404  of 3690  ] Downloading Packages/tk-devel-8.5.7-5.el6.i686.rpm
[viscosity: 3405  of 3690  ] Downloading Packages/tkinter-2.6.6-51.el6.x86_64.rpm
[viscosity: 3406  of 3690  ] Downloading Packages/tmpwatch-2.9.16-4.el6.x86_64.rpm
[viscosity: 3407  of 3690  ] Downloading Packages/tn5250-0.17.4-3.2.el6.i686.rpm
[viscosity: 3408  of 3690  ] Downloading Packages/tn5250-0.17.4-3.2.el6.x86_64.rpm
[viscosity: 3409  of 3690  ] Downloading Packages/tog-pegasus-2.12.0-3.el6_4.x86_64.rpm
[viscosity: 3410  of 3690  ] Downloading Packages/tog-pegasus-libs-2.12.0-3.el6_4.x86_64.rpm
[viscosity: 3411  of 3690  ] Downloading Packages/tog-pegasus-libs-2.12.0-3.el6_4.i686.rpm
[viscosity: 3412  of 3690  ] Downloading Packages/tokyocabinet-1.4.33-6.el6.x86_64.rpm
[viscosity: 3413  of 3690  ] Downloading Packages/tomcat6-6.0.24-62.el6.noarch.rpm
[viscosity: 3414  of 3690  ] Downloading Packages/tomcat6-el-2.1-api-6.0.24-62.el6.noarch.rpm
[viscosity: 3415  of 3690  ] Downloading Packages/tomcat6-jsp-2.1-api-6.0.24-62.el6.noarch.rpm
[viscosity: 3416  of 3690  ] Downloading Packages/tomcat6-lib-6.0.24-62.el6.noarch.rpm
[viscosity: 3417  of 3690  ] Downloading Packages/tomcat6-servlet-2.5-api-6.0.24-62.el6.noarch.rpm
[viscosity: 3418  of 3690  ] Downloading Packages/tomcatjss-2.1.0-2.el6.noarch.rpm
[viscosity: 3419  of 3690  ] Downloading Packages/totem-2.28.6-4.el6.x86_64.rpm
[viscosity: 3420  of 3690  ] Downloading Packages/totem-mozplugin-2.28.6-4.el6.x86_64.rpm
[viscosity: 3421  of 3690  ] Downloading Packages/totem-nautilus-2.28.6-4.el6.x86_64.rpm
[viscosity: 3422  of 3690  ] Downloading Packages/totem-pl-parser-2.28.3-1.el6.i686.rpm
[viscosity: 3423  of 3690  ] Downloading Packages/totem-pl-parser-2.28.3-1.el6.x86_64.rpm
[viscosity: 3424  of 3690  ] Downloading Packages/totem-upnp-2.28.6-4.el6.x86_64.rpm
[viscosity: 3425  of 3690  ] Downloading Packages/tpm-tools-1.3.4-2.el6.x86_64.rpm
[viscosity: 3426  of 3690  ] Downloading Packages/tpm-tools-1.3.4-2.el6.i686.rpm
[viscosity: 3427  of 3690  ] Downloading Packages/trace-cmd-1.0.5-10.el6.x86_64.rpm
[viscosity: 3428  of 3690  ] Downloading Packages/traceroute-2.0.14-2.el6.x86_64.rpm
[viscosity: 3429  of 3690  ] Downloading Packages/transfig-3.2.5-9.el6.x86_64.rpm
[viscosity: 3430  of 3690  ] Downloading Packages/tree-1.5.3-2.el6.x86_64.rpm
[viscosity: 3431  of 3690  ] Downloading Packages/trilead-ssh2-213-6.2.el6.noarch.rpm
[viscosity: 3432  of 3690  ] Downloading Packages/trousers-0.3.4-4.el6.x86_64.rpm
[viscosity: 3433  of 3690  ] Downloading Packages/trousers-0.3.4-4.el6.i686.rpm
[viscosity: 3434  of 3690  ] Downloading Packages/tsclient-2.0.2-8.el6.x86_64.rpm
[viscosity: 3435  of 3690  ] Downloading Packages/ttmkfdir-3.0.9-32.1.el6.x86_64.rpm
[viscosity: 3436  of 3690  ] Downloading Packages/tuna-0.10.3-2.el6.noarch.rpm
[viscosity: 3437  of 3690  ] Downloading Packages/tunctl-1.5-3.el6.x86_64.rpm
[viscosity: 3438  of 3690  ] Downloading Packages/tuned-0.2.19-13.el6.noarch.rpm
[viscosity: 3439  of 3690  ] Downloading Packages/tuned-utils-0.2.19-13.el6.noarch.rpm
[viscosity: 3440  of 3690  ] Downloading Packages/tzdata-2013g-1.el6.noarch.rpm
[viscosity: 3441  of 3690  ] Downloading Packages/tzdata-java-2013g-1.el6.noarch.rpm
[viscosity: 3442  of 3690  ] Downloading Packages/udev-147-2.51.el6.x86_64.rpm
[viscosity: 3443  of 3690  ] Downloading Packages/udftools-1.0.0b3-12.el6.x86_64.rpm
[viscosity: 3444  of 3690  ] Downloading Packages/udisks-1.0.1-4.el6.x86_64.rpm
[viscosity: 3445  of 3690  ] Downloading Packages/un-core-batang-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3446  of 3690  ] Downloading Packages/un-core-dinaru-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3447  of 3690  ] Downloading Packages/un-core-dotum-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3448  of 3690  ] Downloading Packages/un-core-fonts-common-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3449  of 3690  ] Downloading Packages/un-core-graphic-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3450  of 3690  ] Downloading Packages/un-core-gungseo-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3451  of 3690  ] Downloading Packages/un-core-pilgi-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3452  of 3690  ] Downloading Packages/unicap-0.9.5-7.el6.x86_64.rpm
[viscosity: 3453  of 3690  ] Downloading Packages/unique-1.1.4-2.el6.i686.rpm
[viscosity: 3454  of 3690  ] Downloading Packages/unique-1.1.4-2.el6.x86_64.rpm
[viscosity: 3455  of 3690  ] Downloading Packages/unique-devel-1.1.4-2.el6.i686.rpm
[viscosity: 3456  of 3690  ] Downloading Packages/unique-devel-1.1.4-2.el6.x86_64.rpm
[viscosity: 3457  of 3690  ] Downloading Packages/units-1.87-7.el6.x86_64.rpm
[viscosity: 3458  of 3690  ] Downloading Packages/unix2dos-2.2-35.el6.x86_64.rpm
[viscosity: 3459  of 3690  ] Downloading Packages/unixODBC-2.2.14-12.el6_3.i686.rpm
[viscosity: 3460  of 3690  ] Downloading Packages/unixODBC-2.2.14-12.el6_3.x86_64.rpm
[viscosity: 3461  of 3690  ] Downloading Packages/unixODBC-devel-2.2.14-12.el6_3.i686.rpm
[viscosity: 3462  of 3690  ] Downloading Packages/unixODBC-devel-2.2.14-12.el6_3.x86_64.rpm
[viscosity: 3463  of 3690  ] Downloading Packages/unzip-6.0-1.el6.x86_64.rpm
[viscosity: 3464  of 3690  ] Downloading Packages/upstart-0.6.5-12.el6_4.1.x86_64.rpm
[viscosity: 3465  of 3690  ] Downloading Packages/urlview-0.9-7.el6.x86_64.rpm
[viscosity: 3466  of 3690  ] Downloading Packages/urw-fonts-2.4-10.el6.noarch.rpm
[viscosity: 3467  of 3690  ] Downloading Packages/usbmuxd-1.0.2-1.el6.x86_64.rpm
[viscosity: 3468  of 3690  ] Downloading Packages/usbmuxd-1.0.2-1.el6.i686.rpm
[viscosity: 3469  of 3690  ] Downloading Packages/usbredir-0.5.1-1.el6.i686.rpm
[viscosity: 3470  of 3690  ] Downloading Packages/usbredir-0.5.1-1.el6.x86_64.rpm
[viscosity: 3471  of 3690  ] Downloading Packages/usbutils-003-4.el6.x86_64.rpm
[viscosity: 3472  of 3690  ] Downloading Packages/usermode-1.102-3.el6.x86_64.rpm
[viscosity: 3473  of 3690  ] Downloading Packages/usermode-gtk-1.102-3.el6.x86_64.rpm
[viscosity: 3474  of 3690  ] Downloading Packages/ustr-1.0.4-9.1.el6.i686.rpm
[viscosity: 3475  of 3690  ] Downloading Packages/ustr-1.0.4-9.1.el6.x86_64.rpm
[viscosity: 3476  of 3690  ] Downloading Packages/util-linux-ng-2.17.2-12.14.el6.i686.rpm
[viscosity: 3477  of 3690  ] Downloading Packages/util-linux-ng-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 3478  of 3690  ] Downloading Packages/uuid-1.6.1-10.el6.x86_64.rpm
[viscosity: 3479  of 3690  ] Downloading Packages/uuidd-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 3480  of 3690  ] Downloading Packages/valgrind-3.8.1-3.2.el6.x86_64.rpm
[viscosity: 3481  of 3690  ] Downloading Packages/valgrind-3.8.1-3.2.el6.i686.rpm
[viscosity: 3482  of 3690  ] Downloading Packages/vconfig-1.9-8.1.el6.x86_64.rpm
[viscosity: 3483  of 3690  ] Downloading Packages/velocity-1.4-10.7.el6.noarch.rpm
[viscosity: 3484  of 3690  ] Downloading Packages/vemana2000-fonts-1.1.2-3.el6.noarch.rpm
[viscosity: 3485  of 3690  ] Downloading Packages/vgabios-0.6b-3.7.el6.noarch.rpm
[viscosity: 3486  of 3690  ] Downloading Packages/vim-X11-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3487  of 3690  ] Downloading Packages/vim-common-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3488  of 3690  ] Downloading Packages/vim-enhanced-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3489  of 3690  ] Downloading Packages/vim-minimal-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3490  of 3690  ] Downloading Packages/vinagre-2.28.1-7.el6.x86_64.rpm
[viscosity: 3491  of 3690  ] Downloading Packages/vino-2.28.1-9.el6_4.x86_64.rpm
[viscosity: 3492  of 3690  ] Downloading Packages/virt-manager-0.9.0-19.el6.x86_64.rpm
[viscosity: 3493  of 3690  ] Downloading Packages/virt-top-1.0.4-3.15.el6.x86_64.rpm
[viscosity: 3494  of 3690  ] Downloading Packages/virt-v2v-0.9.1-4.el6.x86_64.rpm
[viscosity: 3495  of 3690  ] Downloading Packages/virt-viewer-0.5.6-8.el6.x86_64.rpm
[viscosity: 3496  of 3690  ] Downloading Packages/virt-what-1.11-1.2.el6.x86_64.rpm
[viscosity: 3497  of 3690  ] Downloading Packages/virt-who-0.8-9.el6.noarch.rpm
[viscosity: 3498  of 3690  ] Downloading Packages/vlgothic-fonts-20091202-2.el6.noarch.rpm
[viscosity: 3499  of 3690  ] Downloading Packages/vlgothic-fonts-common-20091202-2.el6.noarch.rpm
[viscosity: 3500  of 3690  ] Downloading Packages/vlgothic-p-fonts-20091202-2.el6.noarch.rpm
[viscosity: 3501  of 3690  ] Downloading Packages/vlock-1.3-31.el6.x86_64.rpm
[viscosity: 3502  of 3690  ] Downloading Packages/volume_key-0.3.1-5.el6.x86_64.rpm
[viscosity: 3503  of 3690  ] Downloading Packages/volume_key-libs-0.3.1-5.el6.x86_64.rpm
[viscosity: 3504  of 3690  ] Downloading Packages/volume_key-libs-0.3.1-5.el6.i686.rpm
[viscosity: 3505  of 3690  ] Downloading Packages/vorbis-tools-1.2.0-7.el6.x86_64.rpm
[viscosity: 3506  of 3690  ] Downloading Packages/vsftpd-2.2.2-11.el6_4.1.x86_64.rpm
[viscosity: 3507  of 3690  ] Downloading Packages/vte-0.25.1-8.el6_4.x86_64.rpm
[viscosity: 3508  of 3690  ] Downloading Packages/vte-0.25.1-8.el6_4.i686.rpm
[viscosity: 3509  of 3690  ] Downloading Packages/w3m-0.5.2-16.el6.x86_64.rpm
[viscosity: 3510  of 3690  ] Downloading Packages/wacomexpresskeys-0.4.2-3.el6.x86_64.rpm
[viscosity: 3511  of 3690  ] Downloading Packages/watchdog-5.6-2.el6.x86_64.rpm
[viscosity: 3512  of 3690  ] Downloading Packages/wavpack-4.60-1.1.el6.i686.rpm
[viscosity: 3513  of 3690  ] Downloading Packages/wavpack-4.60-1.1.el6.x86_64.rpm
[viscosity: 3514  of 3690  ] Downloading Packages/wdaemon-0.17-5.el6.x86_64.rpm
[viscosity: 3515  of 3690  ] Downloading Packages/webalizer-2.21_02-3.3.el6.x86_64.rpm
[viscosity: 3516  of 3690  ] Downloading Packages/webkitgtk-1.2.6-5.el6.x86_64.rpm
[viscosity: 3517  of 3690  ] Downloading Packages/webkitgtk-1.2.6-5.el6.i686.rpm
[viscosity: 3518  of 3690  ] Downloading Packages/werken-xpath-0.9.4-4.beta.12.6.el6.noarch.rpm
[viscosity: 3519  of 3690  ] Downloading Packages/wget-1.12-1.8.el6.x86_64.rpm
[viscosity: 3520  of 3690  ] Downloading Packages/which-2.19-6.el6.x86_64.rpm
[viscosity: 3521  of 3690  ] Downloading Packages/wireless-tools-29-5.1.1.el6.x86_64.rpm
[viscosity: 3522  of 3690  ] Downloading Packages/wireless-tools-29-5.1.1.el6.i686.rpm
[viscosity: 3523  of 3690  ] Downloading Packages/wireshark-1.8.10-4.el6.x86_64.rpm
[viscosity: 3524  of 3690  ] Downloading Packages/wireshark-1.8.10-4.el6.i686.rpm
[viscosity: 3525  of 3690  ] Downloading Packages/wireshark-gnome-1.8.10-4.el6.x86_64.rpm
[viscosity: 3526  of 3690  ] Downloading Packages/wodim-1.1.9-12.el6.x86_64.rpm
[viscosity: 3527  of 3690  ] Downloading Packages/words-3.0-17.el6.noarch.rpm
[viscosity: 3528  of 3690  ] Downloading Packages/wpa_supplicant-0.7.3-4.el6.x86_64.rpm
[viscosity: 3529  of 3690  ] Downloading Packages/wqy-zenhei-fonts-0.9.45-3.el6.noarch.rpm
[viscosity: 3530  of 3690  ] Downloading Packages/ws-commons-util-1.0.1-13.el6.noarch.rpm
[viscosity: 3531  of 3690  ] Downloading Packages/ws-jaxme-0.5.1-4.6.el6.noarch.rpm
[viscosity: 3532  of 3690  ] Downloading Packages/wsdl4j-1.5.2-7.8.el6.noarch.rpm
[viscosity: 3533  of 3690  ] Downloading Packages/wsmancli-2.2.3-1.el6.x86_64.rpm
[viscosity: 3534  of 3690  ] Downloading Packages/wvdial-1.60-12.el6.x86_64.rpm
[viscosity: 3535  of 3690  ] Downloading Packages/x3270-3.3.6-10.5.el6.x86_64.rpm
[viscosity: 3536  of 3690  ] Downloading Packages/x3270-text-3.3.6-10.5.el6.x86_64.rpm
[viscosity: 3537  of 3690  ] Downloading Packages/x3270-x11-3.3.6-10.5.el6.x86_64.rpm
[viscosity: 3538  of 3690  ] Downloading Packages/x86info-1.25-1.32.el6.x86_64.rpm
[viscosity: 3539  of 3690  ] Downloading Packages/xalan-j2-2.7.0-9.8.el6.noarch.rpm
[viscosity: 3540  of 3690  ] Downloading Packages/xcb-util-0.3.6-1.el6.i686.rpm
[viscosity: 3541  of 3690  ] Downloading Packages/xcb-util-0.3.6-1.el6.x86_64.rpm
[viscosity: 3542  of 3690  ] Downloading Packages/xdelta-1.1.4-8.el6.i686.rpm
[viscosity: 3543  of 3690  ] Downloading Packages/xdelta-1.1.4-8.el6.x86_64.rpm
[viscosity: 3544  of 3690  ] Downloading Packages/xdg-user-dirs-0.12-4.el6.x86_64.rpm
[viscosity: 3545  of 3690  ] Downloading Packages/xdg-user-dirs-gtk-0.8-7.el6.x86_64.rpm
[viscosity: 3546  of 3690  ] Downloading Packages/xdg-utils-1.0.2-17.20091016cvs.el6.noarch.rpm
[viscosity: 3547  of 3690  ] Downloading Packages/xerces-j2-2.7.1-12.6.el6_0.x86_64.rpm
[viscosity: 3548  of 3690  ] Downloading Packages/xferstats-2.16-21.el6.x86_64.rpm
[viscosity: 3549  of 3690  ] Downloading Packages/xfig-3.2.5-23.a.el6.x86_64.rpm
[viscosity: 3550  of 3690  ] Downloading Packages/xfig-common-3.2.5-23.a.el6.x86_64.rpm
[viscosity: 3551  of 3690  ] Downloading Packages/xfig-plain-3.2.5-23.a.el6.x86_64.rpm
[viscosity: 3552  of 3690  ] Downloading Packages/xguest-1.0.9-2.el6.noarch.rpm
[viscosity: 3553  of 3690  ] Downloading Packages/xinetd-2.3.14-39.el6_4.x86_64.rpm
[viscosity: 3554  of 3690  ] Downloading Packages/xkeyboard-config-2.6-6.el6.noarch.rpm
[viscosity: 3555  of 3690  ] Downloading Packages/xml-common-0.6.3-32.el6.noarch.rpm
[viscosity: 3556  of 3690  ] Downloading Packages/xml-commons-apis-1.3.04-3.6.el6.x86_64.rpm
[viscosity: 3557  of 3690  ] Downloading Packages/xml-commons-resolver-1.1-4.18.el6.x86_64.rpm
[viscosity: 3558  of 3690  ] Downloading Packages/xmldb-api-0.1-0.4.20011111cvs.1.5.el6.noarch.rpm
[viscosity: 3559  of 3690  ] Downloading Packages/xmldb-api-sdk-0.1-0.4.20011111cvs.1.5.el6.noarch.rpm
[viscosity: 3560  of 3690  ] Downloading Packages/xmlgraphics-commons-1.3.1-1.1.el6.noarch.rpm
[viscosity: 3561  of 3690  ] Downloading Packages/xmlrpc-c-1.16.24-1210.1840.el6.i686.rpm
[viscosity: 3562  of 3690  ] Downloading Packages/xmlrpc-c-1.16.24-1210.1840.el6.x86_64.rpm
[viscosity: 3563  of 3690  ] Downloading Packages/xmlrpc-c-client-1.16.24-1210.1840.el6.i686.rpm
[viscosity: 3564  of 3690  ] Downloading Packages/xmlrpc-c-client-1.16.24-1210.1840.el6.x86_64.rpm
[viscosity: 3565  of 3690  ] Downloading Packages/xmlrpc3-client-3.0-4.15.el6.noarch.rpm
[viscosity: 3566  of 3690  ] Downloading Packages/xmlrpc3-common-3.0-4.15.el6.noarch.rpm
[viscosity: 3567  of 3690  ] Downloading Packages/xmltex-20020625-16.el6.noarch.rpm
[viscosity: 3568  of 3690  ] Downloading Packages/xmlto-0.0.23-3.el6.x86_64.rpm
[viscosity: 3569  of 3690  ] Downloading Packages/xmlto-tex-0.0.23-3.el6.noarch.rpm
[viscosity: 3570  of 3690  ] Downloading Packages/xmltoman-0.4-4.el6.noarch.rpm
[viscosity: 3571  of 3690  ] Downloading Packages/xorg-x11-apps-7.6-6.el6.x86_64.rpm
[viscosity: 3572  of 3690  ] Downloading Packages/xorg-x11-docs-1.3-6.1.el6.noarch.rpm
[viscosity: 3573  of 3690  ] Downloading Packages/xorg-x11-drivers-7.3-13.4.el6.x86_64.rpm
[viscosity: 3574  of 3690  ] Downloading Packages/xorg-x11-drv-acecad-1.5.0-6.el6.x86_64.rpm
[viscosity: 3575  of 3690  ] Downloading Packages/xorg-x11-drv-aiptek-1.4.1-4.el6.x86_64.rpm
[viscosity: 3576  of 3690  ] Downloading Packages/xorg-x11-drv-apm-1.2.5-5.el6.x86_64.rpm
[viscosity: 3577  of 3690  ] Downloading Packages/xorg-x11-drv-ast-0.97.0-2.el6.x86_64.rpm
[viscosity: 3578  of 3690  ] Downloading Packages/xorg-x11-drv-ati-7.1.0-3.el6.x86_64.rpm
[viscosity: 3579  of 3690  ] Downloading Packages/xorg-x11-drv-ati-firmware-7.1.0-3.el6.noarch.rpm
[viscosity: 3580  of 3690  ] Downloading Packages/xorg-x11-drv-cirrus-1.5.1-2.el6.x86_64.rpm
[viscosity: 3581  of 3690  ] Downloading Packages/xorg-x11-drv-dummy-0.3.6-2.el6.x86_64.rpm
[viscosity: 3582  of 3690  ] Downloading Packages/xorg-x11-drv-elographics-1.4.1-2.el6.x86_64.rpm
[viscosity: 3583  of 3690  ] Downloading Packages/xorg-x11-drv-evdev-2.7.3-5.el6.x86_64.rpm
[viscosity: 3584  of 3690  ] Downloading Packages/xorg-x11-drv-fbdev-0.4.3-2.el6.x86_64.rpm
[viscosity: 3585  of 3690  ] Downloading Packages/xorg-x11-drv-fpit-1.4.0-5.el6.x86_64.rpm
[viscosity: 3586  of 3690  ] Downloading Packages/xorg-x11-drv-glint-1.2.8-3.el6.x86_64.rpm
[viscosity: 3587  of 3690  ] Downloading Packages/xorg-x11-drv-hyperpen-1.4.1-4.el6.x86_64.rpm
[viscosity: 3588  of 3690  ] Downloading Packages/xorg-x11-drv-i128-1.3.6-3.el6.x86_64.rpm
[viscosity: 3589  of 3690  ] Downloading Packages/xorg-x11-drv-i740-1.3.4-5.el6.x86_64.rpm
[viscosity: 3590  of 3690  ] Downloading Packages/xorg-x11-drv-intel-2.21.12-2.el6.i686.rpm
[viscosity: 3591  of 3690  ] Downloading Packages/xorg-x11-drv-intel-2.21.12-2.el6.x86_64.rpm
[viscosity: 3592  of 3690  ] Downloading Packages/xorg-x11-drv-keyboard-1.6.2-7.el6.x86_64.rpm
[viscosity: 3593  of 3690  ] Downloading Packages/xorg-x11-drv-mach64-6.9.3-4.1.el6_4.x86_64.rpm
[viscosity: 3594  of 3690  ] Downloading Packages/xorg-x11-drv-mga-1.6.1-10.el6.x86_64.rpm
[viscosity: 3595  of 3690  ] Downloading Packages/xorg-x11-drv-modesetting-0.5.0-1.el6.x86_64.rpm
[viscosity: 3596  of 3690  ] Downloading Packages/xorg-x11-drv-mouse-1.8.1-7.el6.x86_64.rpm
[viscosity: 3597  of 3690  ] Downloading Packages/xorg-x11-drv-mutouch-1.3.0-4.el6.x86_64.rpm
[viscosity: 3598  of 3690  ] Downloading Packages/xorg-x11-drv-nouveau-1.0.1-4.el6.x86_64.rpm
[viscosity: 3599  of 3690  ] Downloading Packages/xorg-x11-drv-nv-2.1.20-4.el6.x86_64.rpm
[viscosity: 3600  of 3690  ] Downloading Packages/xorg-x11-drv-openchrome-0.3.0-3.20120806git.el6.x86_64.rpm
[viscosity: 3601  of 3690  ] Downloading Packages/xorg-x11-drv-openchrome-0.3.0-3.20120806git.el6.i686.rpm
[viscosity: 3602  of 3690  ] Downloading Packages/xorg-x11-drv-penmount-1.5.0-4.el6.x86_64.rpm
[viscosity: 3603  of 3690  ] Downloading Packages/xorg-x11-drv-qxl-0.1.0-7.el6.x86_64.rpm
[viscosity: 3604  of 3690  ] Downloading Packages/xorg-x11-drv-r128-6.9.1-1.el6.x86_64.rpm
[viscosity: 3605  of 3690  ] Downloading Packages/xorg-x11-drv-rendition-4.2.5-2.el6.x86_64.rpm
[viscosity: 3606  of 3690  ] Downloading Packages/xorg-x11-drv-s3virge-1.10.6-2.el6.x86_64.rpm
[viscosity: 3607  of 3690  ] Downloading Packages/xorg-x11-drv-savage-2.3.6-2.el6.x86_64.rpm
[viscosity: 3608  of 3690  ] Downloading Packages/xorg-x11-drv-siliconmotion-1.7.7-2.el6.x86_64.rpm
[viscosity: 3609  of 3690  ] Downloading Packages/xorg-x11-drv-sis-0.10.7-2.el6.x86_64.rpm
[viscosity: 3610  of 3690  ] Downloading Packages/xorg-x11-drv-sisusb-0.9.6-2.el6.x86_64.rpm
[viscosity: 3611  of 3690  ] Downloading Packages/xorg-x11-drv-synaptics-1.6.2-13.el6.x86_64.rpm
[viscosity: 3612  of 3690  ] Downloading Packages/xorg-x11-drv-tdfx-1.4.5-2.el6.x86_64.rpm
[viscosity: 3613  of 3690  ] Downloading Packages/xorg-x11-drv-trident-1.3.6-4.el6.x86_64.rpm
[viscosity: 3614  of 3690  ] Downloading Packages/xorg-x11-drv-v4l-0.2.0-6.el6.x86_64.rpm
[viscosity: 3615  of 3690  ] Downloading Packages/xorg-x11-drv-vesa-2.3.2-4.el6.x86_64.rpm
[viscosity: 3616  of 3690  ] Downloading Packages/xorg-x11-drv-vmmouse-12.9.0-10.el6.x86_64.rpm
[viscosity: 3617  of 3690  ] Downloading Packages/xorg-x11-drv-vmware-12.0.2-3.20120718gite5ac80d8f.el6.x86_64.rpm
[viscosity: 3618  of 3690  ] Downloading Packages/xorg-x11-drv-void-1.4.0-3.el6.x86_64.rpm
[viscosity: 3619  of 3690  ] Downloading Packages/xorg-x11-drv-voodoo-1.2.5-3.el6.x86_64.rpm
[viscosity: 3620  of 3690  ] Downloading Packages/xorg-x11-drv-wacom-0.16.1-4.el6.x86_64.rpm
[viscosity: 3621  of 3690  ] Downloading Packages/xorg-x11-drv-xgi-1.6.0-18.20121114git.el6.x86_64.rpm
[viscosity: 3622  of 3690  ] Downloading Packages/xorg-x11-font-utils-7.2-11.el6.x86_64.rpm
[viscosity: 3623  of 3690  ] Downloading Packages/xorg-x11-fonts-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3624  of 3690  ] Downloading Packages/xorg-x11-fonts-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3625  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-1-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3626  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-1-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3627  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-14-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3628  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-14-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3629  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-15-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3630  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-2-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3631  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-2-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3632  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-9-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3633  of 3690  ] Downloading Packages/xorg-x11-fonts-ISO8859-9-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3634  of 3690  ] Downloading Packages/xorg-x11-fonts-Type1-7.2-9.1.el6.noarch.rpm
[viscosity: 3635  of 3690  ] Downloading Packages/xorg-x11-fonts-cyrillic-7.2-9.1.el6.noarch.rpm
[viscosity: 3636  of 3690  ] Downloading Packages/xorg-x11-fonts-ethiopic-7.2-9.1.el6.noarch.rpm
[viscosity: 3637  of 3690  ] Downloading Packages/xorg-x11-fonts-misc-7.2-9.1.el6.noarch.rpm
[viscosity: 3638  of 3690  ] Downloading Packages/xorg-x11-glamor-0.5.0-6.20130401git81aadb8.el6.x86_64.rpm
[viscosity: 3639  of 3690  ] Downloading Packages/xorg-x11-proto-devel-7.6-25.el6.noarch.rpm
[viscosity: 3640  of 3690  ] Downloading Packages/xorg-x11-server-Xephyr-1.13.0-23.el6.x86_64.rpm
[viscosity: 3641  of 3690  ] Downloading Packages/xorg-x11-server-Xorg-1.13.0-23.el6.x86_64.rpm
[viscosity: 3642  of 3690  ] Downloading Packages/xorg-x11-server-common-1.13.0-23.el6.x86_64.rpm
[viscosity: 3643  of 3690  ] Downloading Packages/xorg-x11-server-utils-7.5-13.el6.x86_64.rpm
[viscosity: 3644  of 3690  ] Downloading Packages/xorg-x11-twm-1.0.3-5.1.el6.x86_64.rpm
[viscosity: 3645  of 3690  ] Downloading Packages/xorg-x11-utils-7.5-6.el6.x86_64.rpm
[viscosity: 3646  of 3690  ] Downloading Packages/xorg-x11-xauth-1.0.2-7.1.el6.x86_64.rpm
[viscosity: 3647  of 3690  ] Downloading Packages/xorg-x11-xdm-1.1.6-14.1.el6.x86_64.rpm
[viscosity: 3648  of 3690  ] Downloading Packages/xorg-x11-xinit-1.0.9-14.el6.x86_64.rpm
[viscosity: 3649  of 3690  ] Downloading Packages/xorg-x11-xkb-utils-7.7-4.el6.x86_64.rpm
[viscosity: 3650  of 3690  ] Downloading Packages/xrestop-0.4-7.1.el6.x86_64.rpm
[viscosity: 3651  of 3690  ] Downloading Packages/xsane-0.997-8.el6.x86_64.rpm
[viscosity: 3652  of 3690  ] Downloading Packages/xsane-common-0.997-8.el6.x86_64.rpm
[viscosity: 3653  of 3690  ] Downloading Packages/xsane-gimp-0.997-8.el6.x86_64.rpm
[viscosity: 3654  of 3690  ] Downloading Packages/xsettings-kde-0.11-1.el6.x86_64.rpm
[viscosity: 3655  of 3690  ] Downloading Packages/xterm-253-1.el6.x86_64.rpm
[viscosity: 3656  of 3690  ] Downloading Packages/xulrunner-17.0.10-1.el6_4.i686.rpm
[viscosity: 3657  of 3690  ] Downloading Packages/xulrunner-17.0.10-1.el6_4.x86_64.rpm
[viscosity: 3658  of 3690  ] Downloading Packages/xvattr-1.3-18.el6.x86_64.rpm
[viscosity: 3659  of 3690  ] Downloading Packages/xz-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3660  of 3690  ] Downloading Packages/xz-devel-4.999.9-0.3.beta.20091007git.el6.i686.rpm
[viscosity: 3661  of 3690  ] Downloading Packages/xz-devel-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3662  of 3690  ] Downloading Packages/xz-libs-4.999.9-0.3.beta.20091007git.el6.i686.rpm
[viscosity: 3663  of 3690  ] Downloading Packages/xz-libs-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3664  of 3690  ] Downloading Packages/xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3665  of 3690  ] Downloading Packages/yajl-1.0.7-3.el6.i686.rpm
[viscosity: 3666  of 3690  ] Downloading Packages/yajl-1.0.7-3.el6.x86_64.rpm
[viscosity: 3667  of 3690  ] Downloading Packages/yelp-2.28.1-17.el6_3.x86_64.rpm
[viscosity: 3668  of 3690  ] Downloading Packages/yp-tools-2.9-12.el6.x86_64.rpm
[viscosity: 3669  of 3690  ] Downloading Packages/ypbind-1.20.4-30.el6.x86_64.rpm
[viscosity: 3670  of 3690  ] Downloading Packages/ypserv-2.19-26.el6_4.2.x86_64.rpm
[viscosity: 3671  of 3690  ] Downloading Packages/yum-3.2.29-40.el6.noarch.rpm
[viscosity: 3672  of 3690  ] Downloading Packages/yum-metadata-parser-1.1.2-16.el6.x86_64.rpm
[viscosity: 3673  of 3690  ] Downloading Packages/yum-plugin-aliases-1.1.30-14.el6.noarch.rpm
[viscosity: 3674  of 3690  ] Downloading Packages/yum-plugin-changelog-1.1.30-14.el6.noarch.rpm
[viscosity: 3675  of 3690  ] Downloading Packages/yum-plugin-downloadonly-1.1.30-14.el6.noarch.rpm
[viscosity: 3676  of 3690  ] Downloading Packages/yum-plugin-security-1.1.30-14.el6.noarch.rpm
[viscosity: 3677  of 3690  ] Downloading Packages/yum-plugin-tmprepo-1.1.30-14.el6.noarch.rpm
[viscosity: 3678  of 3690  ] Downloading Packages/yum-plugin-verify-1.1.30-14.el6.noarch.rpm
[viscosity: 3679  of 3690  ] Downloading Packages/yum-plugin-versionlock-1.1.30-14.el6.noarch.rpm
[viscosity: 3680  of 3690  ] Downloading Packages/yum-presto-0.6.2-1.el6.noarch.rpm
[viscosity: 3681  of 3690  ] Downloading Packages/yum-rhn-plugin-0.9.1-48.el6.noarch.rpm
[viscosity: 3682  of 3690  ] Downloading Packages/yum-utils-1.1.30-14.el6.noarch.rpm
[viscosity: 3683  of 3690  ] Downloading Packages/zd1211-firmware-1.4-4.el6.noarch.rpm
[viscosity: 3684  of 3690  ] Downloading Packages/zenity-2.28.0-1.el6.x86_64.rpm
[viscosity: 3685  of 3690  ] Downloading Packages/zip-3.0-1.el6.x86_64.rpm
[viscosity: 3686  of 3690  ] Downloading Packages/zlib-1.2.3-29.el6.i686.rpm
[viscosity: 3687  of 3690  ] Downloading Packages/zlib-1.2.3-29.el6.x86_64.rpm
[viscosity: 3688  of 3690  ] Downloading Packages/zlib-devel-1.2.3-29.el6.i686.rpm
[viscosity: 3689  of 3690  ] Downloading Packages/zlib-devel-1.2.3-29.el6.x86_64.rpm
[viscosity: 3690  of 3690  ] Downloading Packages/zsh-4.3.10-7.el6.x86_64.rpm

[root@rh1 hdp]# reposync –r Updates–ambari-1.4.1.25
Repository HDP-UTILS-1.1.0.16 is listed more than once in the configuration
[HDP-2.0.6.0-76: 1     of 67    ] Skipping existing accumulo/accumulo-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 2     of 67    ] Skipping existing accumulo/accumulo-conf-standalone-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 3     of 67    ] Skipping existing accumulo/accumulo-debuginfo-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 4     of 67    ] Skipping existing accumulo/accumulo-gc-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 5     of 67    ] Skipping existing accumulo/accumulo-master-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 6     of 67    ] Skipping existing accumulo/accumulo-monitor-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 7     of 67    ] Skipping existing accumulo/accumulo-native-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 8     of 67    ] Skipping existing accumulo/accumulo-source-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 9     of 67    ] Skipping existing accumulo/accumulo-test-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 10    of 67    ] Skipping existing accumulo/accumulo-tracer-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 11    of 67    ] Skipping existing accumulo/accumulo-tserver-1.5.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 12    of 67    ] Skipping existing bigtop-jsvc/bigtop-jsvc-1.0.10-1.el6.x86_64.rpm
[HDP-2.0.6.0-76: 13    of 67    ] Skipping existing bigtop-jsvc/bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm
[HDP-2.0.6.0-76: 14    of 67    ] Skipping existing bigtop-tomcat/bigtop-tomcat-6.0.37-1.el6.noarch.rpm
[HDP-2.0.6.0-76: 15    of 67    ] Skipping existing flume/flume-1.4.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 16    of 67    ] Skipping existing flume/flume-agent-1.4.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 17    of 67    ] Skipping existing hadoop/hadoop-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 18    of 67    ] Skipping existing hadoop/hadoop-client-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 19    of 67    ] Skipping existing hadoop/hadoop-conf-pseudo-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 20    of 67    ] Skipping existing hadoop/hadoop-debuginfo-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 21    of 67    ] Skipping existing hadoop/hadoop-doc-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 22    of 67    ] Skipping existing hadoop/hadoop-hdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 23    of 67    ] Skipping existing hadoop/hadoop-hdfs-datanode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 24    of 67    ] Skipping existing hadoop/hadoop-hdfs-fuse-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 25    of 67    ] Skipping existing hadoop/hadoop-hdfs-namenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 26    of 67    ] Skipping existing hadoop/hadoop-hdfs-secondarynamenode-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 27    of 67    ] Skipping existing hadoop/hadoop-hdfs-zkfc-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 28    of 67    ] Skipping existing hadoop/hadoop-httpfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 29    of 67    ] Skipping existing hadoop/hadoop-libhdfs-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 30    of 67    ] Skipping existing hadoop/hadoop-mapreduce-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 31    of 67    ] Skipping existing hadoop/hadoop-mapreduce-historyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 32    of 67    ] Skipping existing hadoop/hadoop-source-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 33    of 67    ] Skipping existing hadoop/hadoop-yarn-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 34    of 67    ] Skipping existing hadoop/hadoop-yarn-nodemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 35    of 67    ] Skipping existing hadoop/hadoop-yarn-proxyserver-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 36    of 67    ] Skipping existing hadoop/hadoop-yarn-resourcemanager-2.2.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 37    of 67    ] Skipping existing hbase/hbase-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 38    of 67    ] Skipping existing hbase/hbase-doc-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 39    of 67    ] Skipping existing hbase/hbase-master-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 40    of 67    ] Skipping existing hbase/hbase-regionserver-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 41    of 67    ] Skipping existing hbase/hbase-rest-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 42    of 67    ] Skipping existing hbase/hbase-thrift-0.96.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 43    of 67    ] Skipping existing hcatalog/hcatalog-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 44    of 67    ] Skipping existing hive/hive-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 45    of 67    ] Skipping existing hive/hive-metastore-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 46    of 67    ] Skipping existing hive/hive-server-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 47    of 67    ] Skipping existing hive/hive-server2-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 48    of 67    ] Skipping existing hue/hue-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 49    of 67    ] Skipping existing hue/hue-beeswax-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 50    of 67    ] Skipping existing hue/hue-common-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 51    of 67    ] Skipping existing hue/hue-hcatalog-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 52    of 67    ] Skipping existing hue/hue-oozie-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 53    of 67    ] Skipping existing hue/hue-pig-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 54    of 67    ] Skipping existing hue/hue-plugins-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 55    of 67    ] Skipping existing hue/hue-server-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 56    of 67    ] Skipping existing hue/hue-shell-2.3.0.2.0.6.0-76.el6.x86_64.rpm
[HDP-2.0.6.0-76: 57    of 67    ] Skipping existing mahout/mahout-0.8.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 58    of 67    ] Skipping existing mahout/mahout-doc-0.8.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 59    of 67    ] Skipping existing oozie/oozie-4.0.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 60    of 67    ] Skipping existing oozie/oozie-client-4.0.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 61    of 67    ] Skipping existing pig/pig-0.12.0.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 62    of 67    ] Skipping existing sqoop/sqoop-1.4.4.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 63    of 67    ] Skipping existing sqoop/sqoop-metastore-1.4.4.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 64    of 67    ] Skipping existing hive/webhcat-tar-hive-0.12.0.2.0.6.0-76.noarch.rpm
[HDP-2.0.6.0-76: 65    of 67    ] Skipping existing pig/webhcat-tar-pig-0.12.0.2.0.6.0-76.noarch.rpm
[HDP-2.0.6.0-76: 66    of 67    ] Skipping existing zookeeper/zookeeper-3.4.5.2.0.6.0-76.el6.noarch.rpm
[HDP-2.0.6.0-76: 67    of 67    ] Skipping existing zookeeper/zookeeper-server-3.4.5.2.0.6.0-76.el6.noarch.rpm
[HDP-2.x: 1     of 51    ] Skipping existing 2.0.4.0/bigtop-jsvc/bigtop-jsvc-1.0.10-1.el6.x86_64.rpm
[HDP-2.x: 2     of 51    ] Skipping existing 2.0.4.0/bigtop-jsvc/bigtop-jsvc-debuginfo-1.0.10-1.el6.x86_64.rpm
[HDP-2.x: 3     of 51    ] Skipping existing 2.0.4.0/bigtop-tomcat/bigtop-tomcat-6.0.37-1.el6.noarch.rpm
[HDP-2.x: 4     of 51    ] Skipping existing 2.0.4.0/flume/flume-1.3.1.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 5     of 51    ] Skipping existing 2.0.4.0/flume/flume-agent-1.3.1.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 6     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 7     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-client-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 8     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-conf-pseudo-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 9     of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-debuginfo-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 10    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-doc-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 11    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 12    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-datanode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 13    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-fuse-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 14    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-namenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 15    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-secondarynamenode-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 16    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-hdfs-zkfc-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 17    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-httpfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 18    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-libhdfs-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 19    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-mapreduce-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 20    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-mapreduce-historyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 21    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 22    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-nodemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 23    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-proxyserver-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 24    of 51    ] Skipping existing 2.0.4.0/hadoop/hadoop-yarn-resourcemanager-2.1.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 25    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 26    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-doc-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 27    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-master-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 28    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-regionserver-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 29    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-rest-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 30    of 51    ] Skipping existing 2.0.4.0/hbase/hbase-thrift-0.94.6.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 31    of 51    ] Skipping existing 2.0.4.0/hcatalog/hcatalog-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 32    of 51    ] Skipping existing 2.0.4.0/hive/hive-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 33    of 51    ] Skipping existing 2.0.4.0/hive/hive-metastore-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 34    of 51    ] Skipping existing 2.0.4.0/hive/hive-server-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 35    of 51    ] Skipping existing 2.0.4.0/hive/hive-server2-0.11.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 36    of 51    ] Skipping existing 2.0.4.0/hue/hue-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 37    of 51    ] Skipping existing 2.0.4.0/hue/hue-beeswax-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 38    of 51    ] Skipping existing 2.0.4.0/hue/hue-common-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 39    of 51    ] Skipping existing 2.0.4.0/hue/hue-pig-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 40    of 51    ] Skipping existing 2.0.4.0/hue/hue-plugins-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 41    of 51    ] Skipping existing 2.0.4.0/hue/hue-server-2.2.0.2.0.4.0-38.el6.x86_64.rpm
[HDP-2.x: 42    of 51    ] Skipping existing 2.0.4.0/oozie/oozie-3.3.2.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 43    of 51    ] Skipping existing 2.0.4.0/oozie/oozie-client-3.3.2.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 44    of 51    ] Skipping existing 2.0.4.0/pig/pig-0.11.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 45    of 51    ] Skipping existing 2.0.4.0/sqoop/sqoop-1.4.3.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 46    of 51    ] Skipping existing 2.0.4.0/sqoop/sqoop-metastore-1.4.3.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 47    of 51    ] Skipping existing 2.0.4.0/tez/tez-0.1.0.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 48    of 51    ] Skipping existing 2.0.4.0/webhcat/webhcat-tar-hive-0.11.0.2.0.4.0-38.noarch.rpm
[HDP-2.x: 49    of 51    ] Skipping existing 2.0.4.0/webhcat/webhcat-tar-pig-0.11.2.0.4.0-38.noarch.rpm
[HDP-2.x: 50    of 51    ] Skipping existing 2.0.4.0/zookeeper/zookeeper-3.4.5.2.0.4.0-38.el6.noarch.rpm
[HDP-2.x: 51    of 51    ] Skipping existing 2.0.4.0/zookeeper/zookeeper-server-3.4.5.2.0.4.0-38.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 1     of 61    ] Skipping existing pdsh/compat-readline5-5.2-17.1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 2     of 61    ] Skipping existing epel-release-6-7.noarch.rpm
[HDP-UTILS-1.1.0.16: 3     of 61    ] Skipping existing epel-release-6-8.noarch.rpm
[HDP-UTILS-1.1.0.16: 4     of 61    ] Skipping existing extjs/extjs-2.2-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 5     of 61    ] Skipping existing puppet/facter-1.6.9-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 6     of 61    ] Skipping existing fping/fping-2.4b2-10.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 7     of 61    ] Skipping existing ganglia/ganglia-debuginfo-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 8     of 61    ] Skipping existing ganglia/ganglia-devel-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 9     of 61    ] Skipping existing ganglia/ganglia-gmetad-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 10    of 61    ] Skipping existing ganglia/ganglia-gmond-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 11    of 61    ] Skipping existing ganglia/ganglia-gmond-modules-python-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 12    of 61    ] Skipping existing ganglia/ganglia-web-3.5.7-99.noarch.rpm
[HDP-UTILS-1.1.0.16: 13    of 61    ] Skipping existing gweb/gweb-2.2.0-99.noarch.rpm
[HDP-UTILS-1.1.0.16: 14    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-0.5.0-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 15    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-0.5.0-1.i386.rpm
[HDP-UTILS-1.1.0.16: 16    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-debuginfo-0.5.0-1.i386.rpm
[HDP-UTILS-1.1.0.16: 17    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-debuginfo-0.5.0-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 18    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-native-0.5.0-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 19    of 61    ] Skipping existing hadoop-lzo/hadoop-lzo-native-0.5.0-1.i386.rpm
[HDP-UTILS-1.1.0.16: 20    of 61    ] Skipping existing libconfuse/libconfuse-2.7-4.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 21    of 61    ] Skipping existing ganglia/libganglia-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 22    of 61    ] Skipping existing pdsh/libgenders-1.14-2.el6.rf.x86_64.rpm
[HDP-UTILS-1.1.0.16: 23    of 61    ] Skipping existing rrdtool/lua-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 24    of 61    ] Skipping existing lzo/lzo-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 25    of 61    ] Skipping existing lzo/lzo-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 26    of 61    ] Skipping existing lzo/lzo-debuginfo-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 27    of 61    ] Skipping existing lzo/lzo-debuginfo-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 28    of 61    ] Skipping existing lzo/lzo-devel-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 29    of 61    ] Skipping existing lzo/lzo-devel-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 30    of 61    ] Skipping existing lzo/lzo-minilzo-2.06-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 31    of 61    ] Skipping existing lzo/lzo-minilzo-2.06-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 32    of 61    ] Skipping existing puppet/mod_passenger-3.0.12-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 33    of 61    ] Skipping existing mysql-connector-java/mysql-connector-java-5.0.8-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 34    of 61    ] Skipping existing mysql-connector-java/mysql-connector-java-doc-5.0.8-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 35    of 61    ] Skipping existing nagios/nagios-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 36    of 61    ] Skipping existing nagios/nagios-debuginfo-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 37    of 61    ] Skipping existing nagios/nagios-devel-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 38    of 61    ] Skipping existing nagios-plugins/nagios-plugins-1.4.9-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 39    of 61    ] Skipping existing nagios-plugins/nagios-plugins-debuginfo-1.4.9-1.x86_64.rpm
[HDP-UTILS-1.1.0.16: 40    of 61    ] Skipping existing nagios/nagios-www-3.5.0-99.x86_64.rpm
[HDP-UTILS-1.1.0.16: 41    of 61    ] Skipping existing pdsh/pdsh-2.27-1.el6.rf.x86_64.rpm
[HDP-UTILS-1.1.0.16: 42    of 61    ] Skipping existing perl/perl-Crypt-DES-2.05-9.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 43    of 61    ] Skipping existing perl/perl-Digest-HMAC-1.01-22.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 44    of 61    ] Skipping existing perl/perl-Digest-SHA1-2.12-2.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 45    of 61    ] Skipping existing perl/perl-Net-SNMP-5.2.0-4.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 46    of 61    ] Skipping existing rrdtool/perl-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 47    of 61    ] Skipping existing puppet/puppet-2.7.9-2.el6.noarch.rpm
[HDP-UTILS-1.1.0.16: 48    of 61    ] Skipping existing rrdtool/python-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 49    of 61    ] Skipping existing rrdtool/rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 50    of 61    ] Skipping existing rrdtool/rrdtool-debuginfo-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 51    of 61    ] Skipping existing rrdtool/rrdtool-devel-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 52    of 61    ] Skipping existing rrdtool/ruby-rrdtool-1.4.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 53    of 61    ] Skipping existing puppet/rubygem-daemon_controller-0.2.5-1.noarch.rpm
[HDP-UTILS-1.1.0.16: 54    of 61    ] Skipping existing puppet/rubygem-passenger-3.0.12-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 55    of 61    ] Skipping existing puppet/rubygem-passenger-native-3.0.12-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 56    of 61    ] Skipping existing puppet/rubygem-passenger-native-libs-3.0.12-1.el6_1.8.7.352.x86_64.rpm
[HDP-UTILS-1.1.0.16: 57    of 61    ] Skipping existing snappy/snappy-1.0.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 58    of 61    ] Skipping existing snappy/snappy-1.0.5-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 59    of 61    ] Skipping existing snappy/snappy-devel-1.0.5-1.el6.i686.rpm
[HDP-UTILS-1.1.0.16: 60    of 61    ] Skipping existing snappy/snappy-devel-1.0.5-1.el6.x86_64.rpm
[HDP-UTILS-1.1.0.16: 61    of 61    ] Skipping existing rrdtool/tcl-rrdtool-1.4.5-1.el6.x86_64.rpm
[Updates-ambari-1.4.1.25: 1     of 5     ] Downloading x86_64/ambari-agent-1.4.1.25-1.x86_64.rpm
ambari-agent-1.4.1.25-1.x86_64.rpm                                                                   | 5.4 MB     00:02     
[Updates-ambari-1.4.1.25: 2     of 5     ] Downloading noarch/ambari-log4j-1.4.1.25-1.noarch.rpm
ambari-log4j-1.4.1.25-1.noarch.rpm                                                                   | 536 kB     00:00     
[Updates-ambari-1.4.1.25: 3     of 5     ] Downloading noarch/ambari-server-1.4.1.25-1.noarch.rpm
ambari-server-1.4.1.25-1.noarch.rpm                                                                  |  37 MB     00:16     
[Updates-ambari-1.4.1.25: 4     of 5     ] Downloading noarch/hdp_mon_ganglia_addons-1.4.1.25-1.el6.noarch.rpm
hdp_mon_ganglia_addons-1.4.1.25-1.el6.noarch.rpm                                                     |  12 kB     00:00     
[Updates-ambari-1.4.1.25: 5     of 5     ] Downloading noarch/hdp_mon_nagios_addons-1.4.1.25-1.el6.noarch.rpm
hdp_mon_nagios_addons-1.4.1.25-1.el6.noarch.rpm                                                      |  16 kB     00:00     
[ambari-1.x: 1     of 5     ] Downloading 1.2.0.1/x86_64/ambari-agent-1.2.0.1-1.x86_64.rpm
ambari-agent-1.2.0.1-1.x86_64.rpm                                                                    | 5.4 MB     00:01     
[ambari-1.x: 2     of 5     ] Downloading 1.2.0.1/noarch/ambari-log4j-1.0-1.noarch.rpm
ambari-log4j-1.0-1.noarch.rpm                                                                        | 535 kB     00:00     
[ambari-1.x: 3     of 5     ] Downloading 1.2.0.1/noarch/ambari-server-1.2.0.1-1.noarch.rpm
ambari-server-1.2.0.1-1.noarch.rpm                                                                   |  32 MB     00:12     
[ambari-1.x: 4     of 5     ] Downloading 1.2.0.1/noarch/hdp_mon_ganglia_addons-0.0.2.15-1.noarch.rpm
hdp_mon_ganglia_addons-0.0.2.15-1.noarch.rpm                                                         |  12 kB     00:00     
[ambari-1.x: 5     of 5     ] Downloading 1.2.0.1/noarch/hdp_mon_nagios_addons-0.0.2.15-1.noarch.rpm
hdp_mon_nagios_addons-0.0.2.15-1.noarch.rpm                                                          |  16 kB     00:00     
[viscosity: 1     of 3690  ] Skipping existing Packages/389-ds-base-1.2.11.15-29.el6.x86_64.rpm
[viscosity: 2     of 3690  ] Skipping existing Packages/389-ds-base-libs-1.2.11.15-29.el6.x86_64.rpm
[viscosity: 3     of 3690  ] Skipping existing Packages/389-ds-base-libs-1.2.11.15-29.el6.i686.rpm
[viscosity: 4     of 3690  ] Skipping existing Packages/ConsoleKit-0.4.1-3.el6.x86_64.rpm
[viscosity: 5     of 3690  ] Skipping existing Packages/ConsoleKit-libs-0.4.1-3.el6.x86_64.rpm
[viscosity: 6     of 3690  ] Skipping existing Packages/ConsoleKit-x11-0.4.1-3.el6.x86_64.rpm
[viscosity: 7     of 3690  ] Skipping existing Packages/DeviceKit-power-014-3.el6.i686.rpm
[viscosity: 8     of 3690  ] Skipping existing Packages/DeviceKit-power-014-3.el6.x86_64.rpm
[viscosity: 9     of 3690  ] Skipping existing Packages/ElectricFence-2.2.2-28.el6.i686.rpm
[viscosity: 10    of 3690  ] Skipping existing Packages/ElectricFence-2.2.2-28.el6.x86_64.rpm
[viscosity: 11    of 3690  ] Skipping existing Packages/GConf2-2.28.0-6.el6.i686.rpm
[viscosity: 12    of 3690  ] Skipping existing Packages/GConf2-2.28.0-6.el6.x86_64.rpm
[viscosity: 13    of 3690  ] Skipping existing Packages/GConf2-devel-2.28.0-6.el6.i686.rpm
[viscosity: 14    of 3690  ] Skipping existing Packages/GConf2-devel-2.28.0-6.el6.x86_64.rpm
[viscosity: 15    of 3690  ] Skipping existing Packages/GConf2-gtk-2.28.0-6.el6.x86_64.rpm
[viscosity: 16    of 3690  ] Skipping existing Packages/ImageMagick-6.5.4.7-6.el6_2.x86_64.rpm
[viscosity: 17    of 3690  ] Skipping existing Packages/ImageMagick-6.5.4.7-6.el6_2.i686.rpm
[viscosity: 18    of 3690  ] Skipping existing Packages/ImageMagick-c++-6.5.4.7-6.el6_2.x86_64.rpm
[viscosity: 19    of 3690  ] Skipping existing Packages/MAKEDEV-3.24-6.el6.x86_64.rpm
[viscosity: 20    of 3690  ] Skipping existing Packages/ModemManager-0.4.0-5.git20100628.el6.x86_64.rpm
[viscosity: 21    of 3690  ] Skipping existing Packages/MySQL-python-1.2.3-0.3.c1.1.el6.x86_64.rpm
[viscosity: 22    of 3690  ] Skipping existing Packages/NetworkManager-0.8.1-66.el6.x86_64.rpm
[viscosity: 23    of 3690  ] Skipping existing Packages/NetworkManager-glib-0.8.1-66.el6.x86_64.rpm
[viscosity: 24    of 3690  ] Skipping existing Packages/NetworkManager-glib-0.8.1-66.el6.i686.rpm
[viscosity: 25    of 3690  ] Skipping existing Packages/NetworkManager-gnome-0.8.1-66.el6.x86_64.rpm
[viscosity: 26    of 3690  ] Skipping existing Packages/NetworkManager-openswan-0.8.0-8.el6.x86_64.rpm
[viscosity: 27    of 3690  ] Skipping existing Packages/ORBit2-2.14.17-3.2.el6_3.x86_64.rpm
[viscosity: 28    of 3690  ] Skipping existing Packages/ORBit2-2.14.17-3.2.el6_3.i686.rpm
[viscosity: 29    of 3690  ] Skipping existing Packages/ORBit2-devel-2.14.17-3.2.el6_3.i686.rpm
[viscosity: 30    of 3690  ] Skipping existing Packages/ORBit2-devel-2.14.17-3.2.el6_3.x86_64.rpm
[viscosity: 31    of 3690  ] Skipping existing Packages/OpenEXR-libs-1.6.1-8.1.el6.i686.rpm
[viscosity: 32    of 3690  ] Skipping existing Packages/OpenEXR-libs-1.6.1-8.1.el6.x86_64.rpm
[viscosity: 33    of 3690  ] Skipping existing Packages/OpenIPMI-2.0.16-14.el6.x86_64.rpm
[viscosity: 34    of 3690  ] Skipping existing Packages/OpenIPMI-libs-2.0.16-14.el6.x86_64.rpm
[viscosity: 35    of 3690  ] Skipping existing Packages/OpenIPMI-libs-2.0.16-14.el6.i686.rpm
[viscosity: 36    of 3690  ] Skipping existing Packages/PackageKit-0.5.8-21.el6.x86_64.rpm
[viscosity: 37    of 3690  ] Skipping existing Packages/PackageKit-device-rebind-0.5.8-21.el6.x86_64.rpm
[viscosity: 38    of 3690  ] Skipping existing Packages/PackageKit-glib-0.5.8-21.el6.i686.rpm
[viscosity: 39    of 3690  ] Skipping existing Packages/PackageKit-glib-0.5.8-21.el6.x86_64.rpm
[viscosity: 40    of 3690  ] Skipping existing Packages/PackageKit-gstreamer-plugin-0.5.8-21.el6.x86_64.rpm
[viscosity: 41    of 3690  ] Skipping existing Packages/PackageKit-gtk-module-0.5.8-21.el6.i686.rpm
[viscosity: 42    of 3690  ] Skipping existing Packages/PackageKit-gtk-module-0.5.8-21.el6.x86_64.rpm
[viscosity: 43    of 3690  ] Skipping existing Packages/PackageKit-yum-0.5.8-21.el6.x86_64.rpm
[viscosity: 44    of 3690  ] Skipping existing Packages/PackageKit-yum-plugin-0.5.8-21.el6.x86_64.rpm
[viscosity: 45    of 3690  ] Skipping existing Packages/PyGreSQL-3.8.1-2.el6.x86_64.rpm
[viscosity: 46    of 3690  ] Skipping existing Packages/PyKDE4-4.3.4-5.el6.x86_64.rpm
[viscosity: 47    of 3690  ] Skipping existing Packages/PyPAM-0.5.0-12.el6.x86_64.rpm
[viscosity: 48    of 3690  ] Skipping existing Packages/PyQt4-4.6.2-9.el6.x86_64.rpm
[viscosity: 49    of 3690  ] Skipping existing Packages/PyQt4-devel-4.6.2-9.el6.i686.rpm
[viscosity: 50    of 3690  ] Skipping existing Packages/PyQt4-devel-4.6.2-9.el6.x86_64.rpm
[viscosity: 51    of 3690  ] Skipping existing Packages/PyXML-0.8.4-19.el6.x86_64.rpm
[viscosity: 52    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-as-IN-5-1.el6.noarch.rpm
[viscosity: 53    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-bn-IN-5-1.el6.noarch.rpm
[viscosity: 54    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-de-DE-5-1.el6.noarch.rpm
[viscosity: 55    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-en-US-5-2.el6.noarch.rpm
[viscosity: 56    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-es-ES-5-1.el6.noarch.rpm
[viscosity: 57    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-fr-FR-5-1.el6.noarch.rpm
[viscosity: 58    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-gu-IN-5-1.el6.noarch.rpm
[viscosity: 59    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-hi-IN-5-1.el6.noarch.rpm
[viscosity: 60    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-it-IT-5-1.el6.noarch.rpm
[viscosity: 61    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ja-JP-5-1.el6.noarch.rpm
[viscosity: 62    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-kn-IN-5-1.el6.noarch.rpm
[viscosity: 63    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ko-KR-5-1.el6.noarch.rpm
[viscosity: 64    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ml-IN-5-2.el6.noarch.rpm
[viscosity: 65    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-mr-IN-5-1.el6.noarch.rpm
[viscosity: 66    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-or-IN-5-2.el6.noarch.rpm
[viscosity: 67    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-pa-IN-5-1.el6.noarch.rpm
[viscosity: 68    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-pt-BR-5-1.el6.noarch.rpm
[viscosity: 69    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ru-RU-5-1.el6.noarch.rpm
[viscosity: 70    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-ta-IN-5-1.el6.noarch.rpm
[viscosity: 71    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-te-IN-5-1.el6.noarch.rpm
[viscosity: 72    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-zh-CN-5-1.el6.noarch.rpm
[viscosity: 73    of 3690  ] Skipping existing Packages/Red_Hat_Enterprise_Linux-Release_Notes-6-zh-TW-5-2.el6.noarch.rpm
[viscosity: 74    of 3690  ] Skipping existing Packages/SDL-1.2.14-3.el6.x86_64.rpm
[viscosity: 75    of 3690  ] Skipping existing Packages/SDL-1.2.14-3.el6.i686.rpm
[viscosity: 76    of 3690  ] Skipping existing Packages/SDL-devel-1.2.14-3.el6.i686.rpm
[viscosity: 77    of 3690  ] Skipping existing Packages/SDL-devel-1.2.14-3.el6.x86_64.rpm
[viscosity: 78    of 3690  ] Skipping existing Packages/SOAPpy-0.11.6-11.el6.noarch.rpm
[viscosity: 79    of 3690  ] Skipping existing Packages/TurboGears2-2.0.3-4.el6.noarch.rpm
[viscosity: 80    of 3690  ] Skipping existing Packages/Xaw3d-1.5E-15.1.el6.x86_64.rpm
[viscosity: 81    of 3690  ] Skipping existing Packages/abrt-2.0.8-21.el6.x86_64.rpm
[viscosity: 82    of 3690  ] Skipping existing Packages/abrt-addon-ccpp-2.0.8-21.el6.x86_64.rpm
[viscosity: 83    of 3690  ] Skipping existing Packages/abrt-addon-kerneloops-2.0.8-21.el6.x86_64.rpm
[viscosity: 84    of 3690  ] Skipping existing Packages/abrt-addon-python-2.0.8-21.el6.x86_64.rpm
[viscosity: 85    of 3690  ] Skipping existing Packages/abrt-cli-2.0.8-21.el6.x86_64.rpm
[viscosity: 86    of 3690  ] Skipping existing Packages/abrt-desktop-2.0.8-21.el6.x86_64.rpm
[viscosity: 87    of 3690  ] Skipping existing Packages/abrt-gui-2.0.8-21.el6.x86_64.rpm
[viscosity: 88    of 3690  ] Skipping existing Packages/abrt-libs-2.0.8-21.el6.i686.rpm
[viscosity: 89    of 3690  ] Skipping existing Packages/abrt-libs-2.0.8-21.el6.x86_64.rpm
[viscosity: 90    of 3690  ] Skipping existing Packages/abrt-tui-2.0.8-21.el6.x86_64.rpm
[viscosity: 91    of 3690  ] Skipping existing Packages/abyssinica-fonts-1.0-5.1.el6.noarch.rpm
[viscosity: 92    of 3690  ] Skipping existing Packages/acl-2.2.49-6.el6.x86_64.rpm
[viscosity: 93    of 3690  ] Skipping existing Packages/acpid-1.0.10-2.1.el6.x86_64.rpm
[viscosity: 94    of 3690  ] Skipping existing Packages/aic94xx-firmware-30-2.el6.noarch.rpm
[viscosity: 95    of 3690  ] Skipping existing Packages/aide-0.14-3.el6_2.2.x86_64.rpm
[viscosity: 96    of 3690  ] Skipping existing Packages/akonadi-1.2.1-2.el6.i686.rpm
[viscosity: 97    of 3690  ] Skipping existing Packages/akonadi-1.2.1-2.el6.x86_64.rpm
[viscosity: 98    of 3690  ] Skipping existing Packages/alacarte-0.12.4-1.el6.noarch.rpm
[viscosity: 99    of 3690  ] Skipping existing Packages/alsa-lib-1.0.22-3.el6.x86_64.rpm
[viscosity: 100   of 3690  ] Skipping existing Packages/alsa-lib-1.0.22-3.el6.i686.rpm
[viscosity: 101   of 3690  ] Skipping existing Packages/alsa-lib-devel-1.0.22-3.el6.x86_64.rpm
[viscosity: 102   of 3690  ] Skipping existing Packages/alsa-lib-devel-1.0.22-3.el6.i686.rpm
[viscosity: 103   of 3690  ] Skipping existing Packages/alsa-plugins-pulseaudio-1.0.21-3.el6.x86_64.rpm
[viscosity: 104   of 3690  ] Skipping existing Packages/alsa-plugins-pulseaudio-1.0.21-3.el6.i686.rpm
[viscosity: 105   of 3690  ] Skipping existing Packages/alsa-utils-1.0.22-5.el6.x86_64.rpm
[viscosity: 106   of 3690  ] Skipping existing Packages/amanda-2.6.1p2-8.el6.i686.rpm
[viscosity: 107   of 3690  ] Skipping existing Packages/amanda-2.6.1p2-8.el6.x86_64.rpm
[viscosity: 108   of 3690  ] Skipping existing Packages/amanda-client-2.6.1p2-8.el6.x86_64.rpm
[viscosity: 109   of 3690  ] Skipping existing Packages/amanda-server-2.6.1p2-8.el6.x86_64.rpm
[viscosity: 110   of 3690  ] Skipping existing Packages/amtu-1.0.8-8.el6.x86_64.rpm
[viscosity: 111   of 3690  ] Skipping existing Packages/anaconda-13.21.215-1.el6.x86_64.rpm
[viscosity: 112   of 3690  ] Skipping existing Packages/anaconda-yum-plugins-1.0-5.1.el6.noarch.rpm
[viscosity: 113   of 3690  ] Skipping existing Packages/ant-1.7.1-13.el6.x86_64.rpm
[viscosity: 114   of 3690  ] Skipping existing Packages/ant-antlr-1.7.1-13.el6.x86_64.rpm
[viscosity: 115   of 3690  ] Skipping existing Packages/ant-apache-bcel-1.7.1-13.el6.x86_64.rpm
[viscosity: 116   of 3690  ] Skipping existing Packages/ant-apache-bsf-1.7.1-13.el6.x86_64.rpm
[viscosity: 117   of 3690  ] Skipping existing Packages/ant-apache-log4j-1.7.1-13.el6.x86_64.rpm
[viscosity: 118   of 3690  ] Skipping existing Packages/ant-apache-oro-1.7.1-13.el6.x86_64.rpm
[viscosity: 119   of 3690  ] Skipping existing Packages/ant-apache-regexp-1.7.1-13.el6.x86_64.rpm
[viscosity: 120   of 3690  ] Skipping existing Packages/ant-apache-resolver-1.7.1-13.el6.x86_64.rpm
[viscosity: 121   of 3690  ] Skipping existing Packages/ant-commons-logging-1.7.1-13.el6.x86_64.rpm
[viscosity: 122   of 3690  ] Skipping existing Packages/ant-commons-net-1.7.1-13.el6.x86_64.rpm
[viscosity: 123   of 3690  ] Skipping existing Packages/ant-javamail-1.7.1-13.el6.x86_64.rpm
[viscosity: 124   of 3690  ] Skipping existing Packages/ant-jdepend-1.7.1-13.el6.x86_64.rpm
[viscosity: 125   of 3690  ] Skipping existing Packages/ant-jsch-1.7.1-13.el6.x86_64.rpm
[viscosity: 126   of 3690  ] Skipping existing Packages/ant-junit-1.7.1-13.el6.x86_64.rpm
[viscosity: 127   of 3690  ] Skipping existing Packages/ant-nodeps-1.7.1-13.el6.x86_64.rpm
[viscosity: 128   of 3690  ] Skipping existing Packages/ant-swing-1.7.1-13.el6.x86_64.rpm
[viscosity: 129   of 3690  ] Skipping existing Packages/ant-trax-1.7.1-13.el6.x86_64.rpm
[viscosity: 130   of 3690  ] Skipping existing Packages/anthy-9100h-10.1.el6.i686.rpm
[viscosity: 131   of 3690  ] Skipping existing Packages/anthy-9100h-10.1.el6.x86_64.rpm
[viscosity: 132   of 3690  ] Skipping existing Packages/antlr-2.7.7-6.5.el6.x86_64.rpm
[viscosity: 133   of 3690  ] Skipping existing Packages/apache-jasper-5.5.28-3.el6.noarch.rpm
[viscosity: 134   of 3690  ] Skipping existing Packages/apache-tomcat-apis-0.1-1.el6.noarch.rpm
[viscosity: 135   of 3690  ] Skipping existing Packages/apr-1.3.9-5.el6_2.i686.rpm
[viscosity: 136   of 3690  ] Skipping existing Packages/apr-1.3.9-5.el6_2.x86_64.rpm
[viscosity: 137   of 3690  ] Skipping existing Packages/apr-devel-1.3.9-5.el6_2.i686.rpm
[viscosity: 138   of 3690  ] Skipping existing Packages/apr-devel-1.3.9-5.el6_2.x86_64.rpm
[viscosity: 139   of 3690  ] Skipping existing Packages/apr-util-1.3.9-3.el6_0.1.x86_64.rpm
[viscosity: 140   of 3690  ] Skipping existing Packages/apr-util-1.3.9-3.el6_0.1.i686.rpm
[viscosity: 141   of 3690  ] Skipping existing Packages/apr-util-devel-1.3.9-3.el6_0.1.x86_64.rpm
[viscosity: 142   of 3690  ] Skipping existing Packages/apr-util-devel-1.3.9-3.el6_0.1.i686.rpm
[viscosity: 143   of 3690  ] Skipping existing Packages/apr-util-ldap-1.3.9-3.el6_0.1.x86_64.rpm
[viscosity: 144   of 3690  ] Skipping existing Packages/arptables_jf-0.0.8-23.el6.x86_64.rpm
[viscosity: 145   of 3690  ] Skipping existing Packages/arpwatch-2.1a15-14.el6.x86_64.rpm
[viscosity: 146   of 3690  ] Skipping existing Packages/arts-1.5.10-10.el6.i686.rpm
[viscosity: 147   of 3690  ] Skipping existing Packages/arts-1.5.10-10.el6.x86_64.rpm
[viscosity: 148   of 3690  ] Skipping existing Packages/arts-devel-1.5.10-10.el6.i686.rpm
[viscosity: 149   of 3690  ] Skipping existing Packages/arts-devel-1.5.10-10.el6.x86_64.rpm
[viscosity: 150   of 3690  ] Skipping existing Packages/aspell-0.60.6-12.el6.i686.rpm
[viscosity: 151   of 3690  ] Skipping existing Packages/aspell-0.60.6-12.el6.x86_64.rpm
[viscosity: 152   of 3690  ] Skipping existing Packages/at-3.1.10-43.el6_2.1.x86_64.rpm
[viscosity: 153   of 3690  ] Skipping existing Packages/at-spi-1.28.1-2.el6.x86_64.rpm
[viscosity: 154   of 3690  ] Skipping existing Packages/at-spi-1.28.1-2.el6.i686.rpm
[viscosity: 155   of 3690  ] Skipping existing Packages/at-spi-python-1.28.1-2.el6.x86_64.rpm
[viscosity: 156   of 3690  ] Skipping existing Packages/atk-1.30.0-1.el6.x86_64.rpm
[viscosity: 157   of 3690  ] Skipping existing Packages/atk-1.30.0-1.el6.i686.rpm
[viscosity: 158   of 3690  ] Skipping existing Packages/atk-devel-1.30.0-1.el6.x86_64.rpm
[viscosity: 159   of 3690  ] Skipping existing Packages/atk-devel-1.30.0-1.el6.i686.rpm
[viscosity: 160   of 3690  ] Skipping existing Packages/atlas-3.8.4-2.el6.x86_64.rpm
[viscosity: 161   of 3690  ] Skipping existing Packages/atlas-3.8.4-2.el6.i686.rpm
[viscosity: 162   of 3690  ] Skipping existing Packages/atlas-sse3-3.8.4-2.el6.x86_64.rpm
[viscosity: 163   of 3690  ] Skipping existing Packages/atmel-firmware-1.3-7.el6.noarch.rpm
[viscosity: 164   of 3690  ] Skipping existing Packages/attr-2.4.44-7.el6.x86_64.rpm
[viscosity: 165   of 3690  ] Skipping existing Packages/audiofile-0.2.6-11.1.el6.x86_64.rpm
[viscosity: 166   of 3690  ] Skipping existing Packages/audiofile-0.2.6-11.1.el6.i686.rpm
[viscosity: 167   of 3690  ] Skipping existing Packages/audispd-plugins-2.2-2.el6.x86_64.rpm
[viscosity: 168   of 3690  ] Skipping existing Packages/audit-2.2-2.el6.x86_64.rpm
[viscosity: 169   of 3690  ] Skipping existing Packages/audit-libs-2.2-2.el6.x86_64.rpm
[viscosity: 170   of 3690  ] Skipping existing Packages/audit-libs-2.2-2.el6.i686.rpm
[viscosity: 171   of 3690  ] Skipping existing Packages/audit-libs-devel-2.2-2.el6.i686.rpm
[viscosity: 172   of 3690  ] Skipping existing Packages/audit-libs-devel-2.2-2.el6.x86_64.rpm
[viscosity: 173   of 3690  ] Skipping existing Packages/audit-libs-python-2.2-2.el6.x86_64.rpm
[viscosity: 174   of 3690  ] Skipping existing Packages/audit-viewer-0.5.1-3.el6.x86_64.rpm
[viscosity: 175   of 3690  ] Skipping existing Packages/augeas-libs-1.0.0-5.el6.i686.rpm
[viscosity: 176   of 3690  ] Skipping existing Packages/augeas-libs-1.0.0-5.el6.x86_64.rpm
[viscosity: 177   of 3690  ] Skipping existing Packages/authconfig-6.1.12-13.el6.x86_64.rpm
[viscosity: 178   of 3690  ] Skipping existing Packages/authconfig-gtk-6.1.12-13.el6.x86_64.rpm
[viscosity: 179   of 3690  ] Skipping existing Packages/authd-1.4.3-31.el6_4.x86_64.rpm
[viscosity: 180   of 3690  ] Skipping existing Packages/autoconf-2.63-5.1.el6.noarch.rpm
[viscosity: 181   of 3690  ] Skipping existing Packages/autofs-5.0.5-88.el6.x86_64.rpm
[viscosity: 182   of 3690  ] Skipping existing Packages/automake-1.11.1-4.el6.noarch.rpm
[viscosity: 183   of 3690  ] Skipping existing Packages/automoc-1.0-0.14.rc3.el6.x86_64.rpm
[viscosity: 184   of 3690  ] Skipping existing Packages/avahi-0.6.25-12.el6.x86_64.rpm
[viscosity: 185   of 3690  ] Skipping existing Packages/avahi-0.6.25-12.el6.i686.rpm
[viscosity: 186   of 3690  ] Skipping existing Packages/avahi-autoipd-0.6.25-12.el6.x86_64.rpm
[viscosity: 187   of 3690  ] Skipping existing Packages/avahi-glib-0.6.25-12.el6.x86_64.rpm
[viscosity: 188   of 3690  ] Skipping existing Packages/avahi-glib-0.6.25-12.el6.i686.rpm
[viscosity: 189   of 3690  ] Skipping existing Packages/avahi-gobject-0.6.25-12.el6.x86_64.rpm
[viscosity: 190   of 3690  ] Skipping existing Packages/avahi-libs-0.6.25-12.el6.i686.rpm
[viscosity: 191   of 3690  ] Skipping existing Packages/avahi-libs-0.6.25-12.el6.x86_64.rpm
[viscosity: 192   of 3690  ] Skipping existing Packages/avahi-tools-0.6.25-12.el6.x86_64.rpm
[viscosity: 193   of 3690  ] Skipping existing Packages/avahi-ui-0.6.25-12.el6.x86_64.rpm
[viscosity: 194   of 3690  ] Skipping existing Packages/avalon-framework-4.1.4-7.el6.x86_64.rpm
[viscosity: 195   of 3690  ] Skipping existing Packages/avalon-logkit-1.2-8.2.el6.noarch.rpm
[viscosity: 196   of 3690  ] Skipping existing Packages/axis-1.2.1-7.3.el6_3.noarch.rpm
[viscosity: 197   of 3690  ] Skipping existing Packages/b43-fwcutter-012-2.2.el6.x86_64.rpm
[viscosity: 198   of 3690  ] Skipping existing Packages/b43-openfwwf-5.2-4.el6.noarch.rpm
[viscosity: 199   of 3690  ] Skipping existing Packages/babel-0.9.4-5.1.el6.noarch.rpm
[viscosity: 200   of 3690  ] Skipping existing Packages/babl-0.1.2-4.el6.x86_64.rpm
[viscosity: 201   of 3690  ] Skipping existing Packages/bacula-client-5.0.0-12.el6.x86_64.rpm
[viscosity: 202   of 3690  ] Skipping existing Packages/bacula-common-5.0.0-12.el6.x86_64.rpm
[viscosity: 203   of 3690  ] Skipping existing Packages/basesystem-10.0-4.el6.noarch.rpm
[viscosity: 204   of 3690  ] Skipping existing Packages/bash-4.1.2-15.el6_4.x86_64.rpm
[viscosity: 205   of 3690  ] Skipping existing Packages/batik-1.7-8.5.el6.x86_64.rpm
[viscosity: 206   of 3690  ] Skipping existing Packages/bc-1.06.95-1.el6.x86_64.rpm
[viscosity: 207   of 3690  ] Skipping existing Packages/bcel-5.2-7.2.el6.x86_64.rpm
[viscosity: 208   of 3690  ] Skipping existing Packages/bfa-firmware-3.2.21.1-2.el6.noarch.rpm
[viscosity: 209   of 3690  ] Skipping existing Packages/bind-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 210   of 3690  ] Skipping existing Packages/bind-chroot-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 211   of 3690  ] Skipping existing Packages/bind-dyndb-ldap-2.3-5.el6.x86_64.rpm
[viscosity: 212   of 3690  ] Skipping existing Packages/bind-libs-9.8.2-0.17.rc1.el6_4.6.i686.rpm
[viscosity: 213   of 3690  ] Skipping existing Packages/bind-libs-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 214   of 3690  ] Skipping existing Packages/bind-utils-9.8.2-0.17.rc1.el6_4.6.x86_64.rpm
[viscosity: 215   of 3690  ] Skipping existing Packages/binutils-2.20.51.0.2-5.36.el6.x86_64.rpm
[viscosity: 216   of 3690  ] Skipping existing Packages/binutils-devel-2.20.51.0.2-5.36.el6.x86_64.rpm
[viscosity: 217   of 3690  ] Skipping existing Packages/binutils-devel-2.20.51.0.2-5.36.el6.i686.rpm
[viscosity: 218   of 3690  ] Skipping existing Packages/biosdevname-0.5.0-2.el6.x86_64.rpm
[viscosity: 219   of 3690  ] Skipping existing Packages/bison-2.4.1-5.el6.x86_64.rpm
[viscosity: 220   of 3690  ] Skipping existing Packages/bitmap-fixed-fonts-0.3-15.el6.noarch.rpm
[viscosity: 221   of 3690  ] Skipping existing Packages/bitmap-lucida-typewriter-fonts-0.3-15.el6.noarch.rpm
[viscosity: 222   of 3690  ] Skipping existing Packages/blas-3.2.1-4.el6.i686.rpm
[viscosity: 223   of 3690  ] Skipping existing Packages/blas-3.2.1-4.el6.x86_64.rpm
[viscosity: 224   of 3690  ] Skipping existing Packages/blktrace-1.0.1-6.el6.x86_64.rpm
[viscosity: 225   of 3690  ] Skipping existing Packages/bltk-1.0.9-16.el6.x86_64.rpm
[viscosity: 226   of 3690  ] Skipping existing Packages/bluez-4.66-1.el6.x86_64.rpm
[viscosity: 227   of 3690  ] Skipping existing Packages/bluez-libs-4.66-1.el6.x86_64.rpm
[viscosity: 228   of 3690  ] Skipping existing Packages/bluez-libs-4.66-1.el6.i686.rpm
[viscosity: 229   of 3690  ] Skipping existing Packages/boost-1.41.0-18.el6.x86_64.rpm
[viscosity: 230   of 3690  ] Skipping existing Packages/boost-date-time-1.41.0-18.el6.x86_64.rpm
[viscosity: 231   of 3690  ] Skipping existing Packages/boost-date-time-1.41.0-18.el6.i686.rpm
[viscosity: 232   of 3690  ] Skipping existing Packages/boost-devel-1.41.0-18.el6.x86_64.rpm
[viscosity: 233   of 3690  ] Skipping existing Packages/boost-filesystem-1.41.0-18.el6.i686.rpm
[viscosity: 234   of 3690  ] Skipping existing Packages/boost-filesystem-1.41.0-18.el6.x86_64.rpm
[viscosity: 235   of 3690  ] Skipping existing Packages/boost-graph-1.41.0-18.el6.x86_64.rpm
[viscosity: 236   of 3690  ] Skipping existing Packages/boost-graph-1.41.0-18.el6.i686.rpm
[viscosity: 237   of 3690  ] Skipping existing Packages/boost-iostreams-1.41.0-18.el6.x86_64.rpm
[viscosity: 238   of 3690  ] Skipping existing Packages/boost-iostreams-1.41.0-18.el6.i686.rpm
[viscosity: 239   of 3690  ] Skipping existing Packages/boost-math-1.41.0-18.el6.x86_64.rpm
[viscosity: 240   of 3690  ] Skipping existing Packages/boost-program-options-1.41.0-18.el6.x86_64.rpm
[viscosity: 241   of 3690  ] Skipping existing Packages/boost-program-options-1.41.0-18.el6.i686.rpm
[viscosity: 242   of 3690  ] Skipping existing Packages/boost-python-1.41.0-18.el6.x86_64.rpm
[viscosity: 243   of 3690  ] Skipping existing Packages/boost-regex-1.41.0-18.el6.x86_64.rpm
[viscosity: 244   of 3690  ] Skipping existing Packages/boost-regex-1.41.0-18.el6.i686.rpm
[viscosity: 245   of 3690  ] Skipping existing Packages/boost-serialization-1.41.0-18.el6.i686.rpm
[viscosity: 246   of 3690  ] Skipping existing Packages/boost-serialization-1.41.0-18.el6.x86_64.rpm
[viscosity: 247   of 3690  ] Skipping existing Packages/boost-signals-1.41.0-18.el6.i686.rpm
[viscosity: 248   of 3690  ] Skipping existing Packages/boost-signals-1.41.0-18.el6.x86_64.rpm
[viscosity: 249   of 3690  ] Skipping existing Packages/boost-system-1.41.0-18.el6.i686.rpm
[viscosity: 250   of 3690  ] Skipping existing Packages/boost-system-1.41.0-18.el6.x86_64.rpm
[viscosity: 251   of 3690  ] Skipping existing Packages/boost-test-1.41.0-18.el6.x86_64.rpm
[viscosity: 252   of 3690  ] Skipping existing Packages/boost-test-1.41.0-18.el6.i686.rpm
[viscosity: 253   of 3690  ] Skipping existing Packages/boost-thread-1.41.0-18.el6.x86_64.rpm
[viscosity: 254   of 3690  ] Skipping existing Packages/boost-thread-1.41.0-18.el6.i686.rpm
[viscosity: 255   of 3690  ] Skipping existing Packages/boost-wave-1.41.0-18.el6.x86_64.rpm
[viscosity: 256   of 3690  ] Skipping existing Packages/boost-wave-1.41.0-18.el6.i686.rpm
[viscosity: 257   of 3690  ] Skipping existing Packages/bpg-chveulebrivi-fonts-3.002-6.1.el6.noarch.rpm
[viscosity: 258   of 3690  ] Skipping existing Packages/bpg-courier-fonts-4.002-6.1.el6.noarch.rpm
[viscosity: 259   of 3690  ] Skipping existing Packages/bpg-fonts-common-20090205-6.1.el6.noarch.rpm
[viscosity: 260   of 3690  ] Skipping existing Packages/bpg-glaho-fonts-9.000-6.1.el6.noarch.rpm
[viscosity: 261   of 3690  ] Skipping existing Packages/brasero-2.28.3-6.el6.x86_64.rpm
[viscosity: 262   of 3690  ] Skipping existing Packages/brasero-libs-2.28.3-6.el6.i686.rpm
[viscosity: 263   of 3690  ] Skipping existing Packages/brasero-libs-2.28.3-6.el6.x86_64.rpm
[viscosity: 264   of 3690  ] Skipping existing Packages/brasero-nautilus-2.28.3-6.el6.x86_64.rpm
[viscosity: 265   of 3690  ] Skipping existing Packages/bridge-utils-1.2-10.el6.x86_64.rpm
[viscosity: 266   of 3690  ] Skipping existing Packages/brltty-4.1-7.el6.x86_64.rpm
[viscosity: 267   of 3690  ] Skipping existing Packages/bsf-2.4.0-4.1.el6.noarch.rpm
[viscosity: 268   of 3690  ] Skipping existing Packages/btparser-0.17-2.el6.i686.rpm
[viscosity: 269   of 3690  ] Skipping existing Packages/btparser-0.17-2.el6.x86_64.rpm
[viscosity: 270   of 3690  ] Skipping existing Packages/btrfs-progs-0.20-0.2.git91d9eec.el6.x86_64.rpm
[viscosity: 271   of 3690  ] Skipping existing Packages/busybox-1.15.1-20.el6.x86_64.rpm
[viscosity: 272   of 3690  ] Skipping existing Packages/byacc-1.9.20070509-7.el6.x86_64.rpm
[viscosity: 273   of 3690  ] Skipping existing Packages/byzanz-0.2.3-3.el6.x86_64.rpm
[viscosity: 274   of 3690  ] Skipping existing Packages/bzip2-1.0.5-7.el6_0.x86_64.rpm
[viscosity: 275   of 3690  ] Skipping existing Packages/bzip2-devel-1.0.5-7.el6_0.i686.rpm
[viscosity: 276   of 3690  ] Skipping existing Packages/bzip2-devel-1.0.5-7.el6_0.x86_64.rpm
[viscosity: 277   of 3690  ] Skipping existing Packages/bzip2-libs-1.0.5-7.el6_0.i686.rpm
[viscosity: 278   of 3690  ] Skipping existing Packages/bzip2-libs-1.0.5-7.el6_0.x86_64.rpm
[viscosity: 279   of 3690  ] Skipping existing Packages/bzr-2.1.1-2.el6.x86_64.rpm
[viscosity: 280   of 3690  ] Skipping existing Packages/c-ares-1.7.0-6.el6.x86_64.rpm
[viscosity: 281   of 3690  ] Skipping existing Packages/c2050-0.3b-3.1.el6.x86_64.rpm
[viscosity: 282   of 3690  ] Skipping existing Packages/c2070-0.99-7.el6.x86_64.rpm
[viscosity: 283   of 3690  ] Skipping existing Packages/ca-certificates-2013.1.94-65.0.el6.noarch.rpm
[viscosity: 284   of 3690  ] Skipping existing Packages/cachefilesd-0.10.2-1.el6.x86_64.rpm
[viscosity: 285   of 3690  ] Skipping existing Packages/cairo-1.8.8-3.1.el6.i686.rpm
[viscosity: 286   of 3690  ] Skipping existing Packages/cairo-1.8.8-3.1.el6.x86_64.rpm
[viscosity: 287   of 3690  ] Skipping existing Packages/cairo-devel-1.8.8-3.1.el6.x86_64.rpm
[viscosity: 288   of 3690  ] Skipping existing Packages/cairo-devel-1.8.8-3.1.el6.i686.rpm
[viscosity: 289   of 3690  ] Skipping existing Packages/cairomm-1.8.0-2.1.el6.x86_64.rpm
[viscosity: 290   of 3690  ] Skipping existing Packages/cas-0.15-1.el6.1.noarch.rpm
[viscosity: 291   of 3690  ] Skipping existing Packages/ccid-1.3.9-6.el6.x86_64.rpm
[viscosity: 292   of 3690  ] Skipping existing Packages/cdparanoia-10.2-5.1.el6.x86_64.rpm
[viscosity: 293   of 3690  ] Skipping existing Packages/cdparanoia-libs-10.2-5.1.el6.i686.rpm
[viscosity: 294   of 3690  ] Skipping existing Packages/cdparanoia-libs-10.2-5.1.el6.x86_64.rpm
[viscosity: 295   of 3690  ] Skipping existing Packages/cdrdao-1.2.3-4.el6.x86_64.rpm
[viscosity: 296   of 3690  ] Skipping existing Packages/celt051-0.5.1.3-0.el6.x86_64.rpm
[viscosity: 297   of 3690  ] Skipping existing Packages/celt051-0.5.1.3-0.el6.i686.rpm
[viscosity: 298   of 3690  ] Skipping existing Packages/certmonger-0.61-3.el6.x86_64.rpm
[viscosity: 299   of 3690  ] Skipping existing Packages/cgdcbxd-1.0.1-2.el6.x86_64.rpm
[viscosity: 300   of 3690  ] Skipping existing Packages/check-0.9.8-1.1.el6.i686.rpm
[viscosity: 301   of 3690  ] Skipping existing Packages/check-0.9.8-1.1.el6.x86_64.rpm
[viscosity: 302   of 3690  ] Skipping existing Packages/check-devel-0.9.8-1.1.el6.x86_64.rpm
[viscosity: 303   of 3690  ] Skipping existing Packages/check-devel-0.9.8-1.1.el6.i686.rpm
[viscosity: 304   of 3690  ] Skipping existing Packages/checkpolicy-2.0.22-1.el6.x86_64.rpm
[viscosity: 305   of 3690  ] Skipping existing Packages/cheese-2.28.1-8.el6.x86_64.rpm
[viscosity: 306   of 3690  ] Skipping existing Packages/chkconfig-1.3.49.3-2.el6_4.1.x86_64.rpm
[viscosity: 307   of 3690  ] Skipping existing Packages/chrpath-0.13-7.el6.x86_64.rpm
[viscosity: 308   of 3690  ] Skipping existing Packages/cifs-utils-4.8.1-19.el6.x86_64.rpm
[viscosity: 309   of 3690  ] Skipping existing Packages/cim-schema-2.22.0-2.1.el6.noarch.rpm
[viscosity: 310   of 3690  ] Skipping existing Packages/cjet-0.8.9-9.1.el6.x86_64.rpm
[viscosity: 311   of 3690  ] Skipping existing Packages/cjkuni-fonts-common-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 312   of 3690  ] Skipping existing Packages/cjkuni-fonts-ghostscript-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 313   of 3690  ] Skipping existing Packages/cjkuni-ukai-fonts-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 314   of 3690  ] Skipping existing Packages/cjkuni-uming-fonts-0.2.20080216.1-36.el6.noarch.rpm
[viscosity: 315   of 3690  ] Skipping existing Packages/classpathx-jaf-1.0-15.4.el6.x86_64.rpm
[viscosity: 316   of 3690  ] Skipping existing Packages/classpathx-mail-1.1.1-9.4.el6.noarch.rpm
[viscosity: 317   of 3690  ] Skipping existing Packages/cloog-ppl-0.15.7-1.2.el6.i686.rpm
[viscosity: 318   of 3690  ] Skipping existing Packages/cloog-ppl-0.15.7-1.2.el6.x86_64.rpm
[viscosity: 319   of 3690  ] Skipping existing Packages/clucene-core-0.9.21b-1.el6.i686.rpm
[viscosity: 320   of 3690  ] Skipping existing Packages/clucene-core-0.9.21b-1.el6.x86_64.rpm
[viscosity: 321   of 3690  ] Skipping existing Packages/clutter-1.0.6-3.el6.x86_64.rpm
[viscosity: 322   of 3690  ] Skipping existing Packages/cmake-2.6.4-5.el6.x86_64.rpm
[viscosity: 323   of 3690  ] Skipping existing Packages/compat-dapl-1.2.19-2.el6.x86_64.rpm
[viscosity: 324   of 3690  ] Skipping existing Packages/compat-dapl-1.2.19-2.el6.i686.rpm
[viscosity: 325   of 3690  ] Skipping existing Packages/compat-db-4.6.21-15.el6.x86_64.rpm
[viscosity: 326   of 3690  ] Skipping existing Packages/compat-db-4.6.21-15.el6.i686.rpm
[viscosity: 327   of 3690  ] Skipping existing Packages/compat-db42-4.2.52-15.el6.x86_64.rpm
[viscosity: 328   of 3690  ] Skipping existing Packages/compat-db42-4.2.52-15.el6.i686.rpm
[viscosity: 329   of 3690  ] Skipping existing Packages/compat-db43-4.3.29-15.el6.i686.rpm
[viscosity: 330   of 3690  ] Skipping existing Packages/compat-db43-4.3.29-15.el6.x86_64.rpm
[viscosity: 331   of 3690  ] Skipping existing Packages/compat-expat1-1.95.8-8.el6.x86_64.rpm
[viscosity: 332   of 3690  ] Skipping existing Packages/compat-expat1-1.95.8-8.el6.i686.rpm
[viscosity: 333   of 3690  ] Skipping existing Packages/compat-gcc-34-3.4.6-19.el6.x86_64.rpm
[viscosity: 334   of 3690  ] Skipping existing Packages/compat-gcc-34-c++-3.4.6-19.el6.x86_64.rpm
[viscosity: 335   of 3690  ] Skipping existing Packages/compat-gcc-34-g77-3.4.6-19.el6.x86_64.rpm
[viscosity: 336   of 3690  ] Skipping existing Packages/compat-glibc-2.5-46.2.x86_64.rpm
[viscosity: 337   of 3690  ] Skipping existing Packages/compat-glibc-headers-2.5-46.2.x86_64.rpm
[viscosity: 338   of 3690  ] Skipping existing Packages/compat-libcap1-1.10-1.x86_64.rpm
[viscosity: 339   of 3690  ] Skipping existing Packages/compat-libcap1-1.10-1.i686.rpm
[viscosity: 340   of 3690  ] Skipping existing Packages/compat-libf2c-34-3.4.6-19.el6.x86_64.rpm
[viscosity: 341   of 3690  ] Skipping existing Packages/compat-libf2c-34-3.4.6-19.el6.i686.rpm
[viscosity: 342   of 3690  ] Skipping existing Packages/compat-libgfortran-41-4.1.2-39.el6.x86_64.rpm
[viscosity: 343   of 3690  ] Skipping existing Packages/compat-libgfortran-41-4.1.2-39.el6.i686.rpm
[viscosity: 344   of 3690  ] Skipping existing Packages/compat-libstdc++-296-2.96-144.el6.i686.rpm
[viscosity: 345   of 3690  ] Skipping existing Packages/compat-libstdc++-33-3.2.3-69.el6.x86_64.rpm
[viscosity: 346   of 3690  ] Skipping existing Packages/compat-libstdc++-33-3.2.3-69.el6.i686.rpm
[viscosity: 347   of 3690  ] Skipping existing Packages/compat-libtermcap-2.0.8-49.el6.x86_64.rpm
[viscosity: 348   of 3690  ] Skipping existing Packages/compat-libtermcap-2.0.8-49.el6.i686.rpm
[viscosity: 349   of 3690  ] Skipping existing Packages/compat-openldap-2.3.43-2.el6.x86_64.rpm
[viscosity: 350   of 3690  ] Skipping existing Packages/compat-openldap-2.3.43-2.el6.i686.rpm
[viscosity: 351   of 3690  ] Skipping existing Packages/compat-openmpi-1.4.3-1.1.el6.i686.rpm
[viscosity: 352   of 3690  ] Skipping existing Packages/compat-openmpi-1.4.3-1.1.el6.x86_64.rpm
[viscosity: 353   of 3690  ] Skipping existing Packages/compat-openmpi-psm-1.4.3-1.1.el6.x86_64.rpm
[viscosity: 354   of 3690  ] Skipping existing Packages/compat-opensm-libs-3.3.5-3.el6.i686.rpm
[viscosity: 355   of 3690  ] Skipping existing Packages/compat-opensm-libs-3.3.5-3.el6.x86_64.rpm
[viscosity: 356   of 3690  ] Skipping existing Packages/compat-readline5-5.2-17.1.el6.i686.rpm
[viscosity: 357   of 3690  ] Skipping existing Packages/compat-readline5-5.2-17.1.el6.x86_64.rpm
[viscosity: 358   of 3690  ] Skipping existing Packages/compiz-0.8.2-24.el6.x86_64.rpm
[viscosity: 359   of 3690  ] Skipping existing Packages/compiz-0.8.2-24.el6.i686.rpm
[viscosity: 360   of 3690  ] Skipping existing Packages/compiz-gnome-0.8.2-24.el6.x86_64.rpm
[viscosity: 361   of 3690  ] Skipping existing Packages/comps-extras-17.8-1.el6.noarch.rpm
[viscosity: 362   of 3690  ] Skipping existing Packages/conman-0.2.7-2.el6.x86_64.rpm
[viscosity: 363   of 3690  ] Skipping existing Packages/control-center-2.28.1-39.el6.i686.rpm
[viscosity: 364   of 3690  ] Skipping existing Packages/control-center-2.28.1-39.el6.x86_64.rpm
[viscosity: 365   of 3690  ] Skipping existing Packages/control-center-extra-2.28.1-39.el6.x86_64.rpm
[viscosity: 366   of 3690  ] Skipping existing Packages/control-center-filesystem-2.28.1-39.el6.x86_64.rpm
[viscosity: 367   of 3690  ] Skipping existing Packages/coolkey-1.1.0-31.el6.i686.rpm
[viscosity: 368   of 3690  ] Skipping existing Packages/coolkey-1.1.0-31.el6.x86_64.rpm
[viscosity: 369   of 3690  ] Skipping existing Packages/coreutils-8.4-31.el6.x86_64.rpm
[viscosity: 370   of 3690  ] Skipping existing Packages/coreutils-libs-8.4-31.el6.x86_64.rpm
[viscosity: 371   of 3690  ] Skipping existing Packages/cpio-2.10-11.el6_3.x86_64.rpm
[viscosity: 372   of 3690  ] Skipping existing Packages/cpp-4.4.7-4.el6.x86_64.rpm
[viscosity: 373   of 3690  ] Skipping existing Packages/cpufrequtils-007-6.el6.x86_64.rpm
[viscosity: 374   of 3690  ] Skipping existing Packages/cpufrequtils-007-6.el6.i686.rpm
[viscosity: 375   of 3690  ] Skipping existing Packages/cpupowerutils-1.2-1.el6.x86_64.rpm
[viscosity: 376   of 3690  ] Skipping existing Packages/cpupowerutils-1.2-1.el6.i686.rpm
[viscosity: 377   of 3690  ] Skipping existing Packages/cpuspeed-1.5-20.el6_4.x86_64.rpm
[viscosity: 378   of 3690  ] Skipping existing Packages/cracklib-2.8.16-4.el6.i686.rpm
[viscosity: 379   of 3690  ] Skipping existing Packages/cracklib-2.8.16-4.el6.x86_64.rpm
[viscosity: 380   of 3690  ] Skipping existing Packages/cracklib-dicts-2.8.16-4.el6.x86_64.rpm
[viscosity: 381   of 3690  ] Skipping existing Packages/cracklib-python-2.8.16-4.el6.x86_64.rpm
[viscosity: 382   of 3690  ] Skipping existing Packages/crash-6.1.0-5.el6.x86_64.rpm
[viscosity: 383   of 3690  ] Skipping existing Packages/crash-gcore-command-1.0-5.el6.x86_64.rpm
[viscosity: 384   of 3690  ] Skipping existing Packages/crash-trace-command-1.0-4.el6.x86_64.rpm
[viscosity: 385   of 3690  ] Skipping existing Packages/crda-1.1.1_2010.11.22-1.el6.x86_64.rpm
[viscosity: 386   of 3690  ] Skipping existing Packages/createrepo-0.9.9-18.el6.noarch.rpm
[viscosity: 387   of 3690  ] Skipping existing Packages/cronie-1.4.4-12.el6.x86_64.rpm
[viscosity: 388   of 3690  ] Skipping existing Packages/cronie-anacron-1.4.4-12.el6.x86_64.rpm
[viscosity: 389   of 3690  ] Skipping existing Packages/cronie-noanacron-1.4.4-12.el6.x86_64.rpm
[viscosity: 390   of 3690  ] Skipping existing Packages/crontabs-1.10-33.el6.noarch.rpm
[viscosity: 391   of 3690  ] Skipping existing Packages/crypto-utils-2.4.1-24.2.el6.x86_64.rpm
[viscosity: 392   of 3690  ] Skipping existing Packages/cryptsetup-luks-1.2.0-7.el6.x86_64.rpm
[viscosity: 393   of 3690  ] Skipping existing Packages/cryptsetup-luks-libs-1.2.0-7.el6.x86_64.rpm
[viscosity: 394   of 3690  ] Skipping existing Packages/cryptsetup-luks-libs-1.2.0-7.el6.i686.rpm
[viscosity: 395   of 3690  ] Skipping existing Packages/cscope-15.6-6.el6.x86_64.rpm
[viscosity: 396   of 3690  ] Skipping existing Packages/ctags-5.8-2.el6.x86_64.rpm
[viscosity: 397   of 3690  ] Skipping existing Packages/ctags-etags-5.8-2.el6.x86_64.rpm
[viscosity: 398   of 3690  ] Skipping existing Packages/ctan-cm-lgc-fonts-common-0.5-17.1.el6.noarch.rpm
[viscosity: 399   of 3690  ] Skipping existing Packages/ctan-cm-lgc-roman-fonts-0.5-17.1.el6.noarch.rpm
[viscosity: 400   of 3690  ] Skipping existing Packages/ctan-cm-lgc-sans-fonts-0.5-17.1.el6.noarch.rpm
[viscosity: 401   of 3690  ] Skipping existing Packages/ctan-cm-lgc-typewriter-fonts-0.5-17.1.el6.noarch.rpm
[viscosity: 402   of 3690  ] Skipping existing Packages/ctan-kerkis-fonts-common-2.0-23.el6.noarch.rpm
[viscosity: 403   of 3690  ] Skipping existing Packages/ctan-kerkis-sans-fonts-2.0-23.el6.noarch.rpm
[viscosity: 404   of 3690  ] Skipping existing Packages/ctan-kerkis-serif-fonts-2.0-23.el6.noarch.rpm
[viscosity: 405   of 3690  ] Skipping existing Packages/ctapi-common-1.1-6.1.el6.x86_64.rpm
[viscosity: 406   of 3690  ] Skipping existing Packages/culmus-aharoni-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 407   of 3690  ] Skipping existing Packages/culmus-caladings-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 408   of 3690  ] Skipping existing Packages/culmus-david-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 409   of 3690  ] Skipping existing Packages/culmus-drugulin-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 410   of 3690  ] Skipping existing Packages/culmus-ellinia-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 411   of 3690  ] Skipping existing Packages/culmus-fonts-common-0.103-7.el6.noarch.rpm
[viscosity: 412   of 3690  ] Skipping existing Packages/culmus-frank-ruehl-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 413   of 3690  ] Skipping existing Packages/culmus-miriam-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 414   of 3690  ] Skipping existing Packages/culmus-miriam-mono-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 415   of 3690  ] Skipping existing Packages/culmus-nachlieli-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 416   of 3690  ] Skipping existing Packages/culmus-yehuda-clm-fonts-0.103-7.el6.noarch.rpm
[viscosity: 417   of 3690  ] Skipping existing Packages/cups-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 418   of 3690  ] Skipping existing Packages/cups-devel-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 419   of 3690  ] Skipping existing Packages/cups-devel-1.4.2-50.el6_4.5.i686.rpm
[viscosity: 420   of 3690  ] Skipping existing Packages/cups-libs-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 421   of 3690  ] Skipping existing Packages/cups-libs-1.4.2-50.el6_4.5.i686.rpm
[viscosity: 422   of 3690  ] Skipping existing Packages/cups-lpd-1.4.2-50.el6_4.5.x86_64.rpm
[viscosity: 423   of 3690  ] Skipping existing Packages/cups-pk-helper-0.0.4-12.el6.x86_64.rpm
[viscosity: 424   of 3690  ] Skipping existing Packages/curl-7.19.7-37.el6_4.x86_64.rpm
[viscosity: 425   of 3690  ] Skipping existing Packages/cvs-1.11.23-16.el6.x86_64.rpm
[viscosity: 426   of 3690  ] Skipping existing Packages/cvs-inetd-1.11.23-16.el6.noarch.rpm
[viscosity: 427   of 3690  ] Skipping existing Packages/cyrus-imapd-2.3.16-6.el6_2.5.x86_64.rpm
[viscosity: 428   of 3690  ] Skipping existing Packages/cyrus-imapd-utils-2.3.16-6.el6_2.5.x86_64.rpm
[viscosity: 429   of 3690  ] Skipping existing Packages/cyrus-sasl-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 430   of 3690  ] Skipping existing Packages/cyrus-sasl-devel-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 431   of 3690  ] Skipping existing Packages/cyrus-sasl-devel-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 432   of 3690  ] Skipping existing Packages/cyrus-sasl-gssapi-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 433   of 3690  ] Skipping existing Packages/cyrus-sasl-gssapi-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 434   of 3690  ] Skipping existing Packages/cyrus-sasl-lib-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 435   of 3690  ] Skipping existing Packages/cyrus-sasl-lib-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 436   of 3690  ] Skipping existing Packages/cyrus-sasl-md5-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 437   of 3690  ] Skipping existing Packages/cyrus-sasl-md5-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 438   of 3690  ] Skipping existing Packages/cyrus-sasl-plain-2.1.23-13.el6_3.1.x86_64.rpm
[viscosity: 439   of 3690  ] Skipping existing Packages/cyrus-sasl-plain-2.1.23-13.el6_3.1.i686.rpm
[viscosity: 440   of 3690  ] Skipping existing Packages/dapl-2.0.34-1.el6.i686.rpm
[viscosity: 441   of 3690  ] Skipping existing Packages/dapl-2.0.34-1.el6.x86_64.rpm
[viscosity: 442   of 3690  ] Skipping existing Packages/dash-0.5.5.1-4.el6.x86_64.rpm
[viscosity: 443   of 3690  ] Skipping existing Packages/db4-4.7.25-18.el6_4.i686.rpm
[viscosity: 444   of 3690  ] Skipping existing Packages/db4-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 445   of 3690  ] Skipping existing Packages/db4-cxx-4.7.25-18.el6_4.i686.rpm
[viscosity: 446   of 3690  ] Skipping existing Packages/db4-cxx-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 447   of 3690  ] Skipping existing Packages/db4-devel-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 448   of 3690  ] Skipping existing Packages/db4-devel-4.7.25-18.el6_4.i686.rpm
[viscosity: 449   of 3690  ] Skipping existing Packages/db4-utils-4.7.25-18.el6_4.x86_64.rpm
[viscosity: 450   of 3690  ] Skipping existing Packages/dbus-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 451   of 3690  ] Skipping existing Packages/dbus-c++-0.5.0-0.10.20090203git13281b3.1.el6.x86_64.rpm
[viscosity: 452   of 3690  ] Skipping existing Packages/dbus-devel-1.2.24-7.el6_3.i686.rpm
[viscosity: 453   of 3690  ] Skipping existing Packages/dbus-devel-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 454   of 3690  ] Skipping existing Packages/dbus-glib-0.86-6.el6_4.x86_64.rpm
[viscosity: 455   of 3690  ] Skipping existing Packages/dbus-glib-0.86-6.el6_4.i686.rpm
[viscosity: 456   of 3690  ] Skipping existing Packages/dbus-glib-devel-0.86-6.el6_4.x86_64.rpm
[viscosity: 457   of 3690  ] Skipping existing Packages/dbus-glib-devel-0.86-6.el6_4.i686.rpm
[viscosity: 458   of 3690  ] Skipping existing Packages/dbus-libs-1.2.24-7.el6_3.i686.rpm
[viscosity: 459   of 3690  ] Skipping existing Packages/dbus-libs-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 460   of 3690  ] Skipping existing Packages/dbus-python-0.83.0-6.1.el6.x86_64.rpm
[viscosity: 461   of 3690  ] Skipping existing Packages/dbus-qt-0.70-7.2.el6.x86_64.rpm
[viscosity: 462   of 3690  ] Skipping existing Packages/dbus-x11-1.2.24-7.el6_3.x86_64.rpm
[viscosity: 463   of 3690  ] Skipping existing Packages/dcraw-8.96-1.1.el6.x86_64.rpm
[viscosity: 464   of 3690  ] Skipping existing Packages/dejagnu-1.4.4-17.el6.noarch.rpm
[viscosity: 465   of 3690  ] Skipping existing Packages/dejavu-fonts-common-2.30-2.el6.noarch.rpm
[viscosity: 466   of 3690  ] Skipping existing Packages/dejavu-lgc-sans-mono-fonts-2.30-2.el6.noarch.rpm
[viscosity: 467   of 3690  ] Skipping existing Packages/dejavu-sans-fonts-2.30-2.el6.noarch.rpm
[viscosity: 468   of 3690  ] Skipping existing Packages/dejavu-sans-mono-fonts-2.30-2.el6.noarch.rpm
[viscosity: 469   of 3690  ] Skipping existing Packages/dejavu-serif-fonts-2.30-2.el6.noarch.rpm
[viscosity: 470   of 3690  ] Skipping existing Packages/deltarpm-3.5-0.5.20090913git.el6.x86_64.rpm
[viscosity: 471   of 3690  ] Skipping existing Packages/desktop-effects-0.8.4-7.el6.x86_64.rpm
[viscosity: 472   of 3690  ] Skipping existing Packages/desktop-file-utils-0.15-9.el6.x86_64.rpm
[viscosity: 473   of 3690  ] Skipping existing Packages/devhelp-2.28.1-3.el6.i686.rpm
[viscosity: 474   of 3690  ] Skipping existing Packages/devhelp-2.28.1-3.el6.x86_64.rpm
[viscosity: 475   of 3690  ] Skipping existing Packages/device-mapper-1.02.79-8.el6.x86_64.rpm
[viscosity: 476   of 3690  ] Skipping existing Packages/device-mapper-event-1.02.79-8.el6.x86_64.rpm
[viscosity: 477   of 3690  ] Skipping existing Packages/device-mapper-event-libs-1.02.79-8.el6.i686.rpm
[viscosity: 478   of 3690  ] Skipping existing Packages/device-mapper-event-libs-1.02.79-8.el6.x86_64.rpm
[viscosity: 479   of 3690  ] Skipping existing Packages/device-mapper-libs-1.02.79-8.el6.i686.rpm
[viscosity: 480   of 3690  ] Skipping existing Packages/device-mapper-libs-1.02.79-8.el6.x86_64.rpm
[viscosity: 481   of 3690  ] Skipping existing Packages/device-mapper-multipath-0.4.9-72.el6.x86_64.rpm
[viscosity: 482   of 3690  ] Skipping existing Packages/device-mapper-multipath-libs-0.4.9-72.el6.i686.rpm
[viscosity: 483   of 3690  ] Skipping existing Packages/device-mapper-multipath-libs-0.4.9-72.el6.x86_64.rpm
[viscosity: 484   of 3690  ] Skipping existing Packages/device-mapper-persistent-data-0.2.8-2.el6.x86_64.rpm
[viscosity: 485   of 3690  ] Skipping existing Packages/dhclient-4.1.1-38.P1.el6.x86_64.rpm
[viscosity: 486   of 3690  ] Skipping existing Packages/dhcp-4.1.1-38.P1.el6.x86_64.rpm
[viscosity: 487   of 3690  ] Skipping existing Packages/dhcp-common-4.1.1-38.P1.el6.x86_64.rpm
[viscosity: 488   of 3690  ] Skipping existing Packages/dialog-1.1-9.20080819.1.el6.i686.rpm
[viscosity: 489   of 3690  ] Skipping existing Packages/dialog-1.1-9.20080819.1.el6.x86_64.rpm
[viscosity: 490   of 3690  ] Skipping existing Packages/diffstat-1.51-2.el6.x86_64.rpm
[viscosity: 491   of 3690  ] Skipping existing Packages/diffutils-2.8.1-28.el6.x86_64.rpm
[viscosity: 492   of 3690  ] Skipping existing Packages/dmidecode-2.11-2.el6.x86_64.rpm
[viscosity: 493   of 3690  ] Skipping existing Packages/dmraid-1.0.0.rc16-11.el6.i686.rpm
[viscosity: 494   of 3690  ] Skipping existing Packages/dmraid-1.0.0.rc16-11.el6.x86_64.rpm
[viscosity: 495   of 3690  ] Skipping existing Packages/dmraid-events-1.0.0.rc16-11.el6.x86_64.rpm
[viscosity: 496   of 3690  ] Skipping existing Packages/dmz-cursor-themes-0.4-4.el6.noarch.rpm
[viscosity: 497   of 3690  ] Skipping existing Packages/dnsmasq-2.48-13.el6.x86_64.rpm
[viscosity: 498   of 3690  ] Skipping existing Packages/docbook-dtds-1.0-51.el6.noarch.rpm
[viscosity: 499   of 3690  ] Skipping existing Packages/docbook-simple-1.1-8.el6.noarch.rpm
[viscosity: 500   of 3690  ] Skipping existing Packages/docbook-slides-3.4.0-9.el6.noarch.rpm
[viscosity: 501   of 3690  ] Skipping existing Packages/docbook-style-dsssl-1.79-10.el6.noarch.rpm
[viscosity: 502   of 3690  ] Skipping existing Packages/docbook-style-xsl-1.75.2-6.el6.noarch.rpm
[viscosity: 503   of 3690  ] Skipping existing Packages/docbook-utils-0.6.14-25.el6.noarch.rpm
[viscosity: 504   of 3690  ] Skipping existing Packages/docbook-utils-pdf-0.6.14-25.el6.noarch.rpm
[viscosity: 505   of 3690  ] Skipping existing Packages/docbook5-schemas-5.0-4.1.el6.noarch.rpm
[viscosity: 506   of 3690  ] Skipping existing Packages/docbook5-style-xsl-1.75.2-4.el6.noarch.rpm
[viscosity: 507   of 3690  ] Skipping existing Packages/dos2unix-3.1-37.el6.x86_64.rpm
[viscosity: 508   of 3690  ] Skipping existing Packages/dosfstools-3.0.9-4.el6.x86_64.rpm
[viscosity: 509   of 3690  ] Skipping existing Packages/dovecot-2.0.9-7.el6.i686.rpm
[viscosity: 510   of 3690  ] Skipping existing Packages/dovecot-2.0.9-7.el6.x86_64.rpm
[viscosity: 511   of 3690  ] Skipping existing Packages/dovecot-mysql-2.0.9-7.el6.x86_64.rpm
[viscosity: 512   of 3690  ] Skipping existing Packages/dovecot-pgsql-2.0.9-7.el6.x86_64.rpm
[viscosity: 513   of 3690  ] Skipping existing Packages/dovecot-pigeonhole-2.0.9-7.el6.x86_64.rpm
[viscosity: 514   of 3690  ] Skipping existing Packages/doxygen-1.6.1-6.el6.x86_64.rpm
[viscosity: 515   of 3690  ] Skipping existing Packages/dracut-004-335.el6.noarch.rpm
[viscosity: 516   of 3690  ] Skipping existing Packages/dracut-fips-004-335.el6.noarch.rpm
[viscosity: 517   of 3690  ] Skipping existing Packages/dracut-kernel-004-335.el6.noarch.rpm
[viscosity: 518   of 3690  ] Skipping existing Packages/dracut-network-004-335.el6.noarch.rpm
[viscosity: 519   of 3690  ] Skipping existing Packages/dropwatch-1.3-1.el6.x86_64.rpm
[viscosity: 520   of 3690  ] Skipping existing Packages/dstat-0.7.0-1.el6.noarch.rpm
[viscosity: 521   of 3690  ] Skipping existing Packages/dtach-0.8-4.el6.x86_64.rpm
[viscosity: 522   of 3690  ] Skipping existing Packages/dump-0.4-0.6.b42.el6.x86_64.rpm
[viscosity: 523   of 3690  ] Skipping existing Packages/dumpet-1.1-1.1.el6.x86_64.rpm
[viscosity: 524   of 3690  ] Skipping existing Packages/dvd+rw-tools-7.1-6.el6.x86_64.rpm
[viscosity: 525   of 3690  ] Skipping existing Packages/dvgrab-3.4-3.1.el6.x86_64.rpm
[viscosity: 526   of 3690  ] Skipping existing Packages/dvipng-1.11-3.2.el6.x86_64.rpm
[viscosity: 527   of 3690  ] Skipping existing Packages/e2fsprogs-1.41.12-18.el6.x86_64.rpm
[viscosity: 528   of 3690  ] Skipping existing Packages/e2fsprogs-devel-1.41.12-18.el6.i686.rpm
[viscosity: 529   of 3690  ] Skipping existing Packages/e2fsprogs-devel-1.41.12-18.el6.x86_64.rpm
[viscosity: 530   of 3690  ] Skipping existing Packages/e2fsprogs-libs-1.41.12-18.el6.x86_64.rpm
[viscosity: 531   of 3690  ] Skipping existing Packages/e2fsprogs-libs-1.41.12-18.el6.i686.rpm
[viscosity: 532   of 3690  ] Skipping existing Packages/ebtables-2.0.9-6.el6.x86_64.rpm
[viscosity: 533   of 3690  ] Skipping existing Packages/ecj-3.4.2-6.el6.x86_64.rpm
[viscosity: 534   of 3690  ] Skipping existing Packages/eclipse-birt-2.6.0-1.1.el6.x86_64.rpm
[viscosity: 535   of 3690  ] Skipping existing Packages/eclipse-callgraph-0.6.1-1.el6.x86_64.rpm
[viscosity: 536   of 3690  ] Skipping existing Packages/eclipse-cdt-7.0.1-4.el6.x86_64.rpm
[viscosity: 537   of 3690  ] Skipping existing Packages/eclipse-changelog-2.7.0-1.el6.x86_64.rpm
[viscosity: 538   of 3690  ] Skipping existing Packages/eclipse-dtp-1.8.1-1.1.el6.x86_64.rpm
[viscosity: 539   of 3690  ] Skipping existing Packages/eclipse-emf-2.6.0-1.el6.x86_64.rpm
[viscosity: 540   of 3690  ] Skipping existing Packages/eclipse-gef-3.6.1-3.el6.x86_64.rpm
[viscosity: 541   of 3690  ] Skipping existing Packages/eclipse-jdt-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 542   of 3690  ] Skipping existing Packages/eclipse-linuxprofilingframework-0.6.1-1.el6.x86_64.rpm
[viscosity: 543   of 3690  ] Skipping existing Packages/eclipse-mylyn-3.4.2-9.el6.x86_64.rpm
[viscosity: 544   of 3690  ] Skipping existing Packages/eclipse-mylyn-cdt-3.4.2-9.el6.x86_64.rpm
[viscosity: 545   of 3690  ] Skipping existing Packages/eclipse-mylyn-java-3.4.2-9.el6.x86_64.rpm
[viscosity: 546   of 3690  ] Skipping existing Packages/eclipse-mylyn-pde-3.4.2-9.el6.x86_64.rpm
[viscosity: 547   of 3690  ] Skipping existing Packages/eclipse-mylyn-trac-3.4.2-9.el6.x86_64.rpm
[viscosity: 548   of 3690  ] Skipping existing Packages/eclipse-mylyn-webtasks-3.4.2-9.el6.x86_64.rpm
[viscosity: 549   of 3690  ] Skipping existing Packages/eclipse-mylyn-wikitext-3.4.2-9.el6.x86_64.rpm
[viscosity: 550   of 3690  ] Skipping existing Packages/eclipse-nls-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 551   of 3690  ] Skipping existing Packages/eclipse-nls-ar-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 552   of 3690  ] Skipping existing Packages/eclipse-nls-bg-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 553   of 3690  ] Skipping existing Packages/eclipse-nls-ca-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 554   of 3690  ] Skipping existing Packages/eclipse-nls-cs-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 555   of 3690  ] Skipping existing Packages/eclipse-nls-da-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 556   of 3690  ] Skipping existing Packages/eclipse-nls-de-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 557   of 3690  ] Skipping existing Packages/eclipse-nls-el-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 558   of 3690  ] Skipping existing Packages/eclipse-nls-es-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 559   of 3690  ] Skipping existing Packages/eclipse-nls-et-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 560   of 3690  ] Skipping existing Packages/eclipse-nls-fa-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 561   of 3690  ] Skipping existing Packages/eclipse-nls-fi-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 562   of 3690  ] Skipping existing Packages/eclipse-nls-fr-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 563   of 3690  ] Skipping existing Packages/eclipse-nls-he-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 564   of 3690  ] Skipping existing Packages/eclipse-nls-hi-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 565   of 3690  ] Skipping existing Packages/eclipse-nls-hu-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 566   of 3690  ] Skipping existing Packages/eclipse-nls-id-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 567   of 3690  ] Skipping existing Packages/eclipse-nls-it-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 568   of 3690  ] Skipping existing Packages/eclipse-nls-ja-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 569   of 3690  ] Skipping existing Packages/eclipse-nls-ko-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 570   of 3690  ] Skipping existing Packages/eclipse-nls-ku-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 571   of 3690  ] Skipping existing Packages/eclipse-nls-mn-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 572   of 3690  ] Skipping existing Packages/eclipse-nls-nl-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 573   of 3690  ] Skipping existing Packages/eclipse-nls-no-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 574   of 3690  ] Skipping existing Packages/eclipse-nls-pl-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 575   of 3690  ] Skipping existing Packages/eclipse-nls-pt-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 576   of 3690  ] Skipping existing Packages/eclipse-nls-pt_BR-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 577   of 3690  ] Skipping existing Packages/eclipse-nls-ro-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 578   of 3690  ] Skipping existing Packages/eclipse-nls-ru-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 579   of 3690  ] Skipping existing Packages/eclipse-nls-sk-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 580   of 3690  ] Skipping existing Packages/eclipse-nls-sl-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 581   of 3690  ] Skipping existing Packages/eclipse-nls-sq-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 582   of 3690  ] Skipping existing Packages/eclipse-nls-sr-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 583   of 3690  ] Skipping existing Packages/eclipse-nls-sv-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 584   of 3690  ] Skipping existing Packages/eclipse-nls-tr-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 585   of 3690  ] Skipping existing Packages/eclipse-nls-uk-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 586   of 3690  ] Skipping existing Packages/eclipse-nls-zh-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 587   of 3690  ] Skipping existing Packages/eclipse-nls-zh_TW-3.6.0.v20120721114722-2.el6.x86_64.rpm
[viscosity: 588   of 3690  ] Skipping existing Packages/eclipse-oprofile-0.6.1-1.el6.x86_64.rpm
[viscosity: 589   of 3690  ] Skipping existing Packages/eclipse-pde-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 590   of 3690  ] Skipping existing Packages/eclipse-platform-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 591   of 3690  ] Skipping existing Packages/eclipse-rcp-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 592   of 3690  ] Skipping existing Packages/eclipse-rpm-editor-0.5.0-2.el6.x86_64.rpm
[viscosity: 593   of 3690  ] Skipping existing Packages/eclipse-rse-3.2-1.el6.x86_64.rpm
[viscosity: 594   of 3690  ] Skipping existing Packages/eclipse-subclipse-1.6.5-6.el6.x86_64.rpm
[viscosity: 595   of 3690  ] Skipping existing Packages/eclipse-subclipse-graph-1.6.5-6.el6.x86_64.rpm
[viscosity: 596   of 3690  ] Skipping existing Packages/eclipse-svnkit-1.3.0-3.el6.x86_64.rpm
[viscosity: 597   of 3690  ] Skipping existing Packages/eclipse-swt-3.6.1-6.13.el6.x86_64.rpm
[viscosity: 598   of 3690  ] Skipping existing Packages/eclipse-valgrind-0.6.1-1.el6.x86_64.rpm
[viscosity: 599   of 3690  ] Skipping existing Packages/ecryptfs-utils-82-6.el6_1.3.i686.rpm
[viscosity: 600   of 3690  ] Skipping existing Packages/ecryptfs-utils-82-6.el6_1.3.x86_64.rpm
[viscosity: 601   of 3690  ] Skipping existing Packages/ed-1.1-3.3.el6.x86_64.rpm
[viscosity: 602   of 3690  ] Skipping existing Packages/edac-utils-0.9-14.el6.i686.rpm
[viscosity: 603   of 3690  ] Skipping existing Packages/edac-utils-0.9-14.el6.x86_64.rpm
[viscosity: 604   of 3690  ] Skipping existing Packages/efax-0.9a-8.el6.x86_64.rpm
[viscosity: 605   of 3690  ] Skipping existing Packages/efibootmgr-0.5.4-11.el6.x86_64.rpm
[viscosity: 606   of 3690  ] Skipping existing Packages/eggdbus-0.6-3.el6.i686.rpm
[viscosity: 607   of 3690  ] Skipping existing Packages/eggdbus-0.6-3.el6.x86_64.rpm
[viscosity: 608   of 3690  ] Skipping existing Packages/eject-2.1.5-17.el6.x86_64.rpm
[viscosity: 609   of 3690  ] Skipping existing Packages/elfutils-0.152-1.el6.x86_64.rpm
[viscosity: 610   of 3690  ] Skipping existing Packages/elfutils-devel-0.152-1.el6.x86_64.rpm
[viscosity: 611   of 3690  ] Skipping existing Packages/elfutils-devel-0.152-1.el6.i686.rpm
[viscosity: 612   of 3690  ] Skipping existing Packages/elfutils-libelf-0.152-1.el6.x86_64.rpm
[viscosity: 613   of 3690  ] Skipping existing Packages/elfutils-libelf-0.152-1.el6.i686.rpm
[viscosity: 614   of 3690  ] Skipping existing Packages/elfutils-libelf-devel-0.152-1.el6.x86_64.rpm
[viscosity: 615   of 3690  ] Skipping existing Packages/elfutils-libelf-devel-0.152-1.el6.i686.rpm
[viscosity: 616   of 3690  ] Skipping existing Packages/elfutils-libs-0.152-1.el6.x86_64.rpm
[viscosity: 617   of 3690  ] Skipping existing Packages/elfutils-libs-0.152-1.el6.i686.rpm
[viscosity: 618   of 3690  ] Skipping existing Packages/elinks-0.12-0.21.pre5.el6_3.x86_64.rpm
[viscosity: 619   of 3690  ] Skipping existing Packages/emacs-23.1-25.el6.x86_64.rpm
[viscosity: 620   of 3690  ] Skipping existing Packages/emacs-auctex-11.85-10.el6.noarch.rpm
[viscosity: 621   of 3690  ] Skipping existing Packages/emacs-common-23.1-25.el6.x86_64.rpm
[viscosity: 622   of 3690  ] Skipping existing Packages/emacs-gnuplot-4.2.6-2.el6.x86_64.rpm
[viscosity: 623   of 3690  ] Skipping existing Packages/emacs-nox-23.1-25.el6.x86_64.rpm
[viscosity: 624   of 3690  ] Skipping existing Packages/enchant-1.5.0-4.el6.x86_64.rpm
[viscosity: 625   of 3690  ] Skipping existing Packages/enchant-1.5.0-4.el6.i686.rpm
[viscosity: 626   of 3690  ] Skipping existing Packages/enscript-1.6.4-15.el6.x86_64.rpm
[viscosity: 627   of 3690  ] Skipping existing Packages/environment-modules-3.2.9c-6.el6.x86_64.rpm
[viscosity: 628   of 3690  ] Skipping existing Packages/eog-2.28.2-4.el6.x86_64.rpm
[viscosity: 629   of 3690  ] Skipping existing Packages/esc-1.1.0-26.el6.x86_64.rpm
[viscosity: 630   of 3690  ] Skipping existing Packages/ethtool-3.5-1.el6.x86_64.rpm
[viscosity: 631   of 3690  ] Skipping existing Packages/evince-2.28.2-14.el6_0.1.x86_64.rpm
[viscosity: 632   of 3690  ] Skipping existing Packages/evince-dvi-2.28.2-14.el6_0.1.x86_64.rpm
[viscosity: 633   of 3690  ] Skipping existing Packages/evince-libs-2.28.2-14.el6_0.1.x86_64.rpm
[viscosity: 634   of 3690  ] Skipping existing Packages/evince-libs-2.28.2-14.el6_0.1.i686.rpm
[viscosity: 635   of 3690  ] Skipping existing Packages/evolution-data-server-2.32.3-18.el6.x86_64.rpm
[viscosity: 636   of 3690  ] Skipping existing Packages/evolution-data-server-2.32.3-18.el6.i686.rpm
[viscosity: 637   of 3690  ] Skipping existing Packages/evolution-data-server-devel-2.32.3-18.el6.x86_64.rpm
[viscosity: 638   of 3690  ] Skipping existing Packages/evolution-data-server-devel-2.32.3-18.el6.i686.rpm
[viscosity: 639   of 3690  ] Skipping existing Packages/evolution-data-server-doc-2.32.3-18.el6.noarch.rpm
[viscosity: 640   of 3690  ] Skipping existing Packages/exempi-2.1.0-5.el6.x86_64.rpm
[viscosity: 641   of 3690  ] Skipping existing Packages/exempi-2.1.0-5.el6.i686.rpm
[viscosity: 642   of 3690  ] Skipping existing Packages/exiv2-libs-0.18.2-2.1.el6.x86_64.rpm
[viscosity: 643   of 3690  ] Skipping existing Packages/exiv2-libs-0.18.2-2.1.el6.i686.rpm
[viscosity: 644   of 3690  ] Skipping existing Packages/expat-2.0.1-11.el6_2.i686.rpm
[viscosity: 645   of 3690  ] Skipping existing Packages/expat-2.0.1-11.el6_2.x86_64.rpm
[viscosity: 646   of 3690  ] Skipping existing Packages/expat-devel-2.0.1-11.el6_2.i686.rpm
[viscosity: 647   of 3690  ] Skipping existing Packages/expat-devel-2.0.1-11.el6_2.x86_64.rpm
[viscosity: 648   of 3690  ] Skipping existing Packages/expect-5.44.1.15-5.el6_4.x86_64.rpm
[viscosity: 649   of 3690  ] Skipping existing Packages/fakechroot-2.9-24.5.el6_1.1.x86_64.rpm
[viscosity: 650   of 3690  ] Skipping existing Packages/fakechroot-libs-2.9-24.5.el6_1.1.x86_64.rpm
[viscosity: 651   of 3690  ] Skipping existing Packages/fakeroot-1.12.2-22.2.el6.x86_64.rpm
[viscosity: 652   of 3690  ] Skipping existing Packages/fakeroot-libs-1.12.2-22.2.el6.x86_64.rpm
[viscosity: 653   of 3690  ] Skipping existing Packages/fcoe-target-utils-2.0rc1.fb16-5.el6.noarch.rpm
[viscosity: 654   of 3690  ] Skipping existing Packages/fcoe-utils-1.0.28-3.el6.x86_64.rpm
[viscosity: 655   of 3690  ] Skipping existing Packages/febootstrap-3.21-4.el6.x86_64.rpm
[viscosity: 656   of 3690  ] Skipping existing Packages/febootstrap-supermin-helper-3.21-4.el6.x86_64.rpm
[viscosity: 657   of 3690  ] Skipping existing Packages/fence-agents-3.1.5-35.el6.x86_64.rpm
[viscosity: 658   of 3690  ] Skipping existing Packages/fence-virtd-0.2.3-15.el6.x86_64.rpm
[viscosity: 659   of 3690  ] Skipping existing Packages/fence-virtd-libvirt-0.2.3-15.el6.x86_64.rpm
[viscosity: 660   of 3690  ] Skipping existing Packages/fence-virtd-multicast-0.2.3-15.el6.x86_64.rpm
[viscosity: 661   of 3690  ] Skipping existing Packages/fence-virtd-serial-0.2.3-15.el6.x86_64.rpm
[viscosity: 662   of 3690  ] Skipping existing Packages/festival-1.96-18.el6.x86_64.rpm
[viscosity: 663   of 3690  ] Skipping existing Packages/festival-lib-1.96-18.el6.x86_64.rpm
[viscosity: 664   of 3690  ] Skipping existing Packages/festival-speechtools-libs-1.2.96-18.el6.x86_64.rpm
[viscosity: 665   of 3690  ] Skipping existing Packages/festival-speechtools-libs-1.2.96-18.el6.i686.rpm
[viscosity: 666   of 3690  ] Skipping existing Packages/festvox-slt-arctic-hts-0.20061229-18.el6.noarch.rpm
[viscosity: 667   of 3690  ] Skipping existing Packages/fetchmail-6.3.17-1.el6.x86_64.rpm
[viscosity: 668   of 3690  ] Skipping existing Packages/fftw-3.2.1-3.1.el6.x86_64.rpm
[viscosity: 669   of 3690  ] Skipping existing Packages/fftw-3.2.1-3.1.el6.i686.rpm
[viscosity: 670   of 3690  ] Skipping existing Packages/fftw-devel-3.2.1-3.1.el6.x86_64.rpm
[viscosity: 671   of 3690  ] Skipping existing Packages/fftw-devel-3.2.1-3.1.el6.i686.rpm
[viscosity: 672   of 3690  ] Skipping existing Packages/fftw-static-3.2.1-3.1.el6.x86_64.rpm
[viscosity: 673   of 3690  ] Skipping existing Packages/file-5.04-15.el6.x86_64.rpm
[viscosity: 674   of 3690  ] Skipping existing Packages/file-devel-5.04-15.el6.x86_64.rpm
[viscosity: 675   of 3690  ] Skipping existing Packages/file-devel-5.04-15.el6.i686.rpm
[viscosity: 676   of 3690  ] Skipping existing Packages/file-libs-5.04-15.el6.i686.rpm
[viscosity: 677   of 3690  ] Skipping existing Packages/file-libs-5.04-15.el6.x86_64.rpm
[viscosity: 678   of 3690  ] Skipping existing Packages/file-roller-2.28.2-6.el6.x86_64.rpm
[viscosity: 679   of 3690  ] Skipping existing Packages/filesystem-2.4.30-3.el6.x86_64.rpm
[viscosity: 680   of 3690  ] Skipping existing Packages/findutils-4.4.2-6.el6.x86_64.rpm
[viscosity: 681   of 3690  ] Skipping existing Packages/finger-0.17-39.el6.x86_64.rpm
[viscosity: 682   of 3690  ] Skipping existing Packages/finger-server-0.17-39.el6.x86_64.rpm
[viscosity: 683   of 3690  ] Skipping existing Packages/fipscheck-1.2.0-7.el6.x86_64.rpm
[viscosity: 684   of 3690  ] Skipping existing Packages/fipscheck-lib-1.2.0-7.el6.x86_64.rpm
[viscosity: 685   of 3690  ] Skipping existing Packages/fipscheck-lib-1.2.0-7.el6.i686.rpm
[viscosity: 686   of 3690  ] Skipping existing Packages/firefox-17.0.10-1.el6_4.x86_64.rpm
[viscosity: 687   of 3690  ] Skipping existing Packages/firefox-17.0.10-1.el6_4.i686.rpm
[viscosity: 688   of 3690  ] Skipping existing Packages/firstaidkit-0.3.2-2.el6.x86_64.rpm
[viscosity: 689   of 3690  ] Skipping existing Packages/firstaidkit-engine-0.3.2-2.el6.noarch.rpm
[viscosity: 690   of 3690  ] Skipping existing Packages/firstaidkit-gui-0.3.2-2.el6.noarch.rpm
[viscosity: 691   of 3690  ] Skipping existing Packages/firstboot-1.110.15-1.el6.x86_64.rpm
[viscosity: 692   of 3690  ] Skipping existing Packages/flac-1.2.1-6.1.el6.i686.rpm
[viscosity: 693   of 3690  ] Skipping existing Packages/flac-1.2.1-6.1.el6.x86_64.rpm
[viscosity: 694   of 3690  ] Skipping existing Packages/flex-2.5.35-8.el6.x86_64.rpm
[viscosity: 695   of 3690  ] Skipping existing Packages/flightrecorder-0.91-1.el6.x86_64.rpm
[viscosity: 696   of 3690  ] Skipping existing Packages/fontconfig-2.8.0-3.el6.x86_64.rpm
[viscosity: 697   of 3690  ] Skipping existing Packages/fontconfig-2.8.0-3.el6.i686.rpm
[viscosity: 698   of 3690  ] Skipping existing Packages/fontconfig-devel-2.8.0-3.el6.x86_64.rpm
[viscosity: 699   of 3690  ] Skipping existing Packages/fontconfig-devel-2.8.0-3.el6.i686.rpm
[viscosity: 700   of 3690  ] Skipping existing Packages/fontpackages-filesystem-1.41-1.1.el6.noarch.rpm
[viscosity: 701   of 3690  ] Skipping existing Packages/foomatic-4.0.4-3.el6.x86_64.rpm
[viscosity: 702   of 3690  ] Skipping existing Packages/foomatic-db-4.0-7.20091126.el6.noarch.rpm
[viscosity: 703   of 3690  ] Skipping existing Packages/foomatic-db-filesystem-4.0-7.20091126.el6.noarch.rpm
[viscosity: 704   of 3690  ] Skipping existing Packages/foomatic-db-ppds-4.0-7.20091126.el6.noarch.rpm
[viscosity: 705   of 3690  ] Skipping existing Packages/fop-0.95-4.2.el6.x86_64.rpm
[viscosity: 706   of 3690  ] Skipping existing Packages/fprintd-0.1-21.git04fd09cfa.el6.x86_64.rpm
[viscosity: 707   of 3690  ] Skipping existing Packages/fprintd-pam-0.1-21.git04fd09cfa.el6.i686.rpm
[viscosity: 708   of 3690  ] Skipping existing Packages/fprintd-pam-0.1-21.git04fd09cfa.el6.x86_64.rpm
[viscosity: 709   of 3690  ] Skipping existing Packages/freeglut-2.6.0-1.el6.x86_64.rpm
[viscosity: 710   of 3690  ] Skipping existing Packages/freeglut-2.6.0-1.el6.i686.rpm
[viscosity: 711   of 3690  ] Skipping existing Packages/freeglut-devel-2.6.0-1.el6.x86_64.rpm
[viscosity: 712   of 3690  ] Skipping existing Packages/freeglut-devel-2.6.0-1.el6.i686.rpm
[viscosity: 713   of 3690  ] Skipping existing Packages/freeipmi-1.2.1-3.el6.x86_64.rpm
[viscosity: 714   of 3690  ] Skipping existing Packages/freeipmi-1.2.1-3.el6.i686.rpm
[viscosity: 715   of 3690  ] Skipping existing Packages/freeipmi-bmc-watchdog-1.2.1-3.el6.x86_64.rpm
[viscosity: 716   of 3690  ] Skipping existing Packages/freeipmi-ipmidetectd-1.2.1-3.el6.x86_64.rpm
[viscosity: 717   of 3690  ] Skipping existing Packages/freeradius-2.1.12-4.el6_3.x86_64.rpm
[viscosity: 718   of 3690  ] Skipping existing Packages/freerdp-1.0.2-2.el6.x86_64.rpm
[viscosity: 719   of 3690  ] Skipping existing Packages/freerdp-libs-1.0.2-2.el6.x86_64.rpm
[viscosity: 720   of 3690  ] Skipping existing Packages/freerdp-plugins-1.0.2-2.el6.x86_64.rpm
[viscosity: 721   of 3690  ] Skipping existing Packages/freetype-2.3.11-14.el6_3.1.i686.rpm
[viscosity: 722   of 3690  ] Skipping existing Packages/freetype-2.3.11-14.el6_3.1.x86_64.rpm
[viscosity: 723   of 3690  ] Skipping existing Packages/freetype-devel-2.3.11-14.el6_3.1.x86_64.rpm
[viscosity: 724   of 3690  ] Skipping existing Packages/freetype-devel-2.3.11-14.el6_3.1.i686.rpm
[viscosity: 725   of 3690  ] Skipping existing Packages/ftp-0.17-54.el6.x86_64.rpm
[viscosity: 726   of 3690  ] Skipping existing Packages/fuse-2.8.3-4.el6.x86_64.rpm
[viscosity: 727   of 3690  ] Skipping existing Packages/fuse-devel-2.8.3-4.el6.i686.rpm
[viscosity: 728   of 3690  ] Skipping existing Packages/fuse-devel-2.8.3-4.el6.x86_64.rpm
[viscosity: 729   of 3690  ] Skipping existing Packages/fuse-libs-2.8.3-4.el6.x86_64.rpm
[viscosity: 730   of 3690  ] Skipping existing Packages/fuse-libs-2.8.3-4.el6.i686.rpm
[viscosity: 731   of 3690  ] Skipping existing Packages/gamin-0.1.10-9.el6.i686.rpm
[viscosity: 732   of 3690  ] Skipping existing Packages/gamin-0.1.10-9.el6.x86_64.rpm
[viscosity: 733   of 3690  ] Skipping existing Packages/gamin-devel-0.1.10-9.el6.i686.rpm
[viscosity: 734   of 3690  ] Skipping existing Packages/gamin-devel-0.1.10-9.el6.x86_64.rpm
[viscosity: 735   of 3690  ] Skipping existing Packages/gamin-python-0.1.10-9.el6.x86_64.rpm
[viscosity: 736   of 3690  ] Skipping existing Packages/gawk-3.1.7-10.el6.x86_64.rpm
[viscosity: 737   of 3690  ] Skipping existing Packages/gc-7.1-10.el6.x86_64.rpm
[viscosity: 738   of 3690  ] Skipping existing Packages/gcalctool-5.28.2-3.el6.x86_64.rpm
[viscosity: 739   of 3690  ] Skipping existing Packages/gcc-4.4.7-4.el6.x86_64.rpm
[viscosity: 740   of 3690  ] Skipping existing Packages/gcc-c++-4.4.7-4.el6.x86_64.rpm
[viscosity: 741   of 3690  ] Skipping existing Packages/gcc-gfortran-4.4.7-4.el6.x86_64.rpm
[viscosity: 742   of 3690  ] Skipping existing Packages/gcc-gnat-4.4.7-4.el6.x86_64.rpm
[viscosity: 743   of 3690  ] Skipping existing Packages/gcc-java-4.4.7-4.el6.x86_64.rpm
[viscosity: 744   of 3690  ] Skipping existing Packages/gcc-objc-4.4.7-4.el6.x86_64.rpm
[viscosity: 745   of 3690  ] Skipping existing Packages/gcc-objc++-4.4.7-4.el6.x86_64.rpm
[viscosity: 746   of 3690  ] Skipping existing Packages/gconf-editor-2.28.0-3.el6.x86_64.rpm
[viscosity: 747   of 3690  ] Skipping existing Packages/gconfmm26-2.28.0-1.el6.x86_64.rpm
[viscosity: 748   of 3690  ] Skipping existing Packages/gd-2.0.35-11.el6.i686.rpm
[viscosity: 749   of 3690  ] Skipping existing Packages/gd-2.0.35-11.el6.x86_64.rpm
[viscosity: 750   of 3690  ] Skipping existing Packages/gdb-7.2-60.el6_4.1.x86_64.rpm
[viscosity: 751   of 3690  ] Skipping existing Packages/gdb-gdbserver-7.2-60.el6_4.1.x86_64.rpm
[viscosity: 752   of 3690  ] Skipping existing Packages/gdbm-1.8.0-36.el6.i686.rpm
[viscosity: 753   of 3690  ] Skipping existing Packages/gdbm-1.8.0-36.el6.x86_64.rpm
[viscosity: 754   of 3690  ] Skipping existing Packages/gdbm-devel-1.8.0-36.el6.i686.rpm
[viscosity: 755   of 3690  ] Skipping existing Packages/gdbm-devel-1.8.0-36.el6.x86_64.rpm
[viscosity: 756   of 3690  ] Skipping existing Packages/gdm-2.30.4-52.el6.x86_64.rpm
[viscosity: 757   of 3690  ] Skipping existing Packages/gdm-libs-2.30.4-52.el6.x86_64.rpm
[viscosity: 758   of 3690  ] Skipping existing Packages/gdm-libs-2.30.4-52.el6.i686.rpm
[viscosity: 759   of 3690  ] Skipping existing Packages/gdm-plugin-fingerprint-2.30.4-52.el6.x86_64.rpm
[viscosity: 760   of 3690  ] Skipping existing Packages/gdm-plugin-smartcard-2.30.4-52.el6.x86_64.rpm
[viscosity: 761   of 3690  ] Skipping existing Packages/gdm-user-switch-applet-2.30.4-52.el6.x86_64.rpm
[viscosity: 762   of 3690  ] Skipping existing Packages/gedit-2.28.4-3.el6.x86_64.rpm
[viscosity: 763   of 3690  ] Skipping existing Packages/gedit-plugins-2.28.0-2.el6.x86_64.rpm
[viscosity: 764   of 3690  ] Skipping existing Packages/gegl-0.1.2-5.el6.x86_64.rpm
[viscosity: 765   of 3690  ] Skipping existing Packages/genisoimage-1.1.9-12.el6.x86_64.rpm
[viscosity: 766   of 3690  ] Skipping existing Packages/geoclue-0.11.1.1-0.13.20091026git73b6729.el6.x86_64.rpm
[viscosity: 767   of 3690  ] Skipping existing Packages/geoclue-0.11.1.1-0.13.20091026git73b6729.el6.i686.rpm
[viscosity: 768   of 3690  ] Skipping existing Packages/geronimo-specs-1.0-3.5.M2.el6.noarch.rpm
[viscosity: 769   of 3690  ] Skipping existing Packages/geronimo-specs-compat-1.0-3.5.M2.el6.noarch.rpm
[viscosity: 770   of 3690  ] Skipping existing Packages/gettext-0.17-16.el6.x86_64.rpm
[viscosity: 771   of 3690  ] Skipping existing Packages/gettext-0.17-16.el6.i686.rpm
[viscosity: 772   of 3690  ] Skipping existing Packages/gettext-devel-0.17-16.el6.i686.rpm
[viscosity: 773   of 3690  ] Skipping existing Packages/gettext-devel-0.17-16.el6.x86_64.rpm
[viscosity: 774   of 3690  ] Skipping existing Packages/gettext-libs-0.17-16.el6.x86_64.rpm
[viscosity: 775   of 3690  ] Skipping existing Packages/gettext-libs-0.17-16.el6.i686.rpm
[viscosity: 776   of 3690  ] Skipping existing Packages/ggz-base-libs-0.99.5-5.1.el6.i686.rpm
[viscosity: 777   of 3690  ] Skipping existing Packages/ggz-base-libs-0.99.5-5.1.el6.x86_64.rpm
[viscosity: 778   of 3690  ] Skipping existing Packages/ghostscript-8.70-19.el6.i686.rpm
[viscosity: 779   of 3690  ] Skipping existing Packages/ghostscript-8.70-19.el6.x86_64.rpm
[viscosity: 780   of 3690  ] Skipping existing Packages/ghostscript-fonts-5.50-23.1.el6.noarch.rpm
[viscosity: 781   of 3690  ] Skipping existing Packages/giflib-4.1.6-3.1.el6.x86_64.rpm
[viscosity: 782   of 3690  ] Skipping existing Packages/giflib-4.1.6-3.1.el6.i686.rpm
[viscosity: 783   of 3690  ] Skipping existing Packages/gimp-2.6.9-4.el6_3.3.x86_64.rpm
[viscosity: 784   of 3690  ] Skipping existing Packages/gimp-data-extras-2.0.2-3.1.el6.noarch.rpm
[viscosity: 785   of 3690  ] Skipping existing Packages/gimp-help-2.4.2-5.1.el6.noarch.rpm
[viscosity: 786   of 3690  ] Skipping existing Packages/gimp-help-browser-2.6.9-4.el6_3.3.x86_64.rpm
[viscosity: 787   of 3690  ] Skipping existing Packages/gimp-libs-2.6.9-4.el6_3.3.x86_64.rpm
[viscosity: 788   of 3690  ] Skipping existing Packages/git-1.7.1-3.el6_4.1.x86_64.rpm
[viscosity: 789   of 3690  ] Skipping existing Packages/glade3-3.6.7-2.1.el6.x86_64.rpm
[viscosity: 790   of 3690  ] Skipping existing Packages/glade3-libgladeui-3.6.7-2.1.el6.x86_64.rpm
[viscosity: 791   of 3690  ] Skipping existing Packages/glib2-2.26.1-3.el6.i686.rpm
[viscosity: 792   of 3690  ] Skipping existing Packages/glib2-2.26.1-3.el6.x86_64.rpm
[viscosity: 793   of 3690  ] Skipping existing Packages/glib2-devel-2.26.1-3.el6.x86_64.rpm
[viscosity: 794   of 3690  ] Skipping existing Packages/glib2-devel-2.26.1-3.el6.i686.rpm
[viscosity: 795   of 3690  ] Skipping existing Packages/glibc-2.12-1.132.el6.i686.rpm
[viscosity: 796   of 3690  ] Skipping existing Packages/glibc-2.12-1.132.el6.x86_64.rpm
[viscosity: 797   of 3690  ] Skipping existing Packages/glibc-common-2.12-1.132.el6.x86_64.rpm
[viscosity: 798   of 3690  ] Skipping existing Packages/glibc-devel-2.12-1.132.el6.i686.rpm
[viscosity: 799   of 3690  ] Skipping existing Packages/glibc-devel-2.12-1.132.el6.x86_64.rpm
[viscosity: 800   of 3690  ] Skipping existing Packages/glibc-headers-2.12-1.132.el6.x86_64.rpm
[viscosity: 801   of 3690  ] Skipping existing Packages/glibc-utils-2.12-1.132.el6.x86_64.rpm
[viscosity: 802   of 3690  ] Skipping existing Packages/glibmm24-2.22.1-1.el6.x86_64.rpm
[viscosity: 803   of 3690  ] Skipping existing Packages/glusterfs-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 804   of 3690  ] Skipping existing Packages/glusterfs-api-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 805   of 3690  ] Skipping existing Packages/glusterfs-fuse-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 806   of 3690  ] Skipping existing Packages/glusterfs-libs-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 807   of 3690  ] Skipping existing Packages/glusterfs-rdma-3.4.0.36rhs-1.el6.x86_64.rpm
[viscosity: 808   of 3690  ] Skipping existing Packages/glx-utils-9.2-0.5.el6.x86_64.rpm
[viscosity: 809   of 3690  ] Skipping existing Packages/gmp-4.3.1-7.el6_2.2.x86_64.rpm
[viscosity: 810   of 3690  ] Skipping existing Packages/gmp-4.3.1-7.el6_2.2.i686.rpm
[viscosity: 811   of 3690  ] Skipping existing Packages/gmp-devel-4.3.1-7.el6_2.2.x86_64.rpm
[viscosity: 812   of 3690  ] Skipping existing Packages/gmp-devel-4.3.1-7.el6_2.2.i686.rpm
[viscosity: 813   of 3690  ] Skipping existing Packages/gnome-applets-2.28.0-7.el6.x86_64.rpm
[viscosity: 814   of 3690  ] Skipping existing Packages/gnome-backgrounds-2.28.0-2.el6.noarch.rpm
[viscosity: 815   of 3690  ] Skipping existing Packages/gnome-bluetooth-2.28.6-8.el6.x86_64.rpm
[viscosity: 816   of 3690  ] Skipping existing Packages/gnome-bluetooth-libs-2.28.6-8.el6.x86_64.rpm
[viscosity: 817   of 3690  ] Skipping existing Packages/gnome-bluetooth-libs-2.28.6-8.el6.i686.rpm
[viscosity: 818   of 3690  ] Skipping existing Packages/gnome-common-2.28.0-1.1.el6.noarch.rpm
[viscosity: 819   of 3690  ] Skipping existing Packages/gnome-desktop-2.28.2-11.el6.x86_64.rpm
[viscosity: 820   of 3690  ] Skipping existing Packages/gnome-desktop-2.28.2-11.el6.i686.rpm
[viscosity: 821   of 3690  ] Skipping existing Packages/gnome-desktop-devel-2.28.2-11.el6.i686.rpm
[viscosity: 822   of 3690  ] Skipping existing Packages/gnome-desktop-devel-2.28.2-11.el6.x86_64.rpm
[viscosity: 823   of 3690  ] Skipping existing Packages/gnome-devel-docs-2.28.0-1.el6.noarch.rpm
[viscosity: 824   of 3690  ] Skipping existing Packages/gnome-disk-utility-2.30.1-2.el6.x86_64.rpm
[viscosity: 825   of 3690  ] Skipping existing Packages/gnome-disk-utility-libs-2.30.1-2.el6.i686.rpm
[viscosity: 826   of 3690  ] Skipping existing Packages/gnome-disk-utility-libs-2.30.1-2.el6.x86_64.rpm
[viscosity: 827   of 3690  ] Skipping existing Packages/gnome-disk-utility-ui-libs-2.30.1-2.el6.x86_64.rpm
[viscosity: 828   of 3690  ] Skipping existing Packages/gnome-doc-utils-0.18.1-1.el6.noarch.rpm
[viscosity: 829   of 3690  ] Skipping existing Packages/gnome-doc-utils-stylesheets-0.18.1-1.el6.noarch.rpm
[viscosity: 830   of 3690  ] Skipping existing Packages/gnome-games-2.28.2-2.el6.x86_64.rpm
[viscosity: 831   of 3690  ] Skipping existing Packages/gnome-icon-theme-2.28.0-2.el6.noarch.rpm
[viscosity: 832   of 3690  ] Skipping existing Packages/gnome-keyring-2.28.2-8.el6_3.x86_64.rpm
[viscosity: 833   of 3690  ] Skipping existing Packages/gnome-keyring-2.28.2-8.el6_3.i686.rpm
[viscosity: 834   of 3690  ] Skipping existing Packages/gnome-keyring-devel-2.28.2-8.el6_3.x86_64.rpm
[viscosity: 835   of 3690  ] Skipping existing Packages/gnome-keyring-devel-2.28.2-8.el6_3.i686.rpm
[viscosity: 836   of 3690  ] Skipping existing Packages/gnome-keyring-pam-2.28.2-8.el6_3.i686.rpm
[viscosity: 837   of 3690  ] Skipping existing Packages/gnome-keyring-pam-2.28.2-8.el6_3.x86_64.rpm
[viscosity: 838   of 3690  ] Skipping existing Packages/gnome-mag-0.15.9-2.el6.i686.rpm
[viscosity: 839   of 3690  ] Skipping existing Packages/gnome-mag-0.15.9-2.el6.x86_64.rpm
[viscosity: 840   of 3690  ] Skipping existing Packages/gnome-media-2.29.91-6.el6.x86_64.rpm
[viscosity: 841   of 3690  ] Skipping existing Packages/gnome-media-libs-2.29.91-6.el6.x86_64.rpm
[viscosity: 842   of 3690  ] Skipping existing Packages/gnome-media-libs-2.29.91-6.el6.i686.rpm
[viscosity: 843   of 3690  ] Skipping existing Packages/gnome-menus-2.28.0-4.el6.i686.rpm
[viscosity: 844   of 3690  ] Skipping existing Packages/gnome-menus-2.28.0-4.el6.x86_64.rpm
[viscosity: 845   of 3690  ] Skipping existing Packages/gnome-packagekit-2.28.3-7.el6.x86_64.rpm
[viscosity: 846   of 3690  ] Skipping existing Packages/gnome-panel-2.30.2-15.el6.x86_64.rpm
[viscosity: 847   of 3690  ] Skipping existing Packages/gnome-panel-libs-2.30.2-15.el6.i686.rpm
[viscosity: 848   of 3690  ] Skipping existing Packages/gnome-panel-libs-2.30.2-15.el6.x86_64.rpm
[viscosity: 849   of 3690  ] Skipping existing Packages/gnome-pilot-2.0.17-9.el6.i686.rpm
[viscosity: 850   of 3690  ] Skipping existing Packages/gnome-pilot-2.0.17-9.el6.x86_64.rpm
[viscosity: 851   of 3690  ] Skipping existing Packages/gnome-pilot-conduits-2.0.17-4.el6.x86_64.rpm
[viscosity: 852   of 3690  ] Skipping existing Packages/gnome-power-manager-2.28.3-7.el6_4.x86_64.rpm
[viscosity: 853   of 3690  ] Skipping existing Packages/gnome-python2-2.28.0-3.el6.x86_64.rpm
[viscosity: 854   of 3690  ] Skipping existing Packages/gnome-python2-applet-2.28.0-5.el6.x86_64.rpm
[viscosity: 855   of 3690  ] Skipping existing Packages/gnome-python2-bonobo-2.28.0-3.el6.x86_64.rpm
[viscosity: 856   of 3690  ] Skipping existing Packages/gnome-python2-bugbuddy-2.28.0-5.el6.x86_64.rpm
[viscosity: 857   of 3690  ] Skipping existing Packages/gnome-python2-canvas-2.28.0-3.el6.x86_64.rpm
[viscosity: 858   of 3690  ] Skipping existing Packages/gnome-python2-desktop-2.28.0-5.el6.x86_64.rpm
[viscosity: 859   of 3690  ] Skipping existing Packages/gnome-python2-extras-2.25.3-20.el6.x86_64.rpm
[viscosity: 860   of 3690  ] Skipping existing Packages/gnome-python2-gconf-2.28.0-3.el6.x86_64.rpm
[viscosity: 861   of 3690  ] Skipping existing Packages/gnome-python2-gnome-2.28.0-3.el6.x86_64.rpm
[viscosity: 862   of 3690  ] Skipping existing Packages/gnome-python2-gnomekeyring-2.28.0-5.el6.x86_64.rpm
[viscosity: 863   of 3690  ] Skipping existing Packages/gnome-python2-gnomevfs-2.28.0-3.el6.x86_64.rpm
[viscosity: 864   of 3690  ] Skipping existing Packages/gnome-python2-gtkhtml2-2.25.3-20.el6.x86_64.rpm
[viscosity: 865   of 3690  ] Skipping existing Packages/gnome-python2-libegg-2.25.3-20.el6.x86_64.rpm
[viscosity: 866   of 3690  ] Skipping existing Packages/gnome-python2-libwnck-2.28.0-5.el6.x86_64.rpm
[viscosity: 867   of 3690  ] Skipping existing Packages/gnome-python2-rsvg-2.28.0-5.el6.x86_64.rpm
[viscosity: 868   of 3690  ] Skipping existing Packages/gnome-screensaver-2.28.3-28.el6.x86_64.rpm
[viscosity: 869   of 3690  ] Skipping existing Packages/gnome-session-2.28.0-18.el6.x86_64.rpm
[viscosity: 870   of 3690  ] Skipping existing Packages/gnome-session-xsession-2.28.0-18.el6.x86_64.rpm
[viscosity: 871   of 3690  ] Skipping existing Packages/gnome-settings-daemon-2.28.2-30.el6.x86_64.rpm
[viscosity: 872   of 3690  ] Skipping existing Packages/gnome-speech-0.4.25-3.1.el6.i686.rpm
[viscosity: 873   of 3690  ] Skipping existing Packages/gnome-speech-0.4.25-3.1.el6.x86_64.rpm
[viscosity: 874   of 3690  ] Skipping existing Packages/gnome-system-monitor-2.28.0-11.el6.x86_64.rpm
[viscosity: 875   of 3690  ] Skipping existing Packages/gnome-terminal-2.31.3-8.el6.x86_64.rpm
[viscosity: 876   of 3690  ] Skipping existing Packages/gnome-themes-2.28.1-6.el6.noarch.rpm
[viscosity: 877   of 3690  ] Skipping existing Packages/gnome-user-docs-2.28.0-4.el6.noarch.rpm
[viscosity: 878   of 3690  ] Skipping existing Packages/gnome-user-share-2.28.2-3.el6.x86_64.rpm
[viscosity: 879   of 3690  ] Skipping existing Packages/gnome-utils-2.28.1-10.el6.x86_64.rpm
[viscosity: 880   of 3690  ] Skipping existing Packages/gnome-utils-libs-2.28.1-10.el6.i686.rpm
[viscosity: 881   of 3690  ] Skipping existing Packages/gnome-utils-libs-2.28.1-10.el6.x86_64.rpm
[viscosity: 882   of 3690  ] Skipping existing Packages/gnome-vfs2-2.24.2-6.el6.x86_64.rpm
[viscosity: 883   of 3690  ] Skipping existing Packages/gnome-vfs2-2.24.2-6.el6.i686.rpm
[viscosity: 884   of 3690  ] Skipping existing Packages/gnome-vfs2-devel-2.24.2-6.el6.i686.rpm
[viscosity: 885   of 3690  ] Skipping existing Packages/gnome-vfs2-devel-2.24.2-6.el6.x86_64.rpm
[viscosity: 886   of 3690  ] Skipping existing Packages/gnome-vfs2-smb-2.24.2-6.el6.x86_64.rpm
[viscosity: 887   of 3690  ] Skipping existing Packages/gnote-0.6.3-3.el6.x86_64.rpm
[viscosity: 888   of 3690  ] Skipping existing Packages/gnupg2-2.0.14-6.el6_4.x86_64.rpm
[viscosity: 889   of 3690  ] Skipping existing Packages/gnuplot-4.2.6-2.el6.x86_64.rpm
[viscosity: 890   of 3690  ] Skipping existing Packages/gnuplot-common-4.2.6-2.el6.x86_64.rpm
[viscosity: 891   of 3690  ] Skipping existing Packages/gnutls-2.8.5-10.el6_4.2.x86_64.rpm
[viscosity: 892   of 3690  ] Skipping existing Packages/gnutls-2.8.5-10.el6_4.2.i686.rpm
[viscosity: 893   of 3690  ] Skipping existing Packages/gnutls-devel-2.8.5-10.el6_4.2.x86_64.rpm
[viscosity: 894   of 3690  ] Skipping existing Packages/gnutls-devel-2.8.5-10.el6_4.2.i686.rpm
[viscosity: 895   of 3690  ] Skipping existing Packages/gnutls-utils-2.8.5-10.el6_4.2.x86_64.rpm
[viscosity: 896   of 3690  ] Skipping existing Packages/gok-2.28.1-5.el6.x86_64.rpm
[viscosity: 897   of 3690  ] Skipping existing Packages/gpgme-1.1.8-3.el6.x86_64.rpm
[viscosity: 898   of 3690  ] Skipping existing Packages/gpgme-1.1.8-3.el6.i686.rpm
[viscosity: 899   of 3690  ] Skipping existing Packages/gpm-1.20.6-12.el6.x86_64.rpm
[viscosity: 900   of 3690  ] Skipping existing Packages/gpm-libs-1.20.6-12.el6.x86_64.rpm
[viscosity: 901   of 3690  ] Skipping existing Packages/gpm-libs-1.20.6-12.el6.i686.rpm
[viscosity: 902   of 3690  ] Skipping existing Packages/gpxe-roms-qemu-0.9.7-6.10.el6.noarch.rpm
[viscosity: 903   of 3690  ] Skipping existing Packages/graphviz-2.26.0-10.el6.i686.rpm
[viscosity: 904   of 3690  ] Skipping existing Packages/graphviz-2.26.0-10.el6.x86_64.rpm
[viscosity: 905   of 3690  ] Skipping existing Packages/graphviz-perl-2.26.0-10.el6.x86_64.rpm
[viscosity: 906   of 3690  ] Skipping existing Packages/graphviz-tcl-2.26.0-10.el6.x86_64.rpm
[viscosity: 907   of 3690  ] Skipping existing Packages/grep-2.6.3-4.el6.x86_64.rpm
[viscosity: 908   of 3690  ] Skipping existing Packages/groff-1.18.1.4-21.el6.x86_64.rpm
[viscosity: 909   of 3690  ] Skipping existing Packages/grub-0.97-83.el6.x86_64.rpm
[viscosity: 910   of 3690  ] Skipping existing Packages/grubby-7.0.15-5.el6.x86_64.rpm
[viscosity: 911   of 3690  ] Skipping existing Packages/gsl-1.13-1.el6.i686.rpm
[viscosity: 912   of 3690  ] Skipping existing Packages/gsl-1.13-1.el6.x86_64.rpm
[viscosity: 913   of 3690  ] Skipping existing Packages/gsl-devel-1.13-1.el6.i686.rpm
[viscosity: 914   of 3690  ] Skipping existing Packages/gsl-devel-1.13-1.el6.x86_64.rpm
[viscosity: 915   of 3690  ] Skipping existing Packages/gsl-static-1.13-1.el6.x86_64.rpm
[viscosity: 916   of 3690  ] Skipping existing Packages/gsm-1.0.13-4.el6.i686.rpm
[viscosity: 917   of 3690  ] Skipping existing Packages/gsm-1.0.13-4.el6.x86_64.rpm
[viscosity: 918   of 3690  ] Skipping existing Packages/gstreamer-0.10.29-1.el6.i686.rpm
[viscosity: 919   of 3690  ] Skipping existing Packages/gstreamer-0.10.29-1.el6.x86_64.rpm
[viscosity: 920   of 3690  ] Skipping existing Packages/gstreamer-devel-0.10.29-1.el6.x86_64.rpm
[viscosity: 921   of 3690  ] Skipping existing Packages/gstreamer-devel-0.10.29-1.el6.i686.rpm
[viscosity: 922   of 3690  ] Skipping existing Packages/gstreamer-plugins-bad-free-0.10.19-2.el6.i686.rpm
[viscosity: 923   of 3690  ] Skipping existing Packages/gstreamer-plugins-bad-free-0.10.19-2.el6.x86_64.rpm
[viscosity: 924   of 3690  ] Skipping existing Packages/gstreamer-plugins-base-0.10.29-2.el6.i686.rpm
[viscosity: 925   of 3690  ] Skipping existing Packages/gstreamer-plugins-base-0.10.29-2.el6.x86_64.rpm
[viscosity: 926   of 3690  ] Skipping existing Packages/gstreamer-plugins-base-devel-0.10.29-2.el6.i686.rpm
[viscosity: 927   of 3690  ] Skipping existing Packages/gstreamer-plugins-base-devel-0.10.29-2.el6.x86_64.rpm
[viscosity: 928   of 3690  ] Skipping existing Packages/gstreamer-plugins-good-0.10.23-1.el6.i686.rpm
[viscosity: 929   of 3690  ] Skipping existing Packages/gstreamer-plugins-good-0.10.23-1.el6.x86_64.rpm
[viscosity: 930   of 3690  ] Skipping existing Packages/gstreamer-python-0.10.16-1.1.el6.x86_64.rpm
[viscosity: 931   of 3690  ] Skipping existing Packages/gstreamer-tools-0.10.29-1.el6.x86_64.rpm
[viscosity: 932   of 3690  ] Skipping existing Packages/gthumb-2.10.11-8.el6.x86_64.rpm
[viscosity: 933   of 3690  ] Skipping existing Packages/gtk+extra-2.1.1-13.el6.x86_64.rpm
[viscosity: 934   of 3690  ] Skipping existing Packages/gtk-doc-1.11-5.1.el6.noarch.rpm
[viscosity: 935   of 3690  ] Skipping existing Packages/gtk-vnc-0.3.10-3.el6.x86_64.rpm
[viscosity: 936   of 3690  ] Skipping existing Packages/gtk-vnc-0.3.10-3.el6.i686.rpm
[viscosity: 937   of 3690  ] Skipping existing Packages/gtk-vnc-python-0.3.10-3.el6.x86_64.rpm
[viscosity: 938   of 3690  ] Skipping existing Packages/gtk2-2.20.1-4.el6.x86_64.rpm
[viscosity: 939   of 3690  ] Skipping existing Packages/gtk2-2.20.1-4.el6.i686.rpm
[viscosity: 940   of 3690  ] Skipping existing Packages/gtk2-devel-2.20.1-4.el6.x86_64.rpm
[viscosity: 941   of 3690  ] Skipping existing Packages/gtk2-devel-2.20.1-4.el6.i686.rpm
[viscosity: 942   of 3690  ] Skipping existing Packages/gtk2-devel-docs-2.20.1-4.el6.x86_64.rpm
[viscosity: 943   of 3690  ] Skipping existing Packages/gtk2-engines-2.18.4-5.el6.x86_64.rpm
[viscosity: 944   of 3690  ] Skipping existing Packages/gtk2-engines-2.18.4-5.el6.i686.rpm
[viscosity: 945   of 3690  ] Skipping existing Packages/gtk2-immodule-xim-2.20.1-4.el6.x86_64.rpm
[viscosity: 946   of 3690  ] Skipping existing Packages/gtk2-immodule-xim-2.20.1-4.el6.i686.rpm
[viscosity: 947   of 3690  ] Skipping existing Packages/gtkhtml2-2.11.1-7.el6.i686.rpm
[viscosity: 948   of 3690  ] Skipping existing Packages/gtkhtml2-2.11.1-7.el6.x86_64.rpm
[viscosity: 949   of 3690  ] Skipping existing Packages/gtkmm24-2.18.2-1.el6.x86_64.rpm
[viscosity: 950   of 3690  ] Skipping existing Packages/gtksourceview2-2.8.2-4.el6.x86_64.rpm
[viscosity: 951   of 3690  ] Skipping existing Packages/gtkspell-2.0.16-1.el6.x86_64.rpm
[viscosity: 952   of 3690  ] Skipping existing Packages/gucharmap-2.28.2-2.el6.x86_64.rpm
[viscosity: 953   of 3690  ] Skipping existing Packages/gucharmap-2.28.2-2.el6.i686.rpm
[viscosity: 954   of 3690  ] Skipping existing Packages/guile-1.8.7-5.el6.x86_64.rpm
[viscosity: 955   of 3690  ] Skipping existing Packages/gutenprint-5.2.5-2.el6.x86_64.rpm
[viscosity: 956   of 3690  ] Skipping existing Packages/gutenprint-5.2.5-2.el6.i686.rpm
[viscosity: 957   of 3690  ] Skipping existing Packages/gutenprint-cups-5.2.5-2.el6.x86_64.rpm
[viscosity: 958   of 3690  ] Skipping existing Packages/gutenprint-plugin-5.2.5-2.el6.x86_64.rpm
[viscosity: 959   of 3690  ] Skipping existing Packages/gvfs-1.4.3-15.el6.i686.rpm
[viscosity: 960   of 3690  ] Skipping existing Packages/gvfs-1.4.3-15.el6.x86_64.rpm
[viscosity: 961   of 3690  ] Skipping existing Packages/gvfs-afc-1.4.3-15.el6.x86_64.rpm
[viscosity: 962   of 3690  ] Skipping existing Packages/gvfs-archive-1.4.3-15.el6.x86_64.rpm
[viscosity: 963   of 3690  ] Skipping existing Packages/gvfs-devel-1.4.3-15.el6.x86_64.rpm
[viscosity: 964   of 3690  ] Skipping existing Packages/gvfs-devel-1.4.3-15.el6.i686.rpm
[viscosity: 965   of 3690  ] Skipping existing Packages/gvfs-fuse-1.4.3-15.el6.x86_64.rpm
[viscosity: 966   of 3690  ] Skipping existing Packages/gvfs-gphoto2-1.4.3-15.el6.x86_64.rpm
[viscosity: 967   of 3690  ] Skipping existing Packages/gvfs-obexftp-1.4.3-15.el6.x86_64.rpm
[viscosity: 968   of 3690  ] Skipping existing Packages/gvfs-smb-1.4.3-15.el6.x86_64.rpm
[viscosity: 969   of 3690  ] Skipping existing Packages/gzip-1.3.12-19.el6_4.x86_64.rpm
[viscosity: 970   of 3690  ] Skipping existing Packages/hal-0.5.14-11.el6.x86_64.rpm
[viscosity: 971   of 3690  ] Skipping existing Packages/hal-devel-0.5.14-11.el6.x86_64.rpm
[viscosity: 972   of 3690  ] Skipping existing Packages/hal-devel-0.5.14-11.el6.i686.rpm
[viscosity: 973   of 3690  ] Skipping existing Packages/hal-info-20090716-3.1.el6.noarch.rpm
[viscosity: 974   of 3690  ] Skipping existing Packages/hal-libs-0.5.14-11.el6.x86_64.rpm
[viscosity: 975   of 3690  ] Skipping existing Packages/hal-libs-0.5.14-11.el6.i686.rpm
[viscosity: 976   of 3690  ] Skipping existing Packages/hal-storage-addon-0.5.14-11.el6.x86_64.rpm
[viscosity: 977   of 3690  ] Skipping existing Packages/hamcrest-1.1-9.4.el6.x86_64.rpm
[viscosity: 978   of 3690  ] Skipping existing Packages/hardlink-1.0-10.el6.x86_64.rpm
[viscosity: 979   of 3690  ] Skipping existing Packages/hdparm-9.43-4.el6.x86_64.rpm
[viscosity: 980   of 3690  ] Skipping existing Packages/hesinfo-3.1.0-8.el6.x86_64.rpm
[viscosity: 981   of 3690  ] Skipping existing Packages/hesiod-3.1.0-19.el6.x86_64.rpm
[viscosity: 982   of 3690  ] Skipping existing Packages/hicolor-icon-theme-0.11-1.1.el6.noarch.rpm
[viscosity: 983   of 3690  ] Skipping existing Packages/hivex-1.3.3-4.2.el6.x86_64.rpm
[viscosity: 984   of 3690  ] Skipping existing Packages/hivex-1.3.3-4.2.el6.i686.rpm
[viscosity: 985   of 3690  ] Skipping existing Packages/hmaccalc-0.9.12-1.el6.x86_64.rpm
[viscosity: 986   of 3690  ] Skipping existing Packages/hpijs-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 987   of 3690  ] Skipping existing Packages/hplip-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 988   of 3690  ] Skipping existing Packages/hplip-common-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 989   of 3690  ] Skipping existing Packages/hplip-gui-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 990   of 3690  ] Skipping existing Packages/hplip-libs-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 991   of 3690  ] Skipping existing Packages/hplip-libs-3.12.4-4.el6_4.1.i686.rpm
[viscosity: 992   of 3690  ] Skipping existing Packages/hsqldb-1.8.0.10-12.el6.noarch.rpm
[viscosity: 993   of 3690  ] Skipping existing Packages/htdig-3.2.0-0.10.b6.el6.x86_64.rpm
[viscosity: 994   of 3690  ] Skipping existing Packages/httpd-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 995   of 3690  ] Skipping existing Packages/httpd-devel-2.2.15-29.el6_4.i686.rpm
[viscosity: 996   of 3690  ] Skipping existing Packages/httpd-devel-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 997   of 3690  ] Skipping existing Packages/httpd-manual-2.2.15-29.el6_4.noarch.rpm
[viscosity: 998   of 3690  ] Skipping existing Packages/httpd-tools-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 999   of 3690  ] Skipping existing Packages/hunspell-1.2.8-16.el6.i686.rpm
[viscosity: 1000  of 3690  ] Skipping existing Packages/hunspell-1.2.8-16.el6.x86_64.rpm
[viscosity: 1001  of 3690  ] Skipping existing Packages/hunspell-ar-0.20080110-4.1.el6.noarch.rpm
[viscosity: 1002  of 3690  ] Skipping existing Packages/hunspell-as-1.0.3-3.1.el6.noarch.rpm
[viscosity: 1003  of 3690  ] Skipping existing Packages/hunspell-az-0.20040827-4.1.el6.noarch.rpm
[viscosity: 1004  of 3690  ] Skipping existing Packages/hunspell-be-1.1-1.1.el6.noarch.rpm
[viscosity: 1005  of 3690  ] Skipping existing Packages/hunspell-ber-0.20080210-3.1.el6.noarch.rpm
[viscosity: 1006  of 3690  ] Skipping existing Packages/hunspell-bg-4.1-5.1.el6.noarch.rpm
[viscosity: 1007  of 3690  ] Skipping existing Packages/hunspell-bn-0.04-2.el6.noarch.rpm
[viscosity: 1008  of 3690  ] Skipping existing Packages/hunspell-br-0.2-2.1.el6.noarch.rpm
[viscosity: 1009  of 3690  ] Skipping existing Packages/hunspell-ca-0.20090630-2.1.el6.noarch.rpm
[viscosity: 1010  of 3690  ] Skipping existing Packages/hunspell-cop-0.2.0-4.1.el6.noarch.rpm
[viscosity: 1011  of 3690  ] Skipping existing Packages/hunspell-cs-20060303-10.el6.noarch.rpm
[viscosity: 1012  of 3690  ] Skipping existing Packages/hunspell-csb-0.20050311-4.1.el6.noarch.rpm
[viscosity: 1013  of 3690  ] Skipping existing Packages/hunspell-cy-0.20040425-5.1.el6.noarch.rpm
[viscosity: 1014  of 3690  ] Skipping existing Packages/hunspell-da-1.7.29-1.1.el6.noarch.rpm
[viscosity: 1015  of 3690  ] Skipping existing Packages/hunspell-de-0.20090107-4.1.el6.noarch.rpm
[viscosity: 1016  of 3690  ] Skipping existing Packages/hunspell-devel-1.2.8-16.el6.x86_64.rpm
[viscosity: 1017  of 3690  ] Skipping existing Packages/hunspell-devel-1.2.8-16.el6.i686.rpm
[viscosity: 1018  of 3690  ] Skipping existing Packages/hunspell-el-0.7-5.el6.noarch.rpm
[viscosity: 1019  of 3690  ] Skipping existing Packages/hunspell-en-0.20090216-7.1.el6.noarch.rpm
[viscosity: 1020  of 3690  ] Skipping existing Packages/hunspell-eo-0.20041129-3.1.el6.noarch.rpm
[viscosity: 1021  of 3690  ] Skipping existing Packages/hunspell-es-0.20081215-3.1.el6.noarch.rpm
[viscosity: 1022  of 3690  ] Skipping existing Packages/hunspell-et-0.20030606-5.1.el6.noarch.rpm
[viscosity: 1023  of 3690  ] Skipping existing Packages/hunspell-eu-0.20080507-3.1.el6.noarch.rpm
[viscosity: 1024  of 3690  ] Skipping existing Packages/hunspell-fa-0.20070116-3.1.el6.noarch.rpm
[viscosity: 1025  of 3690  ] Skipping existing Packages/hunspell-fj-0.20050811-4.1.el6.noarch.rpm
[viscosity: 1026  of 3690  ] Skipping existing Packages/hunspell-fo-0.2.37-1.1.el6.noarch.rpm
[viscosity: 1027  of 3690  ] Skipping existing Packages/hunspell-fr-3.4-1.1.el6.noarch.rpm
[viscosity: 1028  of 3690  ] Skipping existing Packages/hunspell-fur-0.20050912-4.1.el6.noarch.rpm
[viscosity: 1029  of 3690  ] Skipping existing Packages/hunspell-fy-2.0.0-4.1.el6.noarch.rpm
[viscosity: 1030  of 3690  ] Skipping existing Packages/hunspell-ga-4.4-3.1.el6.noarch.rpm
[viscosity: 1031  of 3690  ] Skipping existing Packages/hunspell-gd-1.0.0-0.3.rc.2.el6.noarch.rpm
[viscosity: 1032  of 3690  ] Skipping existing Packages/hunspell-gl-0.20080515-3.1.el6.noarch.rpm
[viscosity: 1033  of 3690  ] Skipping existing Packages/hunspell-gu-20061015-3.1.el6.noarch.rpm
[viscosity: 1034  of 3690  ] Skipping existing Packages/hunspell-gv-0.20040505-4.1.el6.noarch.rpm
[viscosity: 1035  of 3690  ] Skipping existing Packages/hunspell-he-1.1-3.2.el6.x86_64.rpm
[viscosity: 1036  of 3690  ] Skipping existing Packages/hunspell-hi-20050726-6.el6.noarch.rpm
[viscosity: 1037  of 3690  ] Skipping existing Packages/hunspell-hil-0.13-1.el6.noarch.rpm
[viscosity: 1038  of 3690  ] Skipping existing Packages/hunspell-hr-0.20040608-4.1.el6.noarch.rpm
[viscosity: 1039  of 3690  ] Skipping existing Packages/hunspell-hsb-0.20060327.2-3.1.el6.noarch.rpm
[viscosity: 1040  of 3690  ] Skipping existing Packages/hunspell-hu-1.5-3.el6.noarch.rpm
[viscosity: 1041  of 3690  ] Skipping existing Packages/hunspell-hy-0.10.1-3.1.el6.noarch.rpm
[viscosity: 1042  of 3690  ] Skipping existing Packages/hunspell-ia-0.20050226-3.1.el6.noarch.rpm
[viscosity: 1043  of 3690  ] Skipping existing Packages/hunspell-id-0.20040812-3.1.el6.noarch.rpm
[viscosity: 1044  of 3690  ] Skipping existing Packages/hunspell-is-0.20090823-1.1.el6.noarch.rpm
[viscosity: 1045  of 3690  ] Skipping existing Packages/hunspell-it-2.4-0.3.20070901.1.el6.noarch.rpm
[viscosity: 1046  of 3690  ] Skipping existing Packages/hunspell-kk-1.1-1.1.el6.noarch.rpm
[viscosity: 1047  of 3690  ] Skipping existing Packages/hunspell-km-1.1-2.1.el6.noarch.rpm
[viscosity: 1048  of 3690  ] Skipping existing Packages/hunspell-kn-1.0.3-2.1.el6.noarch.rpm
[viscosity: 1049  of 3690  ] Skipping existing Packages/hunspell-ko-0.3.3-1.el6.noarch.rpm
[viscosity: 1050  of 3690  ] Skipping existing Packages/hunspell-ku-0.21-6.1.el6.noarch.rpm
[viscosity: 1051  of 3690  ] Skipping existing Packages/hunspell-la-0.20080903-4.1.el6.noarch.rpm
[viscosity: 1052  of 3690  ] Skipping existing Packages/hunspell-lt-1.2.1-5.1.el6.noarch.rpm
[viscosity: 1053  of 3690  ] Skipping existing Packages/hunspell-lv-0.8.2-2.el6.noarch.rpm
[viscosity: 1054  of 3690  ] Skipping existing Packages/hunspell-mai-1.0.1-1.1.el6.noarch.rpm
[viscosity: 1055  of 3690  ] Skipping existing Packages/hunspell-mg-0.20050109-4.1.el6.noarch.rpm
[viscosity: 1056  of 3690  ] Skipping existing Packages/hunspell-mi-0.20080630-3.1.el6.noarch.rpm
[viscosity: 1057  of 3690  ] Skipping existing Packages/hunspell-mk-0.20051126-3.1.el6.noarch.rpm
[viscosity: 1058  of 3690  ] Skipping existing Packages/hunspell-ml-0.1-4.1.el6.noarch.rpm
[viscosity: 1059  of 3690  ] Skipping existing Packages/hunspell-mn-0.20080709-2.1.el6.noarch.rpm
[viscosity: 1060  of 3690  ] Skipping existing Packages/hunspell-mr-20060920-6.1.el6.noarch.rpm
[viscosity: 1061  of 3690  ] Skipping existing Packages/hunspell-ms-0.20050117-4.1.el6.noarch.rpm
[viscosity: 1062  of 3690  ] Skipping existing Packages/hunspell-mt-0.20020708-4.1.el6.noarch.rpm
[viscosity: 1063  of 3690  ] Skipping existing Packages/hunspell-nb-2.0.10-5.1.el6.noarch.rpm
[viscosity: 1064  of 3690  ] Skipping existing Packages/hunspell-nds-0.1-3.1.el6.noarch.rpm
[viscosity: 1065  of 3690  ] Skipping existing Packages/hunspell-ne-20080425-1.1.el6.noarch.rpm
[viscosity: 1066  of 3690  ] Skipping existing Packages/hunspell-nl-1.10-2.el6.noarch.rpm
[viscosity: 1067  of 3690  ] Skipping existing Packages/hunspell-nn-2.0.10-5.1.el6.noarch.rpm
[viscosity: 1068  of 3690  ] Skipping existing Packages/hunspell-nr-0.20060120-4.1.el6.noarch.rpm
[viscosity: 1069  of 3690  ] Skipping existing Packages/hunspell-nso-0.20060120-3.1.el6.noarch.rpm
[viscosity: 1070  of 3690  ] Skipping existing Packages/hunspell-ny-0.20050108-4.1.el6.noarch.rpm
[viscosity: 1071  of 3690  ] Skipping existing Packages/hunspell-oc-0.5-3.1.el6.noarch.rpm
[viscosity: 1072  of 3690  ] Skipping existing Packages/hunspell-or-0.03-1.el6.noarch.rpm
[viscosity: 1073  of 3690  ] Skipping existing Packages/hunspell-pa-20050726-4.1.el6.noarch.rpm
[viscosity: 1074  of 3690  ] Skipping existing Packages/hunspell-pl-0.20090908-1.1.el6.noarch.rpm
[viscosity: 1075  of 3690  ] Skipping existing Packages/hunspell-pt-0.20090702-4.el6.noarch.rpm
[viscosity: 1076  of 3690  ] Skipping existing Packages/hunspell-ro-3.3-1.el6.noarch.rpm
[viscosity: 1077  of 3690  ] Skipping existing Packages/hunspell-ru-0.99f7-4.1.el6.noarch.rpm
[viscosity: 1078  of 3690  ] Skipping existing Packages/hunspell-rw-0.20050109-3.1.el6.noarch.rpm
[viscosity: 1079  of 3690  ] Skipping existing Packages/hunspell-sc-0.20081101-4.1.el6.noarch.rpm
[viscosity: 1080  of 3690  ] Skipping existing Packages/hunspell-si-0.2.1-2.el6.noarch.rpm
[viscosity: 1081  of 3690  ] Skipping existing Packages/hunspell-sk-0.20090330-2.1.el6.noarch.rpm
[viscosity: 1082  of 3690  ] Skipping existing Packages/hunspell-sl-0.20070127-4.1.el6.noarch.rpm
[viscosity: 1083  of 3690  ] Skipping existing Packages/hunspell-so-0.1.2-2.1.el6.noarch.rpm
[viscosity: 1084  of 3690  ] Skipping existing Packages/hunspell-sq-1.6-3.1.el6.noarch.rpm
[viscosity: 1085  of 3690  ] Skipping existing Packages/hunspell-sr-0.20090511-2.1.el6.noarch.rpm
[viscosity: 1086  of 3690  ] Skipping existing Packages/hunspell-ss-0.20060705-3.1.el6.noarch.rpm
[viscosity: 1087  of 3690  ] Skipping existing Packages/hunspell-st-0.20060123-3.1.el6.noarch.rpm
[viscosity: 1088  of 3690  ] Skipping existing Packages/hunspell-sv-1.39-3.el6.noarch.rpm
[viscosity: 1089  of 3690  ] Skipping existing Packages/hunspell-sw-0.20050819-4.1.el6.noarch.rpm
[viscosity: 1090  of 3690  ] Skipping existing Packages/hunspell-ta-20100226-1.el6.noarch.rpm
[viscosity: 1091  of 3690  ] Skipping existing Packages/hunspell-te-0.20050929-5.el6.noarch.rpm
[viscosity: 1092  of 3690  ] Skipping existing Packages/hunspell-tet-0.20050108-5.1.el6.noarch.rpm
[viscosity: 1093  of 3690  ] Skipping existing Packages/hunspell-th-0.20061212-4.1.el6.noarch.rpm
[viscosity: 1094  of 3690  ] Skipping existing Packages/hunspell-tk-0.20080213-3.1.el6.noarch.rpm
[viscosity: 1095  of 3690  ] Skipping existing Packages/hunspell-tl-0.20050109-4.1.el6.noarch.rpm
[viscosity: 1096  of 3690  ] Skipping existing Packages/hunspell-tn-0.20060123-5.el6.noarch.rpm
[viscosity: 1097  of 3690  ] Skipping existing Packages/hunspell-ts-0.20060123-3.1.el6.noarch.rpm
[viscosity: 1098  of 3690  ] Skipping existing Packages/hunspell-uk-1.6.0-1.1.el6.noarch.rpm
[viscosity: 1099  of 3690  ] Skipping existing Packages/hunspell-ur-0.64-2.1.el6.noarch.rpm
[viscosity: 1100  of 3690  ] Skipping existing Packages/hunspell-uz-0.6-3.1.el6.noarch.rpm
[viscosity: 1101  of 3690  ] Skipping existing Packages/hunspell-ve-0.20060706-3.1.el6.noarch.rpm
[viscosity: 1102  of 3690  ] Skipping existing Packages/hunspell-vi-0.20080604-3.1.el6.noarch.rpm
[viscosity: 1103  of 3690  ] Skipping existing Packages/hunspell-wa-0.4.15-4.1.el6.noarch.rpm
[viscosity: 1104  of 3690  ] Skipping existing Packages/hunspell-xh-0.20060123-3.1.el6.noarch.rpm
[viscosity: 1105  of 3690  ] Skipping existing Packages/hunspell-zu-0.20060120-4.1.el6.noarch.rpm
[viscosity: 1106  of 3690  ] Skipping existing Packages/hwdata-0.233-9.1.el6.noarch.rpm
[viscosity: 1107  of 3690  ] Skipping existing Packages/hwloc-1.5-1.el6.i686.rpm
[viscosity: 1108  of 3690  ] Skipping existing Packages/hwloc-1.5-1.el6.x86_64.rpm
[viscosity: 1109  of 3690  ] Skipping existing Packages/hypervkvpd-0-0.12.el6.x86_64.rpm
[viscosity: 1110  of 3690  ] Skipping existing Packages/i2c-tools-3.1.0-1.el6.x86_64.rpm
[viscosity: 1111  of 3690  ] Skipping existing Packages/ibacm-1.0.8-0.git7a3adb7.el6.x86_64.rpm
[viscosity: 1112  of 3690  ] Skipping existing Packages/ibsim-0.5-7.el6.x86_64.rpm
[viscosity: 1113  of 3690  ] Skipping existing Packages/ibus-1.3.4-6.el6.x86_64.rpm
[viscosity: 1114  of 3690  ] Skipping existing Packages/ibus-anthy-1.2.1-3.el6.x86_64.rpm
[viscosity: 1115  of 3690  ] Skipping existing Packages/ibus-chewing-1.3.5.20100714-4.el6.x86_64.rpm
[viscosity: 1116  of 3690  ] Skipping existing Packages/ibus-gtk-1.3.4-6.el6.i686.rpm
[viscosity: 1117  of 3690  ] Skipping existing Packages/ibus-gtk-1.3.4-6.el6.x86_64.rpm
[viscosity: 1118  of 3690  ] Skipping existing Packages/ibus-hangul-1.3.0.20100329-6.el6.x86_64.rpm
[viscosity: 1119  of 3690  ] Skipping existing Packages/ibus-libs-1.3.4-6.el6.i686.rpm
[viscosity: 1120  of 3690  ] Skipping existing Packages/ibus-libs-1.3.4-6.el6.x86_64.rpm
[viscosity: 1121  of 3690  ] Skipping existing Packages/ibus-m17n-1.3.0-2.el6.x86_64.rpm
[viscosity: 1122  of 3690  ] Skipping existing Packages/ibus-pinyin-1.3.8-1.el6.x86_64.rpm
[viscosity: 1123  of 3690  ] Skipping existing Packages/ibus-qt-1.3.0-2.el6.x86_64.rpm
[viscosity: 1124  of 3690  ] Skipping existing Packages/ibus-qt-1.3.0-2.el6.i686.rpm
[viscosity: 1125  of 3690  ] Skipping existing Packages/ibus-rawcode-1.3.0.20100421-2.el6.x86_64.rpm
[viscosity: 1126  of 3690  ] Skipping existing Packages/ibus-sayura-1.2.99.20100209-3.el6.x86_64.rpm
[viscosity: 1127  of 3690  ] Skipping existing Packages/ibus-table-1.2.0.20100111-4.el6.noarch.rpm
[viscosity: 1128  of 3690  ] Skipping existing Packages/ibus-table-additional-1.2.0.20100111-4.el6.noarch.rpm
[viscosity: 1129  of 3690  ] Skipping existing Packages/ibus-table-cangjie-1.2.0.20100210-1.el6.noarch.rpm
[viscosity: 1130  of 3690  ] Skipping existing Packages/ibus-table-erbi-1.2.0.20090901-8.el6.noarch.rpm
[viscosity: 1131  of 3690  ] Skipping existing Packages/ibus-table-wubi-1.2.0.20090715-8.el6.noarch.rpm
[viscosity: 1132  of 3690  ] Skipping existing Packages/ibutils-1.5.7-8.el6.x86_64.rpm
[viscosity: 1133  of 3690  ] Skipping existing Packages/ibutils-libs-1.5.7-8.el6.i686.rpm
[viscosity: 1134  of 3690  ] Skipping existing Packages/ibutils-libs-1.5.7-8.el6.x86_64.rpm
[viscosity: 1135  of 3690  ] Skipping existing Packages/icedax-1.1.9-12.el6.x86_64.rpm
[viscosity: 1136  of 3690  ] Skipping existing Packages/icedtea-web-1.4.1-0.el6.x86_64.rpm
[viscosity: 1137  of 3690  ] Skipping existing Packages/icu4j-eclipse-4.2.1-5.el6.x86_64.rpm
[viscosity: 1138  of 3690  ] Skipping existing Packages/ilmbase-1.0.1-6.1.el6.i686.rpm
[viscosity: 1139  of 3690  ] Skipping existing Packages/ilmbase-1.0.1-6.1.el6.x86_64.rpm
[viscosity: 1140  of 3690  ] Skipping existing Packages/im-chooser-1.3.1-3.el6.x86_64.rpm
[viscosity: 1141  of 3690  ] Skipping existing Packages/imake-1.0.2-11.el6.x86_64.rpm
[viscosity: 1142  of 3690  ] Skipping existing Packages/imsettings-0.108.0-3.6.el6.x86_64.rpm
[viscosity: 1143  of 3690  ] Skipping existing Packages/imsettings-libs-0.108.0-3.6.el6.x86_64.rpm
[viscosity: 1144  of 3690  ] Skipping existing Packages/imsettings-libs-0.108.0-3.6.el6.i686.rpm
[viscosity: 1145  of 3690  ] Skipping existing Packages/indent-2.2.10-7.el6.x86_64.rpm
[viscosity: 1146  of 3690  ] Skipping existing Packages/infiniband-diags-1.5.12-5.el6.x86_64.rpm
[viscosity: 1147  of 3690  ] Skipping existing Packages/infiniband-diags-1.5.12-5.el6.i686.rpm
[viscosity: 1148  of 3690  ] Skipping existing Packages/infinipath-psm-3.0.1-115.1015_open.2.el6.x86_64.rpm
[viscosity: 1149  of 3690  ] Skipping existing Packages/info-4.13a-8.el6.x86_64.rpm
[viscosity: 1150  of 3690  ] Skipping existing Packages/initscripts-9.03.40-2.el6.x86_64.rpm
[viscosity: 1151  of 3690  ] Skipping existing Packages/inkscape-0.47-6.el6.x86_64.rpm
[viscosity: 1152  of 3690  ] Skipping existing Packages/intltool-0.41.0-1.1.el6.noarch.rpm
[viscosity: 1153  of 3690  ] Skipping existing Packages/iok-1.3.13-3.el6.x86_64.rpm
[viscosity: 1154  of 3690  ] Skipping existing Packages/iotop-0.3.2-7.el6.noarch.rpm
[viscosity: 1155  of 3690  ] Skipping existing Packages/ipa-admintools-3.0.0-37.el6.x86_64.rpm
[viscosity: 1156  of 3690  ] Skipping existing Packages/ipa-client-3.0.0-37.el6.x86_64.rpm
[viscosity: 1157  of 3690  ] Skipping existing Packages/ipa-gothic-fonts-003.02-4.2.el6.noarch.rpm
[viscosity: 1158  of 3690  ] Skipping existing Packages/ipa-mincho-fonts-003.02-3.1.el6.noarch.rpm
[viscosity: 1159  of 3690  ] Skipping existing Packages/ipa-pgothic-fonts-003.02-4.1.el6.noarch.rpm
[viscosity: 1160  of 3690  ] Skipping existing Packages/ipa-pki-ca-theme-9.0.3-7.el6.noarch.rpm
[viscosity: 1161  of 3690  ] Skipping existing Packages/ipa-pki-common-theme-9.0.3-7.el6.noarch.rpm
[viscosity: 1162  of 3690  ] Skipping existing Packages/ipa-pmincho-fonts-003.02-3.1.el6.noarch.rpm
[viscosity: 1163  of 3690  ] Skipping existing Packages/ipa-python-3.0.0-37.el6.x86_64.rpm
[viscosity: 1164  of 3690  ] Skipping existing Packages/ipa-server-3.0.0-37.el6.x86_64.rpm
[viscosity: 1165  of 3690  ] Skipping existing Packages/ipa-server-selinux-3.0.0-37.el6.x86_64.rpm
[viscosity: 1166  of 3690  ] Skipping existing Packages/ipa-server-trust-ad-3.0.0-37.el6.x86_64.rpm
[viscosity: 1167  of 3690  ] Skipping existing Packages/ipmitool-1.8.11-16.el6.x86_64.rpm
[viscosity: 1168  of 3690  ] Skipping existing Packages/iproute-2.6.32-31.el6.x86_64.rpm
[viscosity: 1169  of 3690  ] Skipping existing Packages/ipset-6.11-1.el6.x86_64.rpm
[viscosity: 1170  of 3690  ] Skipping existing Packages/ipset-6.11-1.el6.i686.rpm
[viscosity: 1171  of 3690  ] Skipping existing Packages/iptables-1.4.7-11.el6.i686.rpm
[viscosity: 1172  of 3690  ] Skipping existing Packages/iptables-1.4.7-11.el6.x86_64.rpm
[viscosity: 1173  of 3690  ] Skipping existing Packages/iptables-devel-1.4.7-11.el6.x86_64.rpm
[viscosity: 1174  of 3690  ] Skipping existing Packages/iptables-devel-1.4.7-11.el6.i686.rpm
[viscosity: 1175  of 3690  ] Skipping existing Packages/iptables-ipv6-1.4.7-11.el6.x86_64.rpm
[viscosity: 1176  of 3690  ] Skipping existing Packages/iptraf-3.0.1-14.el6.x86_64.rpm
[viscosity: 1177  of 3690  ] Skipping existing Packages/iptstate-2.2.2-4.el6.x86_64.rpm
[viscosity: 1178  of 3690  ] Skipping existing Packages/iputils-20071127-17.el6_4.2.x86_64.rpm
[viscosity: 1179  of 3690  ] Skipping existing Packages/ipw2100-firmware-1.3-11.el6.noarch.rpm
[viscosity: 1180  of 3690  ] Skipping existing Packages/ipw2200-firmware-3.1-4.el6.noarch.rpm
[viscosity: 1181  of 3690  ] Skipping existing Packages/irqbalance-1.0.4-6.el6.x86_64.rpm
[viscosity: 1182  of 3690  ] Skipping existing Packages/irssi-0.8.15-5.el6.x86_64.rpm
[viscosity: 1183  of 3690  ] Skipping existing Packages/iscsi-initiator-utils-6.2.0.873-10.el6.x86_64.rpm
[viscosity: 1184  of 3690  ] Skipping existing Packages/isdn4k-utils-3.2-75.el6.x86_64.rpm
[viscosity: 1185  of 3690  ] Skipping existing Packages/isdn4k-utils-3.2-75.el6.i686.rpm
[viscosity: 1186  of 3690  ] Skipping existing Packages/isns-utils-0.93-1.0.el6.x86_64.rpm
[viscosity: 1187  of 3690  ] Skipping existing Packages/iso-codes-3.16-2.el6.noarch.rpm
[viscosity: 1188  of 3690  ] Skipping existing Packages/isomd5sum-1.0.6-1.el6.x86_64.rpm
[viscosity: 1189  of 3690  ] Skipping existing Packages/ivtv-firmware-20080701-20.2.noarch.rpm
[viscosity: 1190  of 3690  ] Skipping existing Packages/iw-3.10-1.1.el6.x86_64.rpm
[viscosity: 1191  of 3690  ] Skipping existing Packages/iwl100-firmware-39.31.5.1-1.el6.noarch.rpm
[viscosity: 1192  of 3690  ] Skipping existing Packages/iwl1000-firmware-39.31.5.1-1.el6.noarch.rpm
[viscosity: 1193  of 3690  ] Skipping existing Packages/iwl3945-firmware-15.32.2.9-4.el6.noarch.rpm
[viscosity: 1194  of 3690  ] Skipping existing Packages/iwl4965-firmware-228.61.2.24-2.1.el6.noarch.rpm
[viscosity: 1195  of 3690  ] Skipping existing Packages/iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch.rpm
[viscosity: 1196  of 3690  ] Skipping existing Packages/iwl5150-firmware-8.24.2.2-1.el6.noarch.rpm
[viscosity: 1197  of 3690  ] Skipping existing Packages/iwl6000-firmware-9.221.4.1-1.el6.noarch.rpm
[viscosity: 1198  of 3690  ] Skipping existing Packages/iwl6000g2a-firmware-17.168.5.3-1.el6.noarch.rpm
[viscosity: 1199  of 3690  ] Skipping existing Packages/iwl6050-firmware-41.28.5.1-2.el6.noarch.rpm
[viscosity: 1200  of 3690  ] Skipping existing Packages/jadetex-3.13-8.el6.noarch.rpm
[viscosity: 1201  of 3690  ] Skipping existing Packages/jakarta-commons-codec-1.3-11.7.el6.x86_64.rpm
[viscosity: 1202  of 3690  ] Skipping existing Packages/jakarta-commons-collections-3.2.1-3.4.el6.noarch.rpm
[viscosity: 1203  of 3690  ] Skipping existing Packages/jakarta-commons-daemon-1.0.1-8.9.el6.x86_64.rpm
[viscosity: 1204  of 3690  ] Skipping existing Packages/jakarta-commons-dbcp-1.2.1-13.8.el6.noarch.rpm
[viscosity: 1205  of 3690  ] Skipping existing Packages/jakarta-commons-dbcp-tomcat5-1.2.1-13.8.el6.noarch.rpm
[viscosity: 1206  of 3690  ] Skipping existing Packages/jakarta-commons-discovery-0.4-5.4.el6.noarch.rpm
[viscosity: 1207  of 3690  ] Skipping existing Packages/jakarta-commons-el-1.0-18.4.el6.noarch.rpm
[viscosity: 1208  of 3690  ] Skipping existing Packages/jakarta-commons-httpclient-3.1-0.7.el6_3.x86_64.rpm
[viscosity: 1209  of 3690  ] Skipping existing Packages/jakarta-commons-io-1.4-3.el6.noarch.rpm
[viscosity: 1210  of 3690  ] Skipping existing Packages/jakarta-commons-lang-2.4-1.1.el6.noarch.rpm
[viscosity: 1211  of 3690  ] Skipping existing Packages/jakarta-commons-logging-1.0.4-10.el6.noarch.rpm
[viscosity: 1212  of 3690  ] Skipping existing Packages/jakarta-commons-net-2.0-2.1.el6.noarch.rpm
[viscosity: 1213  of 3690  ] Skipping existing Packages/jakarta-commons-pool-1.3-12.7.el6.x86_64.rpm
[viscosity: 1214  of 3690  ] Skipping existing Packages/jakarta-commons-pool-tomcat5-1.3-12.7.el6.x86_64.rpm
[viscosity: 1215  of 3690  ] Skipping existing Packages/jakarta-oro-2.0.8-6.6.el6.x86_64.rpm
[viscosity: 1216  of 3690  ] Skipping existing Packages/jasper-1.900.1-15.el6_1.1.x86_64.rpm
[viscosity: 1217  of 3690  ] Skipping existing Packages/jasper-libs-1.900.1-15.el6_1.1.i686.rpm
[viscosity: 1218  of 3690  ] Skipping existing Packages/jasper-libs-1.900.1-15.el6_1.1.x86_64.rpm
[viscosity: 1219  of 3690  ] Skipping existing Packages/java-1.5.0-gcj-1.5.0.0-29.1.el6.x86_64.rpm
[viscosity: 1220  of 3690  ] Skipping existing Packages/java-1.5.0-gcj-devel-1.5.0.0-29.1.el6.x86_64.rpm
[viscosity: 1221  of 3690  ] Skipping existing Packages/java-1.5.0-gcj-javadoc-1.5.0.0-29.1.el6.x86_64.rpm
[viscosity: 1222  of 3690  ] Skipping existing Packages/java-1.6.0-openjdk-1.6.0.0-1.66.1.13.0.el6.x86_64.rpm
[viscosity: 1223  of 3690  ] Skipping existing Packages/java-1.6.0-openjdk-devel-1.6.0.0-1.66.1.13.0.el6.x86_64.rpm
[viscosity: 1224  of 3690  ] Skipping existing Packages/java-1.6.0-openjdk-javadoc-1.6.0.0-1.66.1.13.0.el6.x86_64.rpm
[viscosity: 1225  of 3690  ] Skipping existing Packages/java-1.7.0-openjdk-1.7.0.45-2.4.3.3.el6.x86_64.rpm
[viscosity: 1226  of 3690  ] Skipping existing Packages/java-1.7.0-openjdk-devel-1.7.0.45-2.4.3.3.el6.x86_64.rpm
[viscosity: 1227  of 3690  ] Skipping existing Packages/java-1.7.0-openjdk-javadoc-1.7.0.45-2.4.3.3.el6.noarch.rpm
[viscosity: 1228  of 3690  ] Skipping existing Packages/java_cup-0.10k-5.el6.x86_64.rpm
[viscosity: 1229  of 3690  ] Skipping existing Packages/javassist-3.9.0-6.el6.noarch.rpm
[viscosity: 1230  of 3690  ] Skipping existing Packages/jdepend-2.9-1.2.el6.noarch.rpm
[viscosity: 1231  of 3690  ] Skipping existing Packages/jdom-1.1.1-1.el6.noarch.rpm
[viscosity: 1232  of 3690  ] Skipping existing Packages/jetty-eclipse-6.1.24-2.el6.noarch.rpm
[viscosity: 1233  of 3690  ] Skipping existing Packages/jline-0.9.94-0.8.el6.noarch.rpm
[viscosity: 1234  of 3690  ] Skipping existing Packages/jna-3.2.4-2.el6.x86_64.rpm
[viscosity: 1235  of 3690  ] Skipping existing Packages/jomolhari-fonts-0.003-8.1.el6.noarch.rpm
[viscosity: 1236  of 3690  ] Skipping existing Packages/jpackage-utils-1.7.5-3.12.el6.noarch.rpm
[viscosity: 1237  of 3690  ] Skipping existing Packages/jsch-0.1.41-2.2.el6.noarch.rpm
[viscosity: 1238  of 3690  ] Skipping existing Packages/jss-4.2.6-24.el6.x86_64.rpm
[viscosity: 1239  of 3690  ] Skipping existing Packages/junit-3.8.2-6.5.el6.x86_64.rpm
[viscosity: 1240  of 3690  ] Skipping existing Packages/junit4-4.5-5.3.el6.noarch.rpm
[viscosity: 1241  of 3690  ] Skipping existing Packages/jwhois-4.0-19.el6.x86_64.rpm
[viscosity: 1242  of 3690  ] Skipping existing Packages/jzlib-1.0.7-7.5.el6.x86_64.rpm
[viscosity: 1243  of 3690  ] Skipping existing Packages/k3b-1.0.5-13.el6.x86_64.rpm
[viscosity: 1244  of 3690  ] Skipping existing Packages/k3b-common-1.0.5-13.el6.noarch.rpm
[viscosity: 1245  of 3690  ] Skipping existing Packages/k3b-libs-1.0.5-13.el6.x86_64.rpm
[viscosity: 1246  of 3690  ] Skipping existing Packages/kabi-whitelists-20130129-1.el6.noarch.rpm
[viscosity: 1247  of 3690  ] Skipping existing Packages/kabi-yum-plugins-1.0-2.el6.noarch.rpm
[viscosity: 1248  of 3690  ] Skipping existing Packages/kacst-art-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1249  of 3690  ] Skipping existing Packages/kacst-book-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1250  of 3690  ] Skipping existing Packages/kacst-decorative-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1251  of 3690  ] Skipping existing Packages/kacst-digital-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1252  of 3690  ] Skipping existing Packages/kacst-farsi-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1253  of 3690  ] Skipping existing Packages/kacst-fonts-common-2.0-7.el6.noarch.rpm
[viscosity: 1254  of 3690  ] Skipping existing Packages/kacst-letter-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1255  of 3690  ] Skipping existing Packages/kacst-naskh-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1256  of 3690  ] Skipping existing Packages/kacst-office-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1257  of 3690  ] Skipping existing Packages/kacst-one-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1258  of 3690  ] Skipping existing Packages/kacst-pen-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1259  of 3690  ] Skipping existing Packages/kacst-poster-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1260  of 3690  ] Skipping existing Packages/kacst-qurn-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1261  of 3690  ] Skipping existing Packages/kacst-screen-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1262  of 3690  ] Skipping existing Packages/kacst-title-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1263  of 3690  ] Skipping existing Packages/kacst-titlel-fonts-2.0-7.el6.noarch.rpm
[viscosity: 1264  of 3690  ] Skipping existing Packages/kasumi-2.5-1.1.el6.x86_64.rpm
[viscosity: 1265  of 3690  ] Skipping existing Packages/kbd-1.15-11.el6.x86_64.rpm
[viscosity: 1266  of 3690  ] Skipping existing Packages/kbd-misc-1.15-11.el6.noarch.rpm
[viscosity: 1267  of 3690  ] Skipping existing Packages/kcoloredit-4.3.3-2.el6.x86_64.rpm
[viscosity: 1268  of 3690  ] Skipping existing Packages/kcoloredit-doc-4.3.3-2.el6.noarch.rpm
[viscosity: 1269  of 3690  ] Skipping existing Packages/kde-filesystem-4-30.1.el6.noarch.rpm
[viscosity: 1270  of 3690  ] Skipping existing Packages/kde-i18n-Arabic-3.5.10-11.el6.noarch.rpm
[viscosity: 1271  of 3690  ] Skipping existing Packages/kde-i18n-Bengali-3.5.10-11.el6.noarch.rpm
[viscosity: 1272  of 3690  ] Skipping existing Packages/kde-i18n-Brazil-3.5.10-11.el6.noarch.rpm
[viscosity: 1273  of 3690  ] Skipping existing Packages/kde-i18n-British-3.5.10-11.el6.noarch.rpm
[viscosity: 1274  of 3690  ] Skipping existing Packages/kde-i18n-Bulgarian-3.5.10-11.el6.noarch.rpm
[viscosity: 1275  of 3690  ] Skipping existing Packages/kde-i18n-Catalan-3.5.10-11.el6.noarch.rpm
[viscosity: 1276  of 3690  ] Skipping existing Packages/kde-i18n-Chinese-3.5.10-11.el6.noarch.rpm
[viscosity: 1277  of 3690  ] Skipping existing Packages/kde-i18n-Chinese-Big5-3.5.10-11.el6.noarch.rpm
[viscosity: 1278  of 3690  ] Skipping existing Packages/kde-i18n-Czech-3.5.10-11.el6.noarch.rpm
[viscosity: 1279  of 3690  ] Skipping existing Packages/kde-i18n-Danish-3.5.10-11.el6.noarch.rpm
[viscosity: 1280  of 3690  ] Skipping existing Packages/kde-i18n-Dutch-3.5.10-11.el6.noarch.rpm
[viscosity: 1281  of 3690  ] Skipping existing Packages/kde-i18n-Estonian-3.5.10-11.el6.noarch.rpm
[viscosity: 1282  of 3690  ] Skipping existing Packages/kde-i18n-Finnish-3.5.10-11.el6.noarch.rpm
[viscosity: 1283  of 3690  ] Skipping existing Packages/kde-i18n-French-3.5.10-11.el6.noarch.rpm
[viscosity: 1284  of 3690  ] Skipping existing Packages/kde-i18n-German-3.5.10-11.el6.noarch.rpm
[viscosity: 1285  of 3690  ] Skipping existing Packages/kde-i18n-Greek-3.5.10-11.el6.noarch.rpm
[viscosity: 1286  of 3690  ] Skipping existing Packages/kde-i18n-Hebrew-3.5.10-11.el6.noarch.rpm
[viscosity: 1287  of 3690  ] Skipping existing Packages/kde-i18n-Hindi-3.5.10-11.el6.noarch.rpm
[viscosity: 1288  of 3690  ] Skipping existing Packages/kde-i18n-Hungarian-3.5.10-11.el6.noarch.rpm
[viscosity: 1289  of 3690  ] Skipping existing Packages/kde-i18n-Icelandic-3.5.10-11.el6.noarch.rpm
[viscosity: 1290  of 3690  ] Skipping existing Packages/kde-i18n-Italian-3.5.10-11.el6.noarch.rpm
[viscosity: 1291  of 3690  ] Skipping existing Packages/kde-i18n-Japanese-3.5.10-11.el6.noarch.rpm
[viscosity: 1292  of 3690  ] Skipping existing Packages/kde-i18n-Korean-3.5.10-11.el6.noarch.rpm
[viscosity: 1293  of 3690  ] Skipping existing Packages/kde-i18n-Lithuanian-3.5.10-11.el6.noarch.rpm
[viscosity: 1294  of 3690  ] Skipping existing Packages/kde-i18n-Norwegian-3.5.10-11.el6.noarch.rpm
[viscosity: 1295  of 3690  ] Skipping existing Packages/kde-i18n-Norwegian-Nynorsk-3.5.10-11.el6.noarch.rpm
[viscosity: 1296  of 3690  ] Skipping existing Packages/kde-i18n-Polish-3.5.10-11.el6.noarch.rpm
[viscosity: 1297  of 3690  ] Skipping existing Packages/kde-i18n-Portuguese-3.5.10-11.el6.noarch.rpm
[viscosity: 1298  of 3690  ] Skipping existing Packages/kde-i18n-Punjabi-3.5.10-11.el6.noarch.rpm
[viscosity: 1299  of 3690  ] Skipping existing Packages/kde-i18n-Romanian-3.5.10-11.el6.noarch.rpm
[viscosity: 1300  of 3690  ] Skipping existing Packages/kde-i18n-Russian-3.5.10-11.el6.noarch.rpm
[viscosity: 1301  of 3690  ] Skipping existing Packages/kde-i18n-Serbian-3.5.10-11.el6.noarch.rpm
[viscosity: 1302  of 3690  ] Skipping existing Packages/kde-i18n-Slovak-3.5.10-11.el6.noarch.rpm
[viscosity: 1303  of 3690  ] Skipping existing Packages/kde-i18n-Slovenian-3.5.10-11.el6.noarch.rpm
[viscosity: 1304  of 3690  ] Skipping existing Packages/kde-i18n-Spanish-3.5.10-11.el6.noarch.rpm
[viscosity: 1305  of 3690  ] Skipping existing Packages/kde-i18n-Swedish-3.5.10-11.el6.noarch.rpm
[viscosity: 1306  of 3690  ] Skipping existing Packages/kde-i18n-Tamil-3.5.10-11.el6.noarch.rpm
[viscosity: 1307  of 3690  ] Skipping existing Packages/kde-i18n-Turkish-3.5.10-11.el6.noarch.rpm
[viscosity: 1308  of 3690  ] Skipping existing Packages/kde-i18n-Ukrainian-3.5.10-11.el6.noarch.rpm
[viscosity: 1309  of 3690  ] Skipping existing Packages/kde-l10n-4.3.4-5.el6.noarch.rpm
[viscosity: 1310  of 3690  ] Skipping existing Packages/kde-l10n-Arabic-4.3.4-5.el6.noarch.rpm
[viscosity: 1311  of 3690  ] Skipping existing Packages/kde-l10n-Basque-4.3.4-5.el6.noarch.rpm
[viscosity: 1312  of 3690  ] Skipping existing Packages/kde-l10n-Bengali-India-4.3.4-5.el6.noarch.rpm
[viscosity: 1313  of 3690  ] Skipping existing Packages/kde-l10n-Brazil-4.3.4-5.el6.noarch.rpm
[viscosity: 1314  of 3690  ] Skipping existing Packages/kde-l10n-British-4.3.4-5.el6.noarch.rpm
[viscosity: 1315  of 3690  ] Skipping existing Packages/kde-l10n-Bulgarian-4.3.4-5.el6.noarch.rpm
[viscosity: 1316  of 3690  ] Skipping existing Packages/kde-l10n-Catalan-4.3.4-5.el6.noarch.rpm
[viscosity: 1317  of 3690  ] Skipping existing Packages/kde-l10n-Chhattisgarhi-4.3.4-5.el6.noarch.rpm
[viscosity: 1318  of 3690  ] Skipping existing Packages/kde-l10n-Chinese-4.3.4-5.el6.noarch.rpm
[viscosity: 1319  of 3690  ] Skipping existing Packages/kde-l10n-Chinese-Traditional-4.3.4-5.el6.noarch.rpm
[viscosity: 1320  of 3690  ] Skipping existing Packages/kde-l10n-Croatian-4.3.4-5.el6.noarch.rpm
[viscosity: 1321  of 3690  ] Skipping existing Packages/kde-l10n-Czech-4.3.4-5.el6.noarch.rpm
[viscosity: 1322  of 3690  ] Skipping existing Packages/kde-l10n-Danish-4.3.4-5.el6.noarch.rpm
[viscosity: 1323  of 3690  ] Skipping existing Packages/kde-l10n-Dutch-4.3.4-5.el6.noarch.rpm
[viscosity: 1324  of 3690  ] Skipping existing Packages/kde-l10n-Estonian-4.3.4-5.el6.noarch.rpm
[viscosity: 1325  of 3690  ] Skipping existing Packages/kde-l10n-Finnish-4.3.4-5.el6.noarch.rpm
[viscosity: 1326  of 3690  ] Skipping existing Packages/kde-l10n-French-4.3.4-5.el6.noarch.rpm
[viscosity: 1327  of 3690  ] Skipping existing Packages/kde-l10n-Frisian-4.3.4-5.el6.noarch.rpm
[viscosity: 1328  of 3690  ] Skipping existing Packages/kde-l10n-Galician-4.3.4-5.el6.noarch.rpm
[viscosity: 1329  of 3690  ] Skipping existing Packages/kde-l10n-German-4.3.4-5.el6.noarch.rpm
[viscosity: 1330  of 3690  ] Skipping existing Packages/kde-l10n-Greek-4.3.4-5.el6.noarch.rpm
[viscosity: 1331  of 3690  ] Skipping existing Packages/kde-l10n-Gujarati-4.3.4-5.el6.noarch.rpm
[viscosity: 1332  of 3690  ] Skipping existing Packages/kde-l10n-Hebrew-4.3.4-5.el6.noarch.rpm
[viscosity: 1333  of 3690  ] Skipping existing Packages/kde-l10n-Hindi-4.3.4-5.el6.noarch.rpm
[viscosity: 1334  of 3690  ] Skipping existing Packages/kde-l10n-Hungarian-4.3.4-5.el6.noarch.rpm
[viscosity: 1335  of 3690  ] Skipping existing Packages/kde-l10n-Icelandic-4.3.4-5.el6.noarch.rpm
[viscosity: 1336  of 3690  ] Skipping existing Packages/kde-l10n-Irish-4.3.4-5.el6.noarch.rpm
[viscosity: 1337  of 3690  ] Skipping existing Packages/kde-l10n-Italian-4.3.4-5.el6.noarch.rpm
[viscosity: 1338  of 3690  ] Skipping existing Packages/kde-l10n-Japanese-4.3.4-5.el6.noarch.rpm
[viscosity: 1339  of 3690  ] Skipping existing Packages/kde-l10n-Kannada-4.3.4-5.el6.noarch.rpm
[viscosity: 1340  of 3690  ] Skipping existing Packages/kde-l10n-Kashubian-4.3.4-5.el6.noarch.rpm
[viscosity: 1341  of 3690  ] Skipping existing Packages/kde-l10n-Kazakh-4.3.4-5.el6.noarch.rpm
[viscosity: 1342  of 3690  ] Skipping existing Packages/kde-l10n-Khmer-4.3.4-5.el6.noarch.rpm
[viscosity: 1343  of 3690  ] Skipping existing Packages/kde-l10n-Korean-4.3.4-5.el6.noarch.rpm
[viscosity: 1344  of 3690  ] Skipping existing Packages/kde-l10n-Kurdish-4.3.4-5.el6.noarch.rpm
[viscosity: 1345  of 3690  ] Skipping existing Packages/kde-l10n-Latvian-4.3.4-5.el6.noarch.rpm
[viscosity: 1346  of 3690  ] Skipping existing Packages/kde-l10n-Lithuanian-4.3.4-5.el6.noarch.rpm
[viscosity: 1347  of 3690  ] Skipping existing Packages/kde-l10n-LowSaxon-4.3.4-5.el6.noarch.rpm
[viscosity: 1348  of 3690  ] Skipping existing Packages/kde-l10n-Macedonian-4.3.4-5.el6.noarch.rpm
[viscosity: 1349  of 3690  ] Skipping existing Packages/kde-l10n-Maithili-4.3.4-5.el6.noarch.rpm
[viscosity: 1350  of 3690  ] Skipping existing Packages/kde-l10n-Malayalam-4.3.4-5.el6.noarch.rpm
[viscosity: 1351  of 3690  ] Skipping existing Packages/kde-l10n-Marathi-4.3.4-5.el6.noarch.rpm
[viscosity: 1352  of 3690  ] Skipping existing Packages/kde-l10n-Norwegian-4.3.4-5.el6.noarch.rpm
[viscosity: 1353  of 3690  ] Skipping existing Packages/kde-l10n-Norwegian-Nynorsk-4.3.4-5.el6.noarch.rpm
[viscosity: 1354  of 3690  ] Skipping existing Packages/kde-l10n-Polish-4.3.4-5.el6.noarch.rpm
[viscosity: 1355  of 3690  ] Skipping existing Packages/kde-l10n-Portuguese-4.3.4-5.el6.noarch.rpm
[viscosity: 1356  of 3690  ] Skipping existing Packages/kde-l10n-Punjabi-4.3.4-5.el6.noarch.rpm
[viscosity: 1357  of 3690  ] Skipping existing Packages/kde-l10n-Romanian-4.3.4-5.el6.noarch.rpm
[viscosity: 1358  of 3690  ] Skipping existing Packages/kde-l10n-Russian-4.3.4-5.el6.noarch.rpm
[viscosity: 1359  of 3690  ] Skipping existing Packages/kde-l10n-Serbian-4.3.4-5.el6.noarch.rpm
[viscosity: 1360  of 3690  ] Skipping existing Packages/kde-l10n-Slovak-4.3.4-5.el6.noarch.rpm
[viscosity: 1361  of 3690  ] Skipping existing Packages/kde-l10n-Slovenian-4.3.4-5.el6.noarch.rpm
[viscosity: 1362  of 3690  ] Skipping existing Packages/kde-l10n-Spanish-4.3.4-5.el6.noarch.rpm
[viscosity: 1363  of 3690  ] Skipping existing Packages/kde-l10n-Swedish-4.3.4-5.el6.noarch.rpm
[viscosity: 1364  of 3690  ] Skipping existing Packages/kde-l10n-Tajik-4.3.4-5.el6.noarch.rpm
[viscosity: 1365  of 3690  ] Skipping existing Packages/kde-l10n-Thai-4.3.4-5.el6.noarch.rpm
[viscosity: 1366  of 3690  ] Skipping existing Packages/kde-l10n-Turkish-4.3.4-5.el6.noarch.rpm
[viscosity: 1367  of 3690  ] Skipping existing Packages/kde-l10n-Ukrainian-4.3.4-5.el6.noarch.rpm
[viscosity: 1368  of 3690  ] Skipping existing Packages/kde-l10n-Walloon-4.3.4-5.el6.noarch.rpm
[viscosity: 1369  of 3690  ] Skipping existing Packages/kde-settings-4.3.1-2.el6.noarch.rpm
[viscosity: 1370  of 3690  ] Skipping existing Packages/kde-settings-kdm-4.3.1-2.el6.noarch.rpm
[viscosity: 1371  of 3690  ] Skipping existing Packages/kde-settings-pulseaudio-4.3.1-2.el6.noarch.rpm
[viscosity: 1372  of 3690  ] Skipping existing Packages/kdeaccessibility-4.3.4-5.el6.x86_64.rpm
[viscosity: 1373  of 3690  ] Skipping existing Packages/kdeaccessibility-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1374  of 3690  ] Skipping existing Packages/kdeadmin-4.3.4-5.el6.x86_64.rpm
[viscosity: 1375  of 3690  ] Skipping existing Packages/kdeartwork-screensavers-4.3.4-7.el6.x86_64.rpm
[viscosity: 1376  of 3690  ] Skipping existing Packages/kdebase-4.3.4-6.el6.x86_64.rpm
[viscosity: 1377  of 3690  ] Skipping existing Packages/kdebase-devel-4.3.4-6.el6.i686.rpm
[viscosity: 1378  of 3690  ] Skipping existing Packages/kdebase-devel-4.3.4-6.el6.x86_64.rpm
[viscosity: 1379  of 3690  ] Skipping existing Packages/kdebase-libs-4.3.4-6.el6.i686.rpm
[viscosity: 1380  of 3690  ] Skipping existing Packages/kdebase-libs-4.3.4-6.el6.x86_64.rpm
[viscosity: 1381  of 3690  ] Skipping existing Packages/kdebase-runtime-4.3.4-9.el6.x86_64.rpm
[viscosity: 1382  of 3690  ] Skipping existing Packages/kdebase-runtime-libs-4.3.4-9.el6.x86_64.rpm
[viscosity: 1383  of 3690  ] Skipping existing Packages/kdebase-workspace-4.3.4-24.el6.x86_64.rpm
[viscosity: 1384  of 3690  ] Skipping existing Packages/kdebase-workspace-akonadi-4.3.4-24.el6.x86_64.rpm
[viscosity: 1385  of 3690  ] Skipping existing Packages/kdebase-workspace-devel-4.3.4-24.el6.x86_64.rpm
[viscosity: 1386  of 3690  ] Skipping existing Packages/kdebase-workspace-devel-4.3.4-24.el6.i686.rpm
[viscosity: 1387  of 3690  ] Skipping existing Packages/kdebase-workspace-libs-4.3.4-24.el6.x86_64.rpm
[viscosity: 1388  of 3690  ] Skipping existing Packages/kdebase-workspace-libs-4.3.4-24.el6.i686.rpm
[viscosity: 1389  of 3690  ] Skipping existing Packages/kdebase-workspace-python-applet-4.3.4-24.el6.x86_64.rpm
[viscosity: 1390  of 3690  ] Skipping existing Packages/kdebase-workspace-wallpapers-4.3.4-24.el6.noarch.rpm
[viscosity: 1391  of 3690  ] Skipping existing Packages/kdegames-4.3.4-5.el6.x86_64.rpm
[viscosity: 1392  of 3690  ] Skipping existing Packages/kdegames-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1393  of 3690  ] Skipping existing Packages/kdegraphics-4.3.4-6.el6.x86_64.rpm
[viscosity: 1394  of 3690  ] Skipping existing Packages/kdegraphics-devel-4.3.4-6.el6.x86_64.rpm
[viscosity: 1395  of 3690  ] Skipping existing Packages/kdegraphics-devel-4.3.4-6.el6.i686.rpm
[viscosity: 1396  of 3690  ] Skipping existing Packages/kdegraphics-libs-4.3.4-6.el6.i686.rpm
[viscosity: 1397  of 3690  ] Skipping existing Packages/kdegraphics-libs-4.3.4-6.el6.x86_64.rpm
[viscosity: 1398  of 3690  ] Skipping existing Packages/kdelibs-4.3.4-20.el6_4.1.x86_64.rpm
[viscosity: 1399  of 3690  ] Skipping existing Packages/kdelibs-4.3.4-20.el6_4.1.i686.rpm
[viscosity: 1400  of 3690  ] Skipping existing Packages/kdelibs-apidocs-4.3.4-20.el6_4.1.noarch.rpm
[viscosity: 1401  of 3690  ] Skipping existing Packages/kdelibs-common-4.3.4-20.el6_4.1.x86_64.rpm
[viscosity: 1402  of 3690  ] Skipping existing Packages/kdelibs-devel-4.3.4-20.el6_4.1.i686.rpm
[viscosity: 1403  of 3690  ] Skipping existing Packages/kdelibs-devel-4.3.4-20.el6_4.1.x86_64.rpm
[viscosity: 1404  of 3690  ] Skipping existing Packages/kdelibs-experimental-4.3.4-3.el6.i686.rpm
[viscosity: 1405  of 3690  ] Skipping existing Packages/kdelibs-experimental-4.3.4-3.el6.x86_64.rpm
[viscosity: 1406  of 3690  ] Skipping existing Packages/kdelibs3-3.5.10-25.el6.x86_64.rpm
[viscosity: 1407  of 3690  ] Skipping existing Packages/kdelibs3-3.5.10-25.el6.i686.rpm
[viscosity: 1408  of 3690  ] Skipping existing Packages/kdelibs3-devel-3.5.10-25.el6.i686.rpm
[viscosity: 1409  of 3690  ] Skipping existing Packages/kdelibs3-devel-3.5.10-25.el6.x86_64.rpm
[viscosity: 1410  of 3690  ] Skipping existing Packages/kdemultimedia-4.3.4-3.el6.x86_64.rpm
[viscosity: 1411  of 3690  ] Skipping existing Packages/kdemultimedia-devel-4.3.4-3.el6.i686.rpm
[viscosity: 1412  of 3690  ] Skipping existing Packages/kdemultimedia-devel-4.3.4-3.el6.x86_64.rpm
[viscosity: 1413  of 3690  ] Skipping existing Packages/kdemultimedia-libs-4.3.4-3.el6.x86_64.rpm
[viscosity: 1414  of 3690  ] Skipping existing Packages/kdemultimedia-libs-4.3.4-3.el6.i686.rpm
[viscosity: 1415  of 3690  ] Skipping existing Packages/kdenetwork-4.3.4-11.el6_0.1.x86_64.rpm
[viscosity: 1416  of 3690  ] Skipping existing Packages/kdenetwork-devel-4.3.4-11.el6_0.1.x86_64.rpm
[viscosity: 1417  of 3690  ] Skipping existing Packages/kdenetwork-devel-4.3.4-11.el6_0.1.i686.rpm
[viscosity: 1418  of 3690  ] Skipping existing Packages/kdenetwork-libs-4.3.4-11.el6_0.1.i686.rpm
[viscosity: 1419  of 3690  ] Skipping existing Packages/kdenetwork-libs-4.3.4-11.el6_0.1.x86_64.rpm
[viscosity: 1420  of 3690  ] Skipping existing Packages/kdepim-4.3.4-6.el6.x86_64.rpm
[viscosity: 1421  of 3690  ] Skipping existing Packages/kdepim-devel-4.3.4-6.el6.x86_64.rpm
[viscosity: 1422  of 3690  ] Skipping existing Packages/kdepim-devel-4.3.4-6.el6.i686.rpm
[viscosity: 1423  of 3690  ] Skipping existing Packages/kdepim-libs-4.3.4-6.el6.i686.rpm
[viscosity: 1424  of 3690  ] Skipping existing Packages/kdepim-libs-4.3.4-6.el6.x86_64.rpm
[viscosity: 1425  of 3690  ] Skipping existing Packages/kdepim-runtime-4.3.4-5.el6.x86_64.rpm
[viscosity: 1426  of 3690  ] Skipping existing Packages/kdepim-runtime-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1427  of 3690  ] Skipping existing Packages/kdepim-runtime-libs-4.3.4-5.el6.i686.rpm
[viscosity: 1428  of 3690  ] Skipping existing Packages/kdepimlibs-4.3.4-4.el6.i686.rpm
[viscosity: 1429  of 3690  ] Skipping existing Packages/kdepimlibs-4.3.4-4.el6.x86_64.rpm
[viscosity: 1430  of 3690  ] Skipping existing Packages/kdepimlibs-akonadi-4.3.4-4.el6.i686.rpm
[viscosity: 1431  of 3690  ] Skipping existing Packages/kdepimlibs-akonadi-4.3.4-4.el6.x86_64.rpm
[viscosity: 1432  of 3690  ] Skipping existing Packages/kdepimlibs-devel-4.3.4-4.el6.x86_64.rpm
[viscosity: 1433  of 3690  ] Skipping existing Packages/kdepimlibs-devel-4.3.4-4.el6.i686.rpm
[viscosity: 1434  of 3690  ] Skipping existing Packages/kdeplasma-addons-4.3.4-5.el6.x86_64.rpm
[viscosity: 1435  of 3690  ] Skipping existing Packages/kdeplasma-addons-libs-4.3.4-5.el6.x86_64.rpm
[viscosity: 1436  of 3690  ] Skipping existing Packages/kdesdk-4.3.4-4.el6.x86_64.rpm
[viscosity: 1437  of 3690  ] Skipping existing Packages/kdesdk-devel-4.3.4-4.el6.x86_64.rpm
[viscosity: 1438  of 3690  ] Skipping existing Packages/kdesdk-devel-4.3.4-4.el6.i686.rpm
[viscosity: 1439  of 3690  ] Skipping existing Packages/kdesdk-libs-4.3.4-4.el6.x86_64.rpm
[viscosity: 1440  of 3690  ] Skipping existing Packages/kdesdk-libs-4.3.4-4.el6.i686.rpm
[viscosity: 1441  of 3690  ] Skipping existing Packages/kdesdk-utils-4.3.4-4.el6.x86_64.rpm
[viscosity: 1442  of 3690  ] Skipping existing Packages/kdesdk-utils-4.3.4-4.el6.i686.rpm
[viscosity: 1443  of 3690  ] Skipping existing Packages/kdeutils-4.3.4-7.el6.x86_64.rpm
[viscosity: 1444  of 3690  ] Skipping existing Packages/kdeutils-libs-4.3.4-7.el6.x86_64.rpm
[viscosity: 1445  of 3690  ] Skipping existing Packages/kdewebdev-3.5.10-14.el6.x86_64.rpm
[viscosity: 1446  of 3690  ] Skipping existing Packages/kdewebdev-libs-3.5.10-14.el6.x86_64.rpm
[viscosity: 1447  of 3690  ] Skipping existing Packages/kdm-4.3.4-24.el6.x86_64.rpm
[viscosity: 1448  of 3690  ] Skipping existing Packages/kernel-2.6.32-431.el6.x86_64.rpm
[viscosity: 1449  of 3690  ] Skipping existing Packages/kernel-abi-whitelists-2.6.32-431.el6.noarch.rpm
[viscosity: 1450  of 3690  ] Skipping existing Packages/kernel-debug-2.6.32-431.el6.x86_64.rpm
[viscosity: 1451  of 3690  ] Skipping existing Packages/kernel-debug-devel-2.6.32-431.el6.x86_64.rpm
[viscosity: 1452  of 3690  ] Skipping existing Packages/kernel-devel-2.6.32-431.el6.x86_64.rpm
[viscosity: 1453  of 3690  ] Skipping existing Packages/kernel-doc-2.6.32-431.el6.noarch.rpm
[viscosity: 1454  of 3690  ] Skipping existing Packages/kernel-firmware-2.6.32-431.el6.noarch.rpm
[viscosity: 1455  of 3690  ] Skipping existing Packages/kernel-headers-2.6.32-431.el6.x86_64.rpm
[viscosity: 1456  of 3690  ] Skipping existing Packages/kexec-tools-2.0.0-273.el6.x86_64.rpm
[viscosity: 1457  of 3690  ] Skipping existing Packages/keyutils-1.4-4.el6.x86_64.rpm
[viscosity: 1458  of 3690  ] Skipping existing Packages/keyutils-libs-1.4-4.el6.i686.rpm
[viscosity: 1459  of 3690  ] Skipping existing Packages/keyutils-libs-1.4-4.el6.x86_64.rpm
[viscosity: 1460  of 3690  ] Skipping existing Packages/keyutils-libs-devel-1.4-4.el6.i686.rpm
[viscosity: 1461  of 3690  ] Skipping existing Packages/keyutils-libs-devel-1.4-4.el6.x86_64.rpm
[viscosity: 1462  of 3690  ] Skipping existing Packages/khmeros-base-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1463  of 3690  ] Skipping existing Packages/khmeros-battambang-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1464  of 3690  ] Skipping existing Packages/khmeros-bokor-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1465  of 3690  ] Skipping existing Packages/khmeros-fonts-common-5.0-9.el6.noarch.rpm
[viscosity: 1466  of 3690  ] Skipping existing Packages/khmeros-handwritten-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1467  of 3690  ] Skipping existing Packages/khmeros-metal-chrieng-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1468  of 3690  ] Skipping existing Packages/khmeros-muol-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1469  of 3690  ] Skipping existing Packages/khmeros-siemreap-fonts-5.0-9.el6.noarch.rpm
[viscosity: 1470  of 3690  ] Skipping existing Packages/kiconedit-4.3.3-1.el6.x86_64.rpm
[viscosity: 1471  of 3690  ] Skipping existing Packages/kio_sysinfo-20090930-1.el6.x86_64.rpm
[viscosity: 1472  of 3690  ] Skipping existing Packages/kipi-plugins-0.8.0-5.el6.x86_64.rpm
[viscosity: 1473  of 3690  ] Skipping existing Packages/kipi-plugins-libs-0.8.0-5.el6.x86_64.rpm
[viscosity: 1474  of 3690  ] Skipping existing Packages/kmid-2.0-0.14.20080213svn.el6.i686.rpm
[viscosity: 1475  of 3690  ] Skipping existing Packages/kmid-2.0-0.14.20080213svn.el6.x86_64.rpm
[viscosity: 1476  of 3690  ] Skipping existing Packages/kmid-common-2.0-0.14.20080213svn.el6.noarch.rpm
[viscosity: 1477  of 3690  ] Skipping existing Packages/konq-plugins-4.3.3-5.el6.x86_64.rpm
[viscosity: 1478  of 3690  ] Skipping existing Packages/konq-plugins-doc-4.3.3-5.el6.noarch.rpm
[viscosity: 1479  of 3690  ] Skipping existing Packages/kpartx-0.4.9-72.el6.x86_64.rpm
[viscosity: 1480  of 3690  ] Skipping existing Packages/kpathsea-2007-57.el6_2.x86_64.rpm
[viscosity: 1481  of 3690  ] Skipping existing Packages/krb5-appl-clients-1.0.1-7.el6_2.1.x86_64.rpm
[viscosity: 1482  of 3690  ] Skipping existing Packages/krb5-appl-servers-1.0.1-7.el6_2.1.x86_64.rpm
[viscosity: 1483  of 3690  ] Skipping existing Packages/krb5-auth-dialog-0.13-3.el6.x86_64.rpm
[viscosity: 1484  of 3690  ] Skipping existing Packages/krb5-devel-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1485  of 3690  ] Skipping existing Packages/krb5-devel-1.10.3-10.el6_4.6.i686.rpm
[viscosity: 1486  of 3690  ] Skipping existing Packages/krb5-libs-1.10.3-10.el6_4.6.i686.rpm
[viscosity: 1487  of 3690  ] Skipping existing Packages/krb5-libs-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1488  of 3690  ] Skipping existing Packages/krb5-pkinit-openssl-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1489  of 3690  ] Skipping existing Packages/krb5-server-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1490  of 3690  ] Skipping existing Packages/krb5-server-ldap-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1491  of 3690  ] Skipping existing Packages/krb5-server-ldap-1.10.3-10.el6_4.6.i686.rpm
[viscosity: 1492  of 3690  ] Skipping existing Packages/krb5-workstation-1.10.3-10.el6_4.6.x86_64.rpm
[viscosity: 1493  of 3690  ] Skipping existing Packages/kross-python-4.3.4-5.el6.x86_64.rpm
[viscosity: 1494  of 3690  ] Skipping existing Packages/ksc-20130129-1.el6.noarch.rpm
[viscosity: 1495  of 3690  ] Skipping existing Packages/ksh-20120801-10.el6.x86_64.rpm
[viscosity: 1496  of 3690  ] Skipping existing Packages/ksig-1.1-0.10.20080213.el6.x86_64.rpm
[viscosity: 1497  of 3690  ] Skipping existing Packages/ksig-doc-1.1-0.10.20080213.el6.noarch.rpm
[viscosity: 1498  of 3690  ] Skipping existing Packages/ksshaskpass-0.5.1-4.1.el6.x86_64.rpm
[viscosity: 1499  of 3690  ] Skipping existing Packages/ksysguardd-4.3.4-24.el6.x86_64.rpm
[viscosity: 1500  of 3690  ] Skipping existing Packages/kurdit-unikurd-web-fonts-20020502-6.el6.noarch.rpm
[viscosity: 1501  of 3690  ] Skipping existing Packages/lapack-3.2.1-4.el6.x86_64.rpm
[viscosity: 1502  of 3690  ] Skipping existing Packages/lapack-3.2.1-4.el6.i686.rpm
[viscosity: 1503  of 3690  ] Skipping existing Packages/latencytop-0.5-9.el6.x86_64.rpm
[viscosity: 1504  of 3690  ] Skipping existing Packages/latencytop-common-0.5-9.el6.x86_64.rpm
[viscosity: 1505  of 3690  ] Skipping existing Packages/latencytop-tui-0.5-9.el6.x86_64.rpm
[viscosity: 1506  of 3690  ] Skipping existing Packages/latrace-0.5.9-2.el6.x86_64.rpm
[viscosity: 1507  of 3690  ] Skipping existing Packages/latrace-0.5.9-2.el6.i686.rpm
[viscosity: 1508  of 3690  ] Skipping existing Packages/lcms-libs-1.19-1.el6.i686.rpm
[viscosity: 1509  of 3690  ] Skipping existing Packages/lcms-libs-1.19-1.el6.x86_64.rpm
[viscosity: 1510  of 3690  ] Skipping existing Packages/ldapjdk-4.18-6.el6.x86_64.rpm
[viscosity: 1511  of 3690  ] Skipping existing Packages/ledmon-0.78-1.el6.x86_64.rpm
[viscosity: 1512  of 3690  ] Skipping existing Packages/less-436-10.el6.x86_64.rpm
[viscosity: 1513  of 3690  ] Skipping existing Packages/lftp-4.0.9-1.el6.i686.rpm
[viscosity: 1514  of 3690  ] Skipping existing Packages/lftp-4.0.9-1.el6.x86_64.rpm
[viscosity: 1515  of 3690  ] Skipping existing Packages/libICE-1.0.6-1.el6.i686.rpm
[viscosity: 1516  of 3690  ] Skipping existing Packages/libICE-1.0.6-1.el6.x86_64.rpm
[viscosity: 1517  of 3690  ] Skipping existing Packages/libICE-devel-1.0.6-1.el6.i686.rpm
[viscosity: 1518  of 3690  ] Skipping existing Packages/libICE-devel-1.0.6-1.el6.x86_64.rpm
[viscosity: 1519  of 3690  ] Skipping existing Packages/libIDL-0.8.13-2.1.el6.i686.rpm
[viscosity: 1520  of 3690  ] Skipping existing Packages/libIDL-0.8.13-2.1.el6.x86_64.rpm
[viscosity: 1521  of 3690  ] Skipping existing Packages/libIDL-devel-0.8.13-2.1.el6.x86_64.rpm
[viscosity: 1522  of 3690  ] Skipping existing Packages/libIDL-devel-0.8.13-2.1.el6.i686.rpm
[viscosity: 1523  of 3690  ] Skipping existing Packages/libSM-1.2.1-2.el6.x86_64.rpm
[viscosity: 1524  of 3690  ] Skipping existing Packages/libSM-1.2.1-2.el6.i686.rpm
[viscosity: 1525  of 3690  ] Skipping existing Packages/libSM-devel-1.2.1-2.el6.x86_64.rpm
[viscosity: 1526  of 3690  ] Skipping existing Packages/libSM-devel-1.2.1-2.el6.i686.rpm
[viscosity: 1527  of 3690  ] Skipping existing Packages/libX11-1.5.0-4.el6.i686.rpm
[viscosity: 1528  of 3690  ] Skipping existing Packages/libX11-1.5.0-4.el6.x86_64.rpm
[viscosity: 1529  of 3690  ] Skipping existing Packages/libX11-common-1.5.0-4.el6.noarch.rpm
[viscosity: 1530  of 3690  ] Skipping existing Packages/libX11-devel-1.5.0-4.el6.i686.rpm
[viscosity: 1531  of 3690  ] Skipping existing Packages/libX11-devel-1.5.0-4.el6.x86_64.rpm
[viscosity: 1532  of 3690  ] Skipping existing Packages/libXScrnSaver-1.2.2-2.el6.x86_64.rpm
[viscosity: 1533  of 3690  ] Skipping existing Packages/libXScrnSaver-1.2.2-2.el6.i686.rpm
[viscosity: 1534  of 3690  ] Skipping existing Packages/libXScrnSaver-devel-1.2.2-2.el6.x86_64.rpm
[viscosity: 1535  of 3690  ] Skipping existing Packages/libXScrnSaver-devel-1.2.2-2.el6.i686.rpm
[viscosity: 1536  of 3690  ] Skipping existing Packages/libXau-1.0.6-4.el6.i686.rpm
[viscosity: 1537  of 3690  ] Skipping existing Packages/libXau-1.0.6-4.el6.x86_64.rpm
[viscosity: 1538  of 3690  ] Skipping existing Packages/libXau-devel-1.0.6-4.el6.i686.rpm
[viscosity: 1539  of 3690  ] Skipping existing Packages/libXau-devel-1.0.6-4.el6.x86_64.rpm
[viscosity: 1540  of 3690  ] Skipping existing Packages/libXaw-1.0.11-2.el6.i686.rpm
[viscosity: 1541  of 3690  ] Skipping existing Packages/libXaw-1.0.11-2.el6.x86_64.rpm
[viscosity: 1542  of 3690  ] Skipping existing Packages/libXaw-devel-1.0.11-2.el6.x86_64.rpm
[viscosity: 1543  of 3690  ] Skipping existing Packages/libXaw-devel-1.0.11-2.el6.i686.rpm
[viscosity: 1544  of 3690  ] Skipping existing Packages/libXcomposite-0.4.3-4.el6.x86_64.rpm
[viscosity: 1545  of 3690  ] Skipping existing Packages/libXcomposite-0.4.3-4.el6.i686.rpm
[viscosity: 1546  of 3690  ] Skipping existing Packages/libXcomposite-devel-0.4.3-4.el6.x86_64.rpm
[viscosity: 1547  of 3690  ] Skipping existing Packages/libXcomposite-devel-0.4.3-4.el6.i686.rpm
[viscosity: 1548  of 3690  ] Skipping existing Packages/libXcursor-1.1.13-6.20130524git8f677eaea.el6.x86_64.rpm
[viscosity: 1549  of 3690  ] Skipping existing Packages/libXcursor-1.1.13-6.20130524git8f677eaea.el6.i686.rpm
[viscosity: 1550  of 3690  ] Skipping existing Packages/libXcursor-devel-1.1.13-6.20130524git8f677eaea.el6.i686.rpm
[viscosity: 1551  of 3690  ] Skipping existing Packages/libXcursor-devel-1.1.13-6.20130524git8f677eaea.el6.x86_64.rpm
[viscosity: 1552  of 3690  ] Skipping existing Packages/libXdamage-1.1.3-4.el6.x86_64.rpm
[viscosity: 1553  of 3690  ] Skipping existing Packages/libXdamage-1.1.3-4.el6.i686.rpm
[viscosity: 1554  of 3690  ] Skipping existing Packages/libXdamage-devel-1.1.3-4.el6.x86_64.rpm
[viscosity: 1555  of 3690  ] Skipping existing Packages/libXdamage-devel-1.1.3-4.el6.i686.rpm
[viscosity: 1556  of 3690  ] Skipping existing Packages/libXdmcp-1.1.1-3.el6.i686.rpm
[viscosity: 1557  of 3690  ] Skipping existing Packages/libXdmcp-1.1.1-3.el6.x86_64.rpm
[viscosity: 1558  of 3690  ] Skipping existing Packages/libXdmcp-devel-1.1.1-3.el6.x86_64.rpm
[viscosity: 1559  of 3690  ] Skipping existing Packages/libXdmcp-devel-1.1.1-3.el6.i686.rpm
[viscosity: 1560  of 3690  ] Skipping existing Packages/libXext-1.3.1-2.el6.i686.rpm
[viscosity: 1561  of 3690  ] Skipping existing Packages/libXext-1.3.1-2.el6.x86_64.rpm
[viscosity: 1562  of 3690  ] Skipping existing Packages/libXext-devel-1.3.1-2.el6.i686.rpm
[viscosity: 1563  of 3690  ] Skipping existing Packages/libXext-devel-1.3.1-2.el6.x86_64.rpm
[viscosity: 1564  of 3690  ] Skipping existing Packages/libXfixes-5.0-3.el6.i686.rpm
[viscosity: 1565  of 3690  ] Skipping existing Packages/libXfixes-5.0-3.el6.x86_64.rpm
[viscosity: 1566  of 3690  ] Skipping existing Packages/libXfixes-devel-5.0-3.el6.x86_64.rpm
[viscosity: 1567  of 3690  ] Skipping existing Packages/libXfixes-devel-5.0-3.el6.i686.rpm
[viscosity: 1568  of 3690  ] Skipping existing Packages/libXfont-1.4.5-2.el6.x86_64.rpm
[viscosity: 1569  of 3690  ] Skipping existing Packages/libXft-2.3.1-2.el6.i686.rpm
[viscosity: 1570  of 3690  ] Skipping existing Packages/libXft-2.3.1-2.el6.x86_64.rpm
[viscosity: 1571  of 3690  ] Skipping existing Packages/libXft-devel-2.3.1-2.el6.x86_64.rpm
[viscosity: 1572  of 3690  ] Skipping existing Packages/libXft-devel-2.3.1-2.el6.i686.rpm
[viscosity: 1573  of 3690  ] Skipping existing Packages/libXi-1.6.1-3.el6.i686.rpm
[viscosity: 1574  of 3690  ] Skipping existing Packages/libXi-1.6.1-3.el6.x86_64.rpm
[viscosity: 1575  of 3690  ] Skipping existing Packages/libXi-devel-1.6.1-3.el6.x86_64.rpm
[viscosity: 1576  of 3690  ] Skipping existing Packages/libXi-devel-1.6.1-3.el6.i686.rpm
[viscosity: 1577  of 3690  ] Skipping existing Packages/libXinerama-1.1.2-2.el6.x86_64.rpm
[viscosity: 1578  of 3690  ] Skipping existing Packages/libXinerama-1.1.2-2.el6.i686.rpm
[viscosity: 1579  of 3690  ] Skipping existing Packages/libXinerama-devel-1.1.2-2.el6.x86_64.rpm
[viscosity: 1580  of 3690  ] Skipping existing Packages/libXinerama-devel-1.1.2-2.el6.i686.rpm
[viscosity: 1581  of 3690  ] Skipping existing Packages/libXmu-1.1.1-2.el6.x86_64.rpm
[viscosity: 1582  of 3690  ] Skipping existing Packages/libXmu-1.1.1-2.el6.i686.rpm
[viscosity: 1583  of 3690  ] Skipping existing Packages/libXmu-devel-1.1.1-2.el6.i686.rpm
[viscosity: 1584  of 3690  ] Skipping existing Packages/libXmu-devel-1.1.1-2.el6.x86_64.rpm
[viscosity: 1585  of 3690  ] Skipping existing Packages/libXp-1.0.0-15.1.el6.i686.rpm
[viscosity: 1586  of 3690  ] Skipping existing Packages/libXp-1.0.0-15.1.el6.x86_64.rpm
[viscosity: 1587  of 3690  ] Skipping existing Packages/libXp-devel-1.0.0-15.1.el6.i686.rpm
[viscosity: 1588  of 3690  ] Skipping existing Packages/libXp-devel-1.0.0-15.1.el6.x86_64.rpm
[viscosity: 1589  of 3690  ] Skipping existing Packages/libXpm-3.5.10-2.el6.i686.rpm
[viscosity: 1590  of 3690  ] Skipping existing Packages/libXpm-3.5.10-2.el6.x86_64.rpm
[viscosity: 1591  of 3690  ] Skipping existing Packages/libXpm-devel-3.5.10-2.el6.x86_64.rpm
[viscosity: 1592  of 3690  ] Skipping existing Packages/libXpm-devel-3.5.10-2.el6.i686.rpm
[viscosity: 1593  of 3690  ] Skipping existing Packages/libXrandr-1.4.0-1.el6.i686.rpm
[viscosity: 1594  of 3690  ] Skipping existing Packages/libXrandr-1.4.0-1.el6.x86_64.rpm
[viscosity: 1595  of 3690  ] Skipping existing Packages/libXrandr-devel-1.4.0-1.el6.x86_64.rpm
[viscosity: 1596  of 3690  ] Skipping existing Packages/libXrandr-devel-1.4.0-1.el6.i686.rpm
[viscosity: 1597  of 3690  ] Skipping existing Packages/libXrender-0.9.7-2.el6.x86_64.rpm
[viscosity: 1598  of 3690  ] Skipping existing Packages/libXrender-0.9.7-2.el6.i686.rpm
[viscosity: 1599  of 3690  ] Skipping existing Packages/libXrender-devel-0.9.7-2.el6.x86_64.rpm
[viscosity: 1600  of 3690  ] Skipping existing Packages/libXrender-devel-0.9.7-2.el6.i686.rpm
[viscosity: 1601  of 3690  ] Skipping existing Packages/libXres-1.0.6-2.el6.i686.rpm
[viscosity: 1602  of 3690  ] Skipping existing Packages/libXres-1.0.6-2.el6.x86_64.rpm
[viscosity: 1603  of 3690  ] Skipping existing Packages/libXt-1.1.3-1.el6.i686.rpm
[viscosity: 1604  of 3690  ] Skipping existing Packages/libXt-1.1.3-1.el6.x86_64.rpm
[viscosity: 1605  of 3690  ] Skipping existing Packages/libXt-devel-1.1.3-1.el6.x86_64.rpm
[viscosity: 1606  of 3690  ] Skipping existing Packages/libXt-devel-1.1.3-1.el6.i686.rpm
[viscosity: 1607  of 3690  ] Skipping existing Packages/libXtst-1.2.1-2.el6.i686.rpm
[viscosity: 1608  of 3690  ] Skipping existing Packages/libXtst-1.2.1-2.el6.x86_64.rpm
[viscosity: 1609  of 3690  ] Skipping existing Packages/libXtst-devel-1.2.1-2.el6.x86_64.rpm
[viscosity: 1610  of 3690  ] Skipping existing Packages/libXtst-devel-1.2.1-2.el6.i686.rpm
[viscosity: 1611  of 3690  ] Skipping existing Packages/libXv-1.0.7-2.el6.x86_64.rpm
[viscosity: 1612  of 3690  ] Skipping existing Packages/libXv-1.0.7-2.el6.i686.rpm
[viscosity: 1613  of 3690  ] Skipping existing Packages/libXv-devel-1.0.7-2.el6.i686.rpm
[viscosity: 1614  of 3690  ] Skipping existing Packages/libXv-devel-1.0.7-2.el6.x86_64.rpm
[viscosity: 1615  of 3690  ] Skipping existing Packages/libXvMC-1.0.7-2.el6.x86_64.rpm
[viscosity: 1616  of 3690  ] Skipping existing Packages/libXvMC-1.0.7-2.el6.i686.rpm
[viscosity: 1617  of 3690  ] Skipping existing Packages/libXxf86dga-1.1.3-2.el6.x86_64.rpm
[viscosity: 1618  of 3690  ] Skipping existing Packages/libXxf86misc-1.0.3-4.el6.i686.rpm
[viscosity: 1619  of 3690  ] Skipping existing Packages/libXxf86misc-1.0.3-4.el6.x86_64.rpm
[viscosity: 1620  of 3690  ] Skipping existing Packages/libXxf86misc-devel-1.0.3-4.el6.x86_64.rpm
[viscosity: 1621  of 3690  ] Skipping existing Packages/libXxf86misc-devel-1.0.3-4.el6.i686.rpm
[viscosity: 1622  of 3690  ] Skipping existing Packages/libXxf86vm-1.1.2-2.el6.x86_64.rpm
[viscosity: 1623  of 3690  ] Skipping existing Packages/libXxf86vm-1.1.2-2.el6.i686.rpm
[viscosity: 1624  of 3690  ] Skipping existing Packages/libXxf86vm-devel-1.1.2-2.el6.i686.rpm
[viscosity: 1625  of 3690  ] Skipping existing Packages/libXxf86vm-devel-1.1.2-2.el6.x86_64.rpm
[viscosity: 1626  of 3690  ] Skipping existing Packages/libacl-2.2.49-6.el6.x86_64.rpm
[viscosity: 1627  of 3690  ] Skipping existing Packages/libacl-2.2.49-6.el6.i686.rpm
[viscosity: 1628  of 3690  ] Skipping existing Packages/libacl-devel-2.2.49-6.el6.i686.rpm
[viscosity: 1629  of 3690  ] Skipping existing Packages/libacl-devel-2.2.49-6.el6.x86_64.rpm
[viscosity: 1630  of 3690  ] Skipping existing Packages/libaio-0.3.107-10.el6.i686.rpm
[viscosity: 1631  of 3690  ] Skipping existing Packages/libaio-0.3.107-10.el6.x86_64.rpm
[viscosity: 1632  of 3690  ] Skipping existing Packages/libaio-devel-0.3.107-10.el6.i686.rpm
[viscosity: 1633  of 3690  ] Skipping existing Packages/libaio-devel-0.3.107-10.el6.x86_64.rpm
[viscosity: 1634  of 3690  ] Skipping existing Packages/libao-0.8.8-7.1.el6.x86_64.rpm
[viscosity: 1635  of 3690  ] Skipping existing Packages/libao-0.8.8-7.1.el6.i686.rpm
[viscosity: 1636  of 3690  ] Skipping existing Packages/libao-devel-0.8.8-7.1.el6.x86_64.rpm
[viscosity: 1637  of 3690  ] Skipping existing Packages/libao-devel-0.8.8-7.1.el6.i686.rpm
[viscosity: 1638  of 3690  ] Skipping existing Packages/libarchive-2.8.3-4.el6_2.x86_64.rpm
[viscosity: 1639  of 3690  ] Skipping existing Packages/libarchive-2.8.3-4.el6_2.i686.rpm
[viscosity: 1640  of 3690  ] Skipping existing Packages/libart_lgpl-2.3.20-5.1.el6.x86_64.rpm
[viscosity: 1641  of 3690  ] Skipping existing Packages/libart_lgpl-2.3.20-5.1.el6.i686.rpm
[viscosity: 1642  of 3690  ] Skipping existing Packages/libart_lgpl-devel-2.3.20-5.1.el6.x86_64.rpm
[viscosity: 1643  of 3690  ] Skipping existing Packages/libart_lgpl-devel-2.3.20-5.1.el6.i686.rpm
[viscosity: 1644  of 3690  ] Skipping existing Packages/libasyncns-0.8-1.1.el6.x86_64.rpm
[viscosity: 1645  of 3690  ] Skipping existing Packages/libasyncns-0.8-1.1.el6.i686.rpm
[viscosity: 1646  of 3690  ] Skipping existing Packages/libatasmart-0.17-4.el6_2.i686.rpm
[viscosity: 1647  of 3690  ] Skipping existing Packages/libatasmart-0.17-4.el6_2.x86_64.rpm
[viscosity: 1648  of 3690  ] Skipping existing Packages/libatomic-4.8.1-4.2.1.el6.x86_64.rpm
[viscosity: 1649  of 3690  ] Skipping existing Packages/libatomic-4.8.1-4.2.1.el6.i686.rpm
[viscosity: 1650  of 3690  ] Skipping existing Packages/libattr-2.4.44-7.el6.i686.rpm
[viscosity: 1651  of 3690  ] Skipping existing Packages/libattr-2.4.44-7.el6.x86_64.rpm
[viscosity: 1652  of 3690  ] Skipping existing Packages/libattr-devel-2.4.44-7.el6.i686.rpm
[viscosity: 1653  of 3690  ] Skipping existing Packages/libattr-devel-2.4.44-7.el6.x86_64.rpm
[viscosity: 1654  of 3690  ] Skipping existing Packages/libavc1394-0.5.3-9.1.el6.x86_64.rpm
[viscosity: 1655  of 3690  ] Skipping existing Packages/libavc1394-0.5.3-9.1.el6.i686.rpm
[viscosity: 1656  of 3690  ] Skipping existing Packages/libblkid-2.17.2-12.14.el6.i686.rpm
[viscosity: 1657  of 3690  ] Skipping existing Packages/libblkid-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 1658  of 3690  ] Skipping existing Packages/libblkid-devel-2.17.2-12.14.el6.i686.rpm
[viscosity: 1659  of 3690  ] Skipping existing Packages/libblkid-devel-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 1660  of 3690  ] Skipping existing Packages/libbonobo-2.24.2-5.el6.x86_64.rpm
[viscosity: 1661  of 3690  ] Skipping existing Packages/libbonobo-2.24.2-5.el6.i686.rpm
[viscosity: 1662  of 3690  ] Skipping existing Packages/libbonobo-devel-2.24.2-5.el6.i686.rpm
[viscosity: 1663  of 3690  ] Skipping existing Packages/libbonobo-devel-2.24.2-5.el6.x86_64.rpm
[viscosity: 1664  of 3690  ] Skipping existing Packages/libbonoboui-2.24.2-3.el6.i686.rpm
[viscosity: 1665  of 3690  ] Skipping existing Packages/libbonoboui-2.24.2-3.el6.x86_64.rpm
[viscosity: 1666  of 3690  ] Skipping existing Packages/libbonoboui-devel-2.24.2-3.el6.x86_64.rpm
[viscosity: 1667  of 3690  ] Skipping existing Packages/libbonoboui-devel-2.24.2-3.el6.i686.rpm
[viscosity: 1668  of 3690  ] Skipping existing Packages/libburn-0.7.0-2.el6.x86_64.rpm
[viscosity: 1669  of 3690  ] Skipping existing Packages/libcacard-0.15.0-2.el6.x86_64.rpm
[viscosity: 1670  of 3690  ] Skipping existing Packages/libcacard-0.15.0-2.el6.i686.rpm
[viscosity: 1671  of 3690  ] Skipping existing Packages/libcanberra-0.22-1.el6.x86_64.rpm
[viscosity: 1672  of 3690  ] Skipping existing Packages/libcanberra-0.22-1.el6.i686.rpm
[viscosity: 1673  of 3690  ] Skipping existing Packages/libcanberra-devel-0.22-1.el6.x86_64.rpm
[viscosity: 1674  of 3690  ] Skipping existing Packages/libcanberra-devel-0.22-1.el6.i686.rpm
[viscosity: 1675  of 3690  ] Skipping existing Packages/libcanberra-gtk2-0.22-1.el6.i686.rpm
[viscosity: 1676  of 3690  ] Skipping existing Packages/libcanberra-gtk2-0.22-1.el6.x86_64.rpm
[viscosity: 1677  of 3690  ] Skipping existing Packages/libcap-2.16-5.5.el6.i686.rpm
[viscosity: 1678  of 3690  ] Skipping existing Packages/libcap-2.16-5.5.el6.x86_64.rpm
[viscosity: 1679  of 3690  ] Skipping existing Packages/libcap-devel-2.16-5.5.el6.i686.rpm
[viscosity: 1680  of 3690  ] Skipping existing Packages/libcap-devel-2.16-5.5.el6.x86_64.rpm
[viscosity: 1681  of 3690  ] Skipping existing Packages/libcap-ng-0.6.4-3.el6_0.1.i686.rpm
[viscosity: 1682  of 3690  ] Skipping existing Packages/libcap-ng-0.6.4-3.el6_0.1.x86_64.rpm
[viscosity: 1683  of 3690  ] Skipping existing Packages/libcap-ng-devel-0.6.4-3.el6_0.1.x86_64.rpm
[viscosity: 1684  of 3690  ] Skipping existing Packages/libcap-ng-devel-0.6.4-3.el6_0.1.i686.rpm
[viscosity: 1685  of 3690  ] Skipping existing Packages/libcdio-0.81-3.1.el6.x86_64.rpm
[viscosity: 1686  of 3690  ] Skipping existing Packages/libcdio-0.81-3.1.el6.i686.rpm
[viscosity: 1687  of 3690  ] Skipping existing Packages/libcgroup-0.40.rc1-5.el6.i686.rpm
[viscosity: 1688  of 3690  ] Skipping existing Packages/libcgroup-0.40.rc1-5.el6.x86_64.rpm
[viscosity: 1689  of 3690  ] Skipping existing Packages/libcgroup-devel-0.40.rc1-5.el6.i686.rpm
[viscosity: 1690  of 3690  ] Skipping existing Packages/libcgroup-devel-0.40.rc1-5.el6.x86_64.rpm
[viscosity: 1691  of 3690  ] Skipping existing Packages/libchewing-0.3.2-27.el6.i686.rpm
[viscosity: 1692  of 3690  ] Skipping existing Packages/libchewing-0.3.2-27.el6.x86_64.rpm
[viscosity: 1693  of 3690  ] Skipping existing Packages/libcmpiCppImpl0-2.0.1-5.el6.i686.rpm
[viscosity: 1694  of 3690  ] Skipping existing Packages/libcmpiCppImpl0-2.0.1-5.el6.x86_64.rpm
[viscosity: 1695  of 3690  ] Skipping existing Packages/libcmpiutil-0.5.6-1.el6.x86_64.rpm
[viscosity: 1696  of 3690  ] Skipping existing Packages/libcmpiutil-0.5.6-1.el6.i686.rpm
[viscosity: 1697  of 3690  ] Skipping existing Packages/libcollection-0.6.0-9.el6.x86_64.rpm
[viscosity: 1698  of 3690  ] Skipping existing Packages/libcollection-0.6.0-9.el6.i686.rpm
[viscosity: 1699  of 3690  ] Skipping existing Packages/libcom_err-1.41.12-18.el6.i686.rpm
[viscosity: 1700  of 3690  ] Skipping existing Packages/libcom_err-1.41.12-18.el6.x86_64.rpm
[viscosity: 1701  of 3690  ] Skipping existing Packages/libcom_err-devel-1.41.12-18.el6.x86_64.rpm
[viscosity: 1702  of 3690  ] Skipping existing Packages/libcom_err-devel-1.41.12-18.el6.i686.rpm
[viscosity: 1703  of 3690  ] Skipping existing Packages/libconfig-1.3.2-1.1.el6.i686.rpm
[viscosity: 1704  of 3690  ] Skipping existing Packages/libconfig-1.3.2-1.1.el6.x86_64.rpm
[viscosity: 1705  of 3690  ] Skipping existing Packages/libcroco-0.6.2-5.el6.i686.rpm
[viscosity: 1706  of 3690  ] Skipping existing Packages/libcroco-0.6.2-5.el6.x86_64.rpm
[viscosity: 1707  of 3690  ] Skipping existing Packages/libcroco-devel-0.6.2-5.el6.i686.rpm
[viscosity: 1708  of 3690  ] Skipping existing Packages/libcroco-devel-0.6.2-5.el6.x86_64.rpm
[viscosity: 1709  of 3690  ] Skipping existing Packages/libcurl-7.19.7-37.el6_4.i686.rpm
[viscosity: 1710  of 3690  ] Skipping existing Packages/libcurl-7.19.7-37.el6_4.x86_64.rpm
[viscosity: 1711  of 3690  ] Skipping existing Packages/libcurl-devel-7.19.7-37.el6_4.i686.rpm
[viscosity: 1712  of 3690  ] Skipping existing Packages/libcurl-devel-7.19.7-37.el6_4.x86_64.rpm
[viscosity: 1713  of 3690  ] Skipping existing Packages/libcxgb3-1.3.1-1.el6.i686.rpm
[viscosity: 1714  of 3690  ] Skipping existing Packages/libcxgb3-1.3.1-1.el6.x86_64.rpm
[viscosity: 1715  of 3690  ] Skipping existing Packages/libcxgb4-1.2.0-1.el6.x86_64.rpm
[viscosity: 1716  of 3690  ] Skipping existing Packages/libdaemon-0.14-1.el6.x86_64.rpm
[viscosity: 1717  of 3690  ] Skipping existing Packages/libdaemon-0.14-1.el6.i686.rpm
[viscosity: 1718  of 3690  ] Skipping existing Packages/libdbi-0.8.3-4.el6.x86_64.rpm
[viscosity: 1719  of 3690  ] Skipping existing Packages/libdbi-0.8.3-4.el6.i686.rpm
[viscosity: 1720  of 3690  ] Skipping existing Packages/libdbi-dbd-mysql-0.8.3-5.1.el6.x86_64.rpm
[viscosity: 1721  of 3690  ] Skipping existing Packages/libdbi-dbd-pgsql-0.8.3-5.1.el6.x86_64.rpm
[viscosity: 1722  of 3690  ] Skipping existing Packages/libdbi-drivers-0.8.3-5.1.el6.x86_64.rpm
[viscosity: 1723  of 3690  ] Skipping existing Packages/libdc1394-2.1.2-3.4.el6.x86_64.rpm
[viscosity: 1724  of 3690  ] Skipping existing Packages/libdhash-0.4.2-9.el6.i686.rpm
[viscosity: 1725  of 3690  ] Skipping existing Packages/libdhash-0.4.2-9.el6.x86_64.rpm
[viscosity: 1726  of 3690  ] Skipping existing Packages/libdiscid-0.2.2-4.1.el6.i686.rpm
[viscosity: 1727  of 3690  ] Skipping existing Packages/libdiscid-0.2.2-4.1.el6.x86_64.rpm
[viscosity: 1728  of 3690  ] Skipping existing Packages/libdmx-1.1.2-2.el6.x86_64.rpm
[viscosity: 1729  of 3690  ] Skipping existing Packages/libdrm-2.4.45-2.el6.i686.rpm
[viscosity: 1730  of 3690  ] Skipping existing Packages/libdrm-2.4.45-2.el6.x86_64.rpm
[viscosity: 1731  of 3690  ] Skipping existing Packages/libdrm-devel-2.4.45-2.el6.x86_64.rpm
[viscosity: 1732  of 3690  ] Skipping existing Packages/libdrm-devel-2.4.45-2.el6.i686.rpm
[viscosity: 1733  of 3690  ] Skipping existing Packages/libdv-1.0.0-8.1.el6.i686.rpm
[viscosity: 1734  of 3690  ] Skipping existing Packages/libdv-1.0.0-8.1.el6.x86_64.rpm
[viscosity: 1735  of 3690  ] Skipping existing Packages/libdvdread-4.1.4-0.3.svn1183.el6.x86_64.rpm
[viscosity: 1736  of 3690  ] Skipping existing Packages/libedit-2.11-4.20080712cvs.1.el6.x86_64.rpm
[viscosity: 1737  of 3690  ] Skipping existing Packages/liberation-fonts-common-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1738  of 3690  ] Skipping existing Packages/liberation-mono-fonts-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1739  of 3690  ] Skipping existing Packages/liberation-sans-fonts-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1740  of 3690  ] Skipping existing Packages/liberation-serif-fonts-1.05.1.20090721-5.el6.noarch.rpm
[viscosity: 1741  of 3690  ] Skipping existing Packages/libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch.rpm
[viscosity: 1742  of 3690  ] Skipping existing Packages/libesmtp-1.0.4-15.el6.i686.rpm
[viscosity: 1743  of 3690  ] Skipping existing Packages/libesmtp-1.0.4-15.el6.x86_64.rpm
[viscosity: 1744  of 3690  ] Skipping existing Packages/libevent-1.4.13-4.el6.x86_64.rpm
[viscosity: 1745  of 3690  ] Skipping existing Packages/libevent-1.4.13-4.el6.i686.rpm
[viscosity: 1746  of 3690  ] Skipping existing Packages/libexif-0.6.21-5.el6_3.x86_64.rpm
[viscosity: 1747  of 3690  ] Skipping existing Packages/libexif-0.6.21-5.el6_3.i686.rpm
[viscosity: 1748  of 3690  ] Skipping existing Packages/libexif-devel-0.6.21-5.el6_3.x86_64.rpm
[viscosity: 1749  of 3690  ] Skipping existing Packages/libexif-devel-0.6.21-5.el6_3.i686.rpm
[viscosity: 1750  of 3690  ] Skipping existing Packages/libffi-3.0.5-3.2.el6.x86_64.rpm
[viscosity: 1751  of 3690  ] Skipping existing Packages/libffi-3.0.5-3.2.el6.i686.rpm
[viscosity: 1752  of 3690  ] Skipping existing Packages/libfontenc-1.0.5-2.el6.x86_64.rpm
[viscosity: 1753  of 3690  ] Skipping existing Packages/libfprint-0.1.0-19.pre2.el6.x86_64.rpm
[viscosity: 1754  of 3690  ] Skipping existing Packages/libgail-gnome-1.20.1-4.1.el6.x86_64.rpm
[viscosity: 1755  of 3690  ] Skipping existing Packages/libgail-gnome-1.20.1-4.1.el6.i686.rpm
[viscosity: 1756  of 3690  ] Skipping existing Packages/libgcc-4.4.7-4.el6.x86_64.rpm
[viscosity: 1757  of 3690  ] Skipping existing Packages/libgcc-4.4.7-4.el6.i686.rpm
[viscosity: 1758  of 3690  ] Skipping existing Packages/libgcj-4.4.7-4.el6.x86_64.rpm
[viscosity: 1759  of 3690  ] Skipping existing Packages/libgcj-4.4.7-4.el6.i686.rpm
[viscosity: 1760  of 3690  ] Skipping existing Packages/libgcj-devel-4.4.7-4.el6.i686.rpm
[viscosity: 1761  of 3690  ] Skipping existing Packages/libgcj-devel-4.4.7-4.el6.x86_64.rpm
[viscosity: 1762  of 3690  ] Skipping existing Packages/libgcj-src-4.4.7-4.el6.x86_64.rpm
[viscosity: 1763  of 3690  ] Skipping existing Packages/libgcrypt-1.4.5-11.el6_4.x86_64.rpm
[viscosity: 1764  of 3690  ] Skipping existing Packages/libgcrypt-1.4.5-11.el6_4.i686.rpm
[viscosity: 1765  of 3690  ] Skipping existing Packages/libgcrypt-devel-1.4.5-11.el6_4.i686.rpm
[viscosity: 1766  of 3690  ] Skipping existing Packages/libgcrypt-devel-1.4.5-11.el6_4.x86_64.rpm
[viscosity: 1767  of 3690  ] Skipping existing Packages/libgdata-0.6.4-2.el6.x86_64.rpm
[viscosity: 1768  of 3690  ] Skipping existing Packages/libgdata-0.6.4-2.el6.i686.rpm
[viscosity: 1769  of 3690  ] Skipping existing Packages/libgdata-devel-0.6.4-2.el6.i686.rpm
[viscosity: 1770  of 3690  ] Skipping existing Packages/libgdata-devel-0.6.4-2.el6.x86_64.rpm
[viscosity: 1771  of 3690  ] Skipping existing Packages/libgfortran-4.4.7-4.el6.x86_64.rpm
[viscosity: 1772  of 3690  ] Skipping existing Packages/libgfortran-4.4.7-4.el6.i686.rpm
[viscosity: 1773  of 3690  ] Skipping existing Packages/libglade2-2.6.4-3.1.el6.i686.rpm
[viscosity: 1774  of 3690  ] Skipping existing Packages/libglade2-2.6.4-3.1.el6.x86_64.rpm
[viscosity: 1775  of 3690  ] Skipping existing Packages/libglade2-devel-2.6.4-3.1.el6.x86_64.rpm
[viscosity: 1776  of 3690  ] Skipping existing Packages/libglade2-devel-2.6.4-3.1.el6.i686.rpm
[viscosity: 1777  of 3690  ] Skipping existing Packages/libglademm24-2.6.7-3.1.el6.x86_64.rpm
[viscosity: 1778  of 3690  ] Skipping existing Packages/libgnat-4.4.7-4.el6.i686.rpm
[viscosity: 1779  of 3690  ] Skipping existing Packages/libgnat-4.4.7-4.el6.x86_64.rpm
[viscosity: 1780  of 3690  ] Skipping existing Packages/libgnat-devel-4.4.7-4.el6.x86_64.rpm
[viscosity: 1781  of 3690  ] Skipping existing Packages/libgnat-devel-4.4.7-4.el6.i686.rpm
[viscosity: 1782  of 3690  ] Skipping existing Packages/libgnome-2.28.0-11.el6.i686.rpm
[viscosity: 1783  of 3690  ] Skipping existing Packages/libgnome-2.28.0-11.el6.x86_64.rpm
[viscosity: 1784  of 3690  ] Skipping existing Packages/libgnome-devel-2.28.0-11.el6.i686.rpm
[viscosity: 1785  of 3690  ] Skipping existing Packages/libgnome-devel-2.28.0-11.el6.x86_64.rpm
[viscosity: 1786  of 3690  ] Skipping existing Packages/libgnomecanvas-2.26.0-4.el6.i686.rpm
[viscosity: 1787  of 3690  ] Skipping existing Packages/libgnomecanvas-2.26.0-4.el6.x86_64.rpm
[viscosity: 1788  of 3690  ] Skipping existing Packages/libgnomecanvas-devel-2.26.0-4.el6.x86_64.rpm
[viscosity: 1789  of 3690  ] Skipping existing Packages/libgnomecanvas-devel-2.26.0-4.el6.i686.rpm
[viscosity: 1790  of 3690  ] Skipping existing Packages/libgnomekbd-2.28.2-2.el6.x86_64.rpm
[viscosity: 1791  of 3690  ] Skipping existing Packages/libgnomekbd-2.28.2-2.el6.i686.rpm
[viscosity: 1792  of 3690  ] Skipping existing Packages/libgnomeui-2.24.1-4.el6.i686.rpm
[viscosity: 1793  of 3690  ] Skipping existing Packages/libgnomeui-2.24.1-4.el6.x86_64.rpm
[viscosity: 1794  of 3690  ] Skipping existing Packages/libgnomeui-devel-2.24.1-4.el6.i686.rpm
[viscosity: 1795  of 3690  ] Skipping existing Packages/libgnomeui-devel-2.24.1-4.el6.x86_64.rpm
[viscosity: 1796  of 3690  ] Skipping existing Packages/libgomp-4.4.7-4.el6.i686.rpm
[viscosity: 1797  of 3690  ] Skipping existing Packages/libgomp-4.4.7-4.el6.x86_64.rpm
[viscosity: 1798  of 3690  ] Skipping existing Packages/libgpg-error-1.7-4.el6.i686.rpm
[viscosity: 1799  of 3690  ] Skipping existing Packages/libgpg-error-1.7-4.el6.x86_64.rpm
[viscosity: 1800  of 3690  ] Skipping existing Packages/libgpg-error-devel-1.7-4.el6.i686.rpm
[viscosity: 1801  of 3690  ] Skipping existing Packages/libgpg-error-devel-1.7-4.el6.x86_64.rpm
[viscosity: 1802  of 3690  ] Skipping existing Packages/libgphoto2-2.4.7-4.el6.i686.rpm
[viscosity: 1803  of 3690  ] Skipping existing Packages/libgphoto2-2.4.7-4.el6.x86_64.rpm
[viscosity: 1804  of 3690  ] Skipping existing Packages/libgphoto2-devel-2.4.7-4.el6.x86_64.rpm
[viscosity: 1805  of 3690  ] Skipping existing Packages/libgphoto2-devel-2.4.7-4.el6.i686.rpm
[viscosity: 1806  of 3690  ] Skipping existing Packages/libgpod-0.7.2-6.el6.x86_64.rpm
[viscosity: 1807  of 3690  ] Skipping existing Packages/libgpod-0.7.2-6.el6.i686.rpm
[viscosity: 1808  of 3690  ] Skipping existing Packages/libgsf-1.14.15-5.el6.x86_64.rpm
[viscosity: 1809  of 3690  ] Skipping existing Packages/libgsf-1.14.15-5.el6.i686.rpm
[viscosity: 1810  of 3690  ] Skipping existing Packages/libgsf-devel-1.14.15-5.el6.x86_64.rpm
[viscosity: 1811  of 3690  ] Skipping existing Packages/libgsf-devel-1.14.15-5.el6.i686.rpm
[viscosity: 1812  of 3690  ] Skipping existing Packages/libgssglue-0.1-11.el6.i686.rpm
[viscosity: 1813  of 3690  ] Skipping existing Packages/libgssglue-0.1-11.el6.x86_64.rpm
[viscosity: 1814  of 3690  ] Skipping existing Packages/libgtop2-2.28.0-3.el6.x86_64.rpm
[viscosity: 1815  of 3690  ] Skipping existing Packages/libgudev1-147-2.51.el6.x86_64.rpm
[viscosity: 1816  of 3690  ] Skipping existing Packages/libgudev1-147-2.51.el6.i686.rpm
[viscosity: 1817  of 3690  ] Skipping existing Packages/libgudev1-devel-147-2.51.el6.x86_64.rpm
[viscosity: 1818  of 3690  ] Skipping existing Packages/libgudev1-devel-147-2.51.el6.i686.rpm
[viscosity: 1819  of 3690  ] Skipping existing Packages/libguestfs-1.20.11-2.el6.x86_64.rpm
[viscosity: 1820  of 3690  ] Skipping existing Packages/libguestfs-java-1.20.11-2.el6.x86_64.rpm
[viscosity: 1821  of 3690  ] Skipping existing Packages/libguestfs-tools-1.20.11-2.el6.x86_64.rpm
[viscosity: 1822  of 3690  ] Skipping existing Packages/libguestfs-tools-c-1.20.11-2.el6.x86_64.rpm
[viscosity: 1823  of 3690  ] Skipping existing Packages/libgweather-2.28.0-5.el6.i686.rpm
[viscosity: 1824  of 3690  ] Skipping existing Packages/libgweather-2.28.0-5.el6.x86_64.rpm
[viscosity: 1825  of 3690  ] Skipping existing Packages/libgweather-devel-2.28.0-5.el6.i686.rpm
[viscosity: 1826  of 3690  ] Skipping existing Packages/libgweather-devel-2.28.0-5.el6.x86_64.rpm
[viscosity: 1827  of 3690  ] Skipping existing Packages/libgxim-0.3.3-3.1.el6.i686.rpm
[viscosity: 1828  of 3690  ] Skipping existing Packages/libgxim-0.3.3-3.1.el6.x86_64.rpm
[viscosity: 1829  of 3690  ] Skipping existing Packages/libhangul-0.0.10-1.el6.i686.rpm
[viscosity: 1830  of 3690  ] Skipping existing Packages/libhangul-0.0.10-1.el6.x86_64.rpm
[viscosity: 1831  of 3690  ] Skipping existing Packages/libhbaapi-2.2.9-1.el6.i686.rpm
[viscosity: 1832  of 3690  ] Skipping existing Packages/libhbaapi-2.2.9-1.el6.x86_64.rpm
[viscosity: 1833  of 3690  ] Skipping existing Packages/libhbalinux-1.0.16-1.el6.x86_64.rpm
[viscosity: 1834  of 3690  ] Skipping existing Packages/libhbalinux-1.0.16-1.el6.i686.rpm
[viscosity: 1835  of 3690  ] Skipping existing Packages/libhugetlbfs-2.12-2.el6.i686.rpm
[viscosity: 1836  of 3690  ] Skipping existing Packages/libhugetlbfs-2.12-2.el6.x86_64.rpm
[viscosity: 1837  of 3690  ] Skipping existing Packages/libhugetlbfs-devel-2.12-2.el6.x86_64.rpm
[viscosity: 1838  of 3690  ] Skipping existing Packages/libhugetlbfs-devel-2.12-2.el6.i686.rpm
[viscosity: 1839  of 3690  ] Skipping existing Packages/libhugetlbfs-utils-2.12-2.el6.x86_64.rpm
[viscosity: 1840  of 3690  ] Skipping existing Packages/libibcm-1.0.5-3.el6.i686.rpm
[viscosity: 1841  of 3690  ] Skipping existing Packages/libibcm-1.0.5-3.el6.x86_64.rpm
[viscosity: 1842  of 3690  ] Skipping existing Packages/libibcommon-1.2.0-3.el6.x86_64.rpm
[viscosity: 1843  of 3690  ] Skipping existing Packages/libibcommon-1.2.0-3.el6.i686.rpm
[viscosity: 1844  of 3690  ] Skipping existing Packages/libibmad-1.3.9-1.el6.x86_64.rpm
[viscosity: 1845  of 3690  ] Skipping existing Packages/libibmad-1.3.9-1.el6.i686.rpm
[viscosity: 1846  of 3690  ] Skipping existing Packages/libibumad-1.3.8-1.el6.i686.rpm
[viscosity: 1847  of 3690  ] Skipping existing Packages/libibumad-1.3.8-1.el6.x86_64.rpm
[viscosity: 1848  of 3690  ] Skipping existing Packages/libibumad-devel-1.3.8-1.el6.x86_64.rpm
[viscosity: 1849  of 3690  ] Skipping existing Packages/libibumad-devel-1.3.8-1.el6.i686.rpm
[viscosity: 1850  of 3690  ] Skipping existing Packages/libibverbs-1.1.7-1.el6.i686.rpm
[viscosity: 1851  of 3690  ] Skipping existing Packages/libibverbs-1.1.7-1.el6.x86_64.rpm
[viscosity: 1852  of 3690  ] Skipping existing Packages/libibverbs-devel-1.1.7-1.el6.i686.rpm
[viscosity: 1853  of 3690  ] Skipping existing Packages/libibverbs-devel-1.1.7-1.el6.x86_64.rpm
[viscosity: 1854  of 3690  ] Skipping existing Packages/libibverbs-utils-1.1.7-1.el6.x86_64.rpm
[viscosity: 1855  of 3690  ] Skipping existing Packages/libical-0.43-6.el6.i686.rpm
[viscosity: 1856  of 3690  ] Skipping existing Packages/libical-0.43-6.el6.x86_64.rpm
[viscosity: 1857  of 3690  ] Skipping existing Packages/libical-devel-0.43-6.el6.i686.rpm
[viscosity: 1858  of 3690  ] Skipping existing Packages/libical-devel-0.43-6.el6.x86_64.rpm
[viscosity: 1859  of 3690  ] Skipping existing Packages/libicu-4.2.1-9.1.el6_2.i686.rpm
[viscosity: 1860  of 3690  ] Skipping existing Packages/libicu-4.2.1-9.1.el6_2.x86_64.rpm
[viscosity: 1861  of 3690  ] Skipping existing Packages/libidn-1.18-2.el6.x86_64.rpm
[viscosity: 1862  of 3690  ] Skipping existing Packages/libidn-1.18-2.el6.i686.rpm
[viscosity: 1863  of 3690  ] Skipping existing Packages/libidn-devel-1.18-2.el6.i686.rpm
[viscosity: 1864  of 3690  ] Skipping existing Packages/libidn-devel-1.18-2.el6.x86_64.rpm
[viscosity: 1865  of 3690  ] Skipping existing Packages/libiec61883-1.2.0-4.el6.i686.rpm
[viscosity: 1866  of 3690  ] Skipping existing Packages/libiec61883-1.2.0-4.el6.x86_64.rpm
[viscosity: 1867  of 3690  ] Skipping existing Packages/libieee1284-0.2.11-9.el6.i686.rpm
[viscosity: 1868  of 3690  ] Skipping existing Packages/libieee1284-0.2.11-9.el6.x86_64.rpm
[viscosity: 1869  of 3690  ] Skipping existing Packages/libieee1284-devel-0.2.11-9.el6.x86_64.rpm
[viscosity: 1870  of 3690  ] Skipping existing Packages/libieee1284-devel-0.2.11-9.el6.i686.rpm
[viscosity: 1871  of 3690  ] Skipping existing Packages/libimobiledevice-0.9.7-4.el6.x86_64.rpm
[viscosity: 1872  of 3690  ] Skipping existing Packages/libini_config-0.6.1-9.el6.x86_64.rpm
[viscosity: 1873  of 3690  ] Skipping existing Packages/libini_config-0.6.1-9.el6.i686.rpm
[viscosity: 1874  of 3690  ] Skipping existing Packages/libipa_hbac-1.9.2-129.el6.i686.rpm
[viscosity: 1875  of 3690  ] Skipping existing Packages/libipa_hbac-1.9.2-129.el6.x86_64.rpm
[viscosity: 1876  of 3690  ] Skipping existing Packages/libipa_hbac-python-1.9.2-129.el6.x86_64.rpm
[viscosity: 1877  of 3690  ] Skipping existing Packages/libipathverbs-1.2-4.el6.x86_64.rpm
[viscosity: 1878  of 3690  ] Skipping existing Packages/libiptcdata-1.0.4-2.1.el6.i686.rpm
[viscosity: 1879  of 3690  ] Skipping existing Packages/libiptcdata-1.0.4-2.1.el6.x86_64.rpm
[viscosity: 1880  of 3690  ] Skipping existing Packages/libisofs-0.6.32-1.el6.x86_64.rpm
[viscosity: 1881  of 3690  ] Skipping existing Packages/libitm-4.8.1-4.2.1.el6.i686.rpm
[viscosity: 1882  of 3690  ] Skipping existing Packages/libitm-4.8.1-4.2.1.el6.x86_64.rpm
[viscosity: 1883  of 3690  ] Skipping existing Packages/libjpeg-turbo-1.2.1-1.el6.i686.rpm
[viscosity: 1884  of 3690  ] Skipping existing Packages/libjpeg-turbo-1.2.1-1.el6.x86_64.rpm
[viscosity: 1885  of 3690  ] Skipping existing Packages/libjpeg-turbo-devel-1.2.1-1.el6.i686.rpm
[viscosity: 1886  of 3690  ] Skipping existing Packages/libjpeg-turbo-devel-1.2.1-1.el6.x86_64.rpm
[viscosity: 1887  of 3690  ] Skipping existing Packages/libldb-1.1.13-3.el6.i686.rpm
[viscosity: 1888  of 3690  ] Skipping existing Packages/libldb-1.1.13-3.el6.x86_64.rpm
[viscosity: 1889  of 3690  ] Skipping existing Packages/libldb-devel-1.1.13-3.el6.x86_64.rpm
[viscosity: 1890  of 3690  ] Skipping existing Packages/libldb-devel-1.1.13-3.el6.i686.rpm
[viscosity: 1891  of 3690  ] Skipping existing Packages/libmatchbox-1.9-6.1.el6.x86_64.rpm
[viscosity: 1892  of 3690  ] Skipping existing Packages/libmcpp-2.7.2-4.1.el6.x86_64.rpm
[viscosity: 1893  of 3690  ] Skipping existing Packages/libmemcached-0.31-1.1.el6.i686.rpm
[viscosity: 1894  of 3690  ] Skipping existing Packages/libmemcached-0.31-1.1.el6.x86_64.rpm
[viscosity: 1895  of 3690  ] Skipping existing Packages/libmlx4-1.0.5-4.el6.1.i686.rpm
[viscosity: 1896  of 3690  ] Skipping existing Packages/libmlx4-1.0.5-4.el6.1.x86_64.rpm
[viscosity: 1897  of 3690  ] Skipping existing Packages/libmng-1.0.10-4.1.el6.x86_64.rpm
[viscosity: 1898  of 3690  ] Skipping existing Packages/libmng-1.0.10-4.1.el6.i686.rpm
[viscosity: 1899  of 3690  ] Skipping existing Packages/libmng-devel-1.0.10-4.1.el6.i686.rpm
[viscosity: 1900  of 3690  ] Skipping existing Packages/libmng-devel-1.0.10-4.1.el6.x86_64.rpm
[viscosity: 1901  of 3690  ] Skipping existing Packages/libmnl-1.0.2-3.el6.x86_64.rpm
[viscosity: 1902  of 3690  ] Skipping existing Packages/libmnl-1.0.2-3.el6.i686.rpm
[viscosity: 1903  of 3690  ] Skipping existing Packages/libmpcdec-1.2.6-6.1.el6.i686.rpm
[viscosity: 1904  of 3690  ] Skipping existing Packages/libmpcdec-1.2.6-6.1.el6.x86_64.rpm
[viscosity: 1905  of 3690  ] Skipping existing Packages/libmsn-4.0-0.15.beta8.1.el6.x86_64.rpm
[viscosity: 1906  of 3690  ] Skipping existing Packages/libmthca-1.0.6-3.el6.i686.rpm
[viscosity: 1907  of 3690  ] Skipping existing Packages/libmthca-1.0.6-3.el6.x86_64.rpm
[viscosity: 1908  of 3690  ] Skipping existing Packages/libmtp-1.0.1-2.el6.i686.rpm
[viscosity: 1909  of 3690  ] Skipping existing Packages/libmtp-1.0.1-2.el6.x86_64.rpm
[viscosity: 1910  of 3690  ] Skipping existing Packages/libmusicbrainz-2.1.5-11.1.el6.x86_64.rpm
[viscosity: 1911  of 3690  ] Skipping existing Packages/libmusicbrainz3-3.0.2-7.el6.x86_64.rpm
[viscosity: 1912  of 3690  ] Skipping existing Packages/libmusicbrainz3-3.0.2-7.el6.i686.rpm
[viscosity: 1913  of 3690  ] Skipping existing Packages/libnes-1.1.3-1.el6.x86_64.rpm
[viscosity: 1914  of 3690  ] Skipping existing Packages/libnetfilter_conntrack-0.0.100-2.el6.x86_64.rpm
[viscosity: 1915  of 3690  ] Skipping existing Packages/libnfnetlink-1.0.0-1.el6.x86_64.rpm
[viscosity: 1916  of 3690  ] Skipping existing Packages/libnih-1.0.1-7.el6.x86_64.rpm
[viscosity: 1917  of 3690  ] Skipping existing Packages/libnl-1.1.4-2.el6.x86_64.rpm
[viscosity: 1918  of 3690  ] Skipping existing Packages/libnl-1.1.4-2.el6.i686.rpm
[viscosity: 1919  of 3690  ] Skipping existing Packages/libnl-devel-1.1.4-2.el6.x86_64.rpm
[viscosity: 1920  of 3690  ] Skipping existing Packages/libnl-devel-1.1.4-2.el6.i686.rpm
[viscosity: 1921  of 3690  ] Skipping existing Packages/libnotify-0.5.0-1.el6.i686.rpm
[viscosity: 1922  of 3690  ] Skipping existing Packages/libnotify-0.5.0-1.el6.x86_64.rpm
[viscosity: 1923  of 3690  ] Skipping existing Packages/libnotify-devel-0.5.0-1.el6.x86_64.rpm
[viscosity: 1924  of 3690  ] Skipping existing Packages/libnotify-devel-0.5.0-1.el6.i686.rpm
[viscosity: 1925  of 3690  ] Skipping existing Packages/libobjc-4.4.7-4.el6.x86_64.rpm
[viscosity: 1926  of 3690  ] Skipping existing Packages/libobjc-4.4.7-4.el6.i686.rpm
[viscosity: 1927  of 3690  ] Skipping existing Packages/libogg-1.1.4-2.1.el6.i686.rpm
[viscosity: 1928  of 3690  ] Skipping existing Packages/libogg-1.1.4-2.1.el6.x86_64.rpm
[viscosity: 1929  of 3690  ] Skipping existing Packages/liboil-0.3.16-4.1.el6.x86_64.rpm
[viscosity: 1930  of 3690  ] Skipping existing Packages/liboil-0.3.16-4.1.el6.i686.rpm
[viscosity: 1931  of 3690  ] Skipping existing Packages/libopenraw-0.0.5-4.1.el6.i686.rpm
[viscosity: 1932  of 3690  ] Skipping existing Packages/libopenraw-0.0.5-4.1.el6.x86_64.rpm
[viscosity: 1933  of 3690  ] Skipping existing Packages/libopenraw-gnome-0.0.5-4.1.el6.x86_64.rpm
[viscosity: 1934  of 3690  ] Skipping existing Packages/libotf-0.9.9-3.1.el6.x86_64.rpm
[viscosity: 1935  of 3690  ] Skipping existing Packages/libpanelappletmm-2.26.0-3.el6.x86_64.rpm
[viscosity: 1936  of 3690  ] Skipping existing Packages/libpath_utils-0.2.1-9.el6.x86_64.rpm
[viscosity: 1937  of 3690  ] Skipping existing Packages/libpath_utils-0.2.1-9.el6.i686.rpm
[viscosity: 1938  of 3690  ] Skipping existing Packages/libpcap-1.4.0-1.20130826git2dbcaa1.el6.i686.rpm
[viscosity: 1939  of 3690  ] Skipping existing Packages/libpcap-1.4.0-1.20130826git2dbcaa1.el6.x86_64.rpm
[viscosity: 1940  of 3690  ] Skipping existing Packages/libpciaccess-0.13.1-2.el6.i686.rpm
[viscosity: 1941  of 3690  ] Skipping existing Packages/libpciaccess-0.13.1-2.el6.x86_64.rpm
[viscosity: 1942  of 3690  ] Skipping existing Packages/libplist-1.2-1.el6.x86_64.rpm
[viscosity: 1943  of 3690  ] Skipping existing Packages/libpng-1.2.49-1.el6_2.i686.rpm
[viscosity: 1944  of 3690  ] Skipping existing Packages/libpng-1.2.49-1.el6_2.x86_64.rpm
[viscosity: 1945  of 3690  ] Skipping existing Packages/libpng-devel-1.2.49-1.el6_2.x86_64.rpm
[viscosity: 1946  of 3690  ] Skipping existing Packages/libpng-devel-1.2.49-1.el6_2.i686.rpm
[viscosity: 1947  of 3690  ] Skipping existing Packages/libproxy-0.3.0-4.el6_3.x86_64.rpm
[viscosity: 1948  of 3690  ] Skipping existing Packages/libproxy-0.3.0-4.el6_3.i686.rpm
[viscosity: 1949  of 3690  ] Skipping existing Packages/libproxy-bin-0.3.0-4.el6_3.x86_64.rpm
[viscosity: 1950  of 3690  ] Skipping existing Packages/libproxy-python-0.3.0-4.el6_3.x86_64.rpm
[viscosity: 1951  of 3690  ] Skipping existing Packages/libraw1394-2.0.4-1.el6.i686.rpm
[viscosity: 1952  of 3690  ] Skipping existing Packages/libraw1394-2.0.4-1.el6.x86_64.rpm
[viscosity: 1953  of 3690  ] Skipping existing Packages/librdmacm-1.0.17-1.el6.i686.rpm
[viscosity: 1954  of 3690  ] Skipping existing Packages/librdmacm-1.0.17-1.el6.x86_64.rpm
[viscosity: 1955  of 3690  ] Skipping existing Packages/librdmacm-devel-1.0.17-1.el6.x86_64.rpm
[viscosity: 1956  of 3690  ] Skipping existing Packages/librdmacm-devel-1.0.17-1.el6.i686.rpm
[viscosity: 1957  of 3690  ] Skipping existing Packages/librdmacm-utils-1.0.17-1.el6.x86_64.rpm
[viscosity: 1958  of 3690  ] Skipping existing Packages/libref_array-0.1.1-9.el6.i686.rpm
[viscosity: 1959  of 3690  ] Skipping existing Packages/libref_array-0.1.1-9.el6.x86_64.rpm
[viscosity: 1960  of 3690  ] Skipping existing Packages/librelp-0.1.1-4.1.el6.x86_64.rpm
[viscosity: 1961  of 3690  ] Skipping existing Packages/libreport-2.0.9-19.el6.i686.rpm
[viscosity: 1962  of 3690  ] Skipping existing Packages/libreport-2.0.9-19.el6.x86_64.rpm
[viscosity: 1963  of 3690  ] Skipping existing Packages/libreport-cli-2.0.9-19.el6.x86_64.rpm
[viscosity: 1964  of 3690  ] Skipping existing Packages/libreport-compat-2.0.9-19.el6.x86_64.rpm
[viscosity: 1965  of 3690  ] Skipping existing Packages/libreport-gtk-2.0.9-19.el6.x86_64.rpm
[viscosity: 1966  of 3690  ] Skipping existing Packages/libreport-gtk-2.0.9-19.el6.i686.rpm
[viscosity: 1967  of 3690  ] Skipping existing Packages/libreport-newt-2.0.9-19.el6.x86_64.rpm
[viscosity: 1968  of 3690  ] Skipping existing Packages/libreport-plugin-kerneloops-2.0.9-19.el6.x86_64.rpm
[viscosity: 1969  of 3690  ] Skipping existing Packages/libreport-plugin-logger-2.0.9-19.el6.x86_64.rpm
[viscosity: 1970  of 3690  ] Skipping existing Packages/libreport-plugin-mailx-2.0.9-19.el6.x86_64.rpm
[viscosity: 1971  of 3690  ] Skipping existing Packages/libreport-plugin-reportuploader-2.0.9-19.el6.x86_64.rpm
[viscosity: 1972  of 3690  ] Skipping existing Packages/libreport-plugin-rhtsupport-2.0.9-19.el6.x86_64.rpm
[viscosity: 1973  of 3690  ] Skipping existing Packages/libreport-python-2.0.9-19.el6.x86_64.rpm
[viscosity: 1974  of 3690  ] Skipping existing Packages/librsvg2-2.26.0-5.el6_1.1.x86_64.rpm
[viscosity: 1975  of 3690  ] Skipping existing Packages/librsvg2-2.26.0-5.el6_1.1.i686.rpm
[viscosity: 1976  of 3690  ] Skipping existing Packages/librsvg2-devel-2.26.0-5.el6_1.1.x86_64.rpm
[viscosity: 1977  of 3690  ] Skipping existing Packages/librsvg2-devel-2.26.0-5.el6_1.1.i686.rpm
[viscosity: 1978  of 3690  ] Skipping existing Packages/libsamplerate-0.1.7-2.1.el6.x86_64.rpm
[viscosity: 1979  of 3690  ] Skipping existing Packages/libsamplerate-0.1.7-2.1.el6.i686.rpm
[viscosity: 1980  of 3690  ] Skipping existing Packages/libsane-hpaio-3.12.4-4.el6_4.1.x86_64.rpm
[viscosity: 1981  of 3690  ] Skipping existing Packages/libselinux-2.0.94-5.3.el6_4.1.i686.rpm
[viscosity: 1982  of 3690  ] Skipping existing Packages/libselinux-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1983  of 3690  ] Skipping existing Packages/libselinux-devel-2.0.94-5.3.el6_4.1.i686.rpm
[viscosity: 1984  of 3690  ] Skipping existing Packages/libselinux-devel-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1985  of 3690  ] Skipping existing Packages/libselinux-python-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1986  of 3690  ] Skipping existing Packages/libselinux-ruby-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1987  of 3690  ] Skipping existing Packages/libselinux-utils-2.0.94-5.3.el6_4.1.x86_64.rpm
[viscosity: 1988  of 3690  ] Skipping existing Packages/libsemanage-2.0.43-4.2.el6.x86_64.rpm
[viscosity: 1989  of 3690  ] Skipping existing Packages/libsemanage-2.0.43-4.2.el6.i686.rpm
[viscosity: 1990  of 3690  ] Skipping existing Packages/libsemanage-python-2.0.43-4.2.el6.x86_64.rpm
[viscosity: 1991  of 3690  ] Skipping existing Packages/libsepol-2.0.41-4.el6.i686.rpm
[viscosity: 1992  of 3690  ] Skipping existing Packages/libsepol-2.0.41-4.el6.x86_64.rpm
[viscosity: 1993  of 3690  ] Skipping existing Packages/libsepol-devel-2.0.41-4.el6.i686.rpm
[viscosity: 1994  of 3690  ] Skipping existing Packages/libsepol-devel-2.0.41-4.el6.x86_64.rpm
[viscosity: 1995  of 3690  ] Skipping existing Packages/libsexy-0.1.11-13.el6.i686.rpm
[viscosity: 1996  of 3690  ] Skipping existing Packages/libsexy-0.1.11-13.el6.x86_64.rpm
[viscosity: 1997  of 3690  ] Skipping existing Packages/libshout-2.2.2-5.1.el6.i686.rpm
[viscosity: 1998  of 3690  ] Skipping existing Packages/libshout-2.2.2-5.1.el6.x86_64.rpm
[viscosity: 1999  of 3690  ] Skipping existing Packages/libsigc++20-2.2.4.2-1.el6.x86_64.rpm
[viscosity: 2000  of 3690  ] Skipping existing Packages/libsmbclient-3.6.9-164.el6.x86_64.rpm
[viscosity: 2001  of 3690  ] Skipping existing Packages/libsmbclient-3.6.9-164.el6.i686.rpm
[viscosity: 2002  of 3690  ] Skipping existing Packages/libsmi-0.4.8-4.el6.i686.rpm
[viscosity: 2003  of 3690  ] Skipping existing Packages/libsmi-0.4.8-4.el6.x86_64.rpm
[viscosity: 2004  of 3690  ] Skipping existing Packages/libsndfile-1.0.20-5.el6.x86_64.rpm
[viscosity: 2005  of 3690  ] Skipping existing Packages/libsndfile-1.0.20-5.el6.i686.rpm
[viscosity: 2006  of 3690  ] Skipping existing Packages/libsoup-2.28.2-4.el6.i686.rpm
[viscosity: 2007  of 3690  ] Skipping existing Packages/libsoup-2.28.2-4.el6.x86_64.rpm
[viscosity: 2008  of 3690  ] Skipping existing Packages/libsoup-devel-2.28.2-4.el6.i686.rpm
[viscosity: 2009  of 3690  ] Skipping existing Packages/libsoup-devel-2.28.2-4.el6.x86_64.rpm
[viscosity: 2010  of 3690  ] Skipping existing Packages/libspectre-0.2.4-1.el6.x86_64.rpm
[viscosity: 2011  of 3690  ] Skipping existing Packages/libspectre-0.2.4-1.el6.i686.rpm
[viscosity: 2012  of 3690  ] Skipping existing Packages/libspiro-20071029-3.1.el6.x86_64.rpm
[viscosity: 2013  of 3690  ] Skipping existing Packages/libss-1.41.12-18.el6.x86_64.rpm
[viscosity: 2014  of 3690  ] Skipping existing Packages/libss-1.41.12-18.el6.i686.rpm
[viscosity: 2015  of 3690  ] Skipping existing Packages/libssh2-1.4.2-1.el6.i686.rpm
[viscosity: 2016  of 3690  ] Skipping existing Packages/libssh2-1.4.2-1.el6.x86_64.rpm
[viscosity: 2017  of 3690  ] Skipping existing Packages/libsss_autofs-1.9.2-129.el6.x86_64.rpm
[viscosity: 2018  of 3690  ] Skipping existing Packages/libsss_idmap-1.9.2-129.el6.i686.rpm
[viscosity: 2019  of 3690  ] Skipping existing Packages/libsss_idmap-1.9.2-129.el6.x86_64.rpm
[viscosity: 2020  of 3690  ] Skipping existing Packages/libsss_sudo-1.9.2-129.el6.x86_64.rpm
[viscosity: 2021  of 3690  ] Skipping existing Packages/libstdc++-4.4.7-4.el6.i686.rpm
[viscosity: 2022  of 3690  ] Skipping existing Packages/libstdc++-4.4.7-4.el6.x86_64.rpm
[viscosity: 2023  of 3690  ] Skipping existing Packages/libstdc++-devel-4.4.7-4.el6.i686.rpm
[viscosity: 2024  of 3690  ] Skipping existing Packages/libstdc++-devel-4.4.7-4.el6.x86_64.rpm
[viscosity: 2025  of 3690  ] Skipping existing Packages/libstdc++-docs-4.4.7-4.el6.x86_64.rpm
[viscosity: 2026  of 3690  ] Skipping existing Packages/libsysfs-2.1.0-7.el6.i686.rpm
[viscosity: 2027  of 3690  ] Skipping existing Packages/libsysfs-2.1.0-7.el6.x86_64.rpm
[viscosity: 2028  of 3690  ] Skipping existing Packages/libtalloc-2.0.7-2.el6.i686.rpm
[viscosity: 2029  of 3690  ] Skipping existing Packages/libtalloc-2.0.7-2.el6.x86_64.rpm
[viscosity: 2030  of 3690  ] Skipping existing Packages/libtalloc-devel-2.0.7-2.el6.x86_64.rpm
[viscosity: 2031  of 3690  ] Skipping existing Packages/libtalloc-devel-2.0.7-2.el6.i686.rpm
[viscosity: 2032  of 3690  ] Skipping existing Packages/libtar-1.2.11-17.el6_4.1.x86_64.rpm
[viscosity: 2033  of 3690  ] Skipping existing Packages/libtasn1-2.3-3.el6_2.1.i686.rpm
[viscosity: 2034  of 3690  ] Skipping existing Packages/libtasn1-2.3-3.el6_2.1.x86_64.rpm
[viscosity: 2035  of 3690  ] Skipping existing Packages/libtasn1-devel-2.3-3.el6_2.1.i686.rpm
[viscosity: 2036  of 3690  ] Skipping existing Packages/libtasn1-devel-2.3-3.el6_2.1.x86_64.rpm
[viscosity: 2037  of 3690  ] Skipping existing Packages/libtdb-1.2.10-1.el6.i686.rpm
[viscosity: 2038  of 3690  ] Skipping existing Packages/libtdb-1.2.10-1.el6.x86_64.rpm
[viscosity: 2039  of 3690  ] Skipping existing Packages/libtdb-devel-1.2.10-1.el6.i686.rpm
[viscosity: 2040  of 3690  ] Skipping existing Packages/libtdb-devel-1.2.10-1.el6.x86_64.rpm
[viscosity: 2041  of 3690  ] Skipping existing Packages/libtevent-0.9.18-3.el6.i686.rpm
[viscosity: 2042  of 3690  ] Skipping existing Packages/libtevent-0.9.18-3.el6.x86_64.rpm
[viscosity: 2043  of 3690  ] Skipping existing Packages/libtevent-devel-0.9.18-3.el6.x86_64.rpm
[viscosity: 2044  of 3690  ] Skipping existing Packages/libtevent-devel-0.9.18-3.el6.i686.rpm
[viscosity: 2045  of 3690  ] Skipping existing Packages/libthai-0.1.12-3.el6.i686.rpm
[viscosity: 2046  of 3690  ] Skipping existing Packages/libthai-0.1.12-3.el6.x86_64.rpm
[viscosity: 2047  of 3690  ] Skipping existing Packages/libtheora-1.1.0-2.el6.x86_64.rpm
[viscosity: 2048  of 3690  ] Skipping existing Packages/libtheora-1.1.0-2.el6.i686.rpm
[viscosity: 2049  of 3690  ] Skipping existing Packages/libtidy-0.99.0-19.20070615.1.el6.x86_64.rpm
[viscosity: 2050  of 3690  ] Skipping existing Packages/libtiff-3.9.4-9.el6_3.x86_64.rpm
[viscosity: 2051  of 3690  ] Skipping existing Packages/libtiff-3.9.4-9.el6_3.i686.rpm
[viscosity: 2052  of 3690  ] Skipping existing Packages/libtiff-devel-3.9.4-9.el6_3.x86_64.rpm
[viscosity: 2053  of 3690  ] Skipping existing Packages/libtiff-devel-3.9.4-9.el6_3.i686.rpm
[viscosity: 2054  of 3690  ] Skipping existing Packages/libtirpc-0.2.1-6.el6_4.i686.rpm
[viscosity: 2055  of 3690  ] Skipping existing Packages/libtirpc-0.2.1-6.el6_4.x86_64.rpm
[viscosity: 2056  of 3690  ] Skipping existing Packages/libtool-2.2.6-15.5.el6.x86_64.rpm
[viscosity: 2057  of 3690  ] Skipping existing Packages/libtool-ltdl-2.2.6-15.5.el6.i686.rpm
[viscosity: 2058  of 3690  ] Skipping existing Packages/libtool-ltdl-2.2.6-15.5.el6.x86_64.rpm
[viscosity: 2059  of 3690  ] Skipping existing Packages/libtopology-0.3-7.el6.x86_64.rpm
[viscosity: 2060  of 3690  ] Skipping existing Packages/libtopology-0.3-7.el6.i686.rpm
[viscosity: 2061  of 3690  ] Skipping existing Packages/libtopology-devel-0.3-7.el6.x86_64.rpm
[viscosity: 2062  of 3690  ] Skipping existing Packages/libtopology-devel-0.3-7.el6.i686.rpm
[viscosity: 2063  of 3690  ] Skipping existing Packages/libudev-147-2.51.el6.i686.rpm
[viscosity: 2064  of 3690  ] Skipping existing Packages/libudev-147-2.51.el6.x86_64.rpm
[viscosity: 2065  of 3690  ] Skipping existing Packages/libudev-devel-147-2.51.el6.x86_64.rpm
[viscosity: 2066  of 3690  ] Skipping existing Packages/libudev-devel-147-2.51.el6.i686.rpm
[viscosity: 2067  of 3690  ] Skipping existing Packages/libunistring-0.9.3-5.el6.i686.rpm
[viscosity: 2068  of 3690  ] Skipping existing Packages/libunistring-0.9.3-5.el6.x86_64.rpm
[viscosity: 2069  of 3690  ] Skipping existing Packages/libusb-0.1.12-23.el6.x86_64.rpm
[viscosity: 2070  of 3690  ] Skipping existing Packages/libusb-0.1.12-23.el6.i686.rpm
[viscosity: 2071  of 3690  ] Skipping existing Packages/libusb-devel-0.1.12-23.el6.x86_64.rpm
[viscosity: 2072  of 3690  ] Skipping existing Packages/libusb-devel-0.1.12-23.el6.i686.rpm
[viscosity: 2073  of 3690  ] Skipping existing Packages/libusb1-1.0.9-0.6.rc1.el6.i686.rpm
[viscosity: 2074  of 3690  ] Skipping existing Packages/libusb1-1.0.9-0.6.rc1.el6.x86_64.rpm
[viscosity: 2075  of 3690  ] Skipping existing Packages/libuser-0.56.13-5.el6.i686.rpm
[viscosity: 2076  of 3690  ] Skipping existing Packages/libuser-0.56.13-5.el6.x86_64.rpm
[viscosity: 2077  of 3690  ] Skipping existing Packages/libuser-python-0.56.13-5.el6.x86_64.rpm
[viscosity: 2078  of 3690  ] Skipping existing Packages/libutempter-1.1.5-4.1.el6.x86_64.rpm
[viscosity: 2079  of 3690  ] Skipping existing Packages/libutempter-1.1.5-4.1.el6.i686.rpm
[viscosity: 2080  of 3690  ] Skipping existing Packages/libuuid-2.17.2-12.14.el6.i686.rpm
[viscosity: 2081  of 3690  ] Skipping existing Packages/libuuid-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 2082  of 3690  ] Skipping existing Packages/libuuid-devel-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 2083  of 3690  ] Skipping existing Packages/libuuid-devel-2.17.2-12.14.el6.i686.rpm
[viscosity: 2084  of 3690  ] Skipping existing Packages/libv4l-0.6.3-2.el6.i686.rpm
[viscosity: 2085  of 3690  ] Skipping existing Packages/libv4l-0.6.3-2.el6.x86_64.rpm
[viscosity: 2086  of 3690  ] Skipping existing Packages/libvirt-0.10.2-29.el6.x86_64.rpm
[viscosity: 2087  of 3690  ] Skipping existing Packages/libvirt-cim-0.6.1-9.el6.i686.rpm
[viscosity: 2088  of 3690  ] Skipping existing Packages/libvirt-cim-0.6.1-9.el6.x86_64.rpm
[viscosity: 2089  of 3690  ] Skipping existing Packages/libvirt-client-0.10.2-29.el6.x86_64.rpm
[viscosity: 2090  of 3690  ] Skipping existing Packages/libvirt-client-0.10.2-29.el6.i686.rpm
[viscosity: 2091  of 3690  ] Skipping existing Packages/libvirt-devel-0.10.2-29.el6.i686.rpm
[viscosity: 2092  of 3690  ] Skipping existing Packages/libvirt-devel-0.10.2-29.el6.x86_64.rpm
[viscosity: 2093  of 3690  ] Skipping existing Packages/libvirt-java-0.4.9-1.el6.noarch.rpm
[viscosity: 2094  of 3690  ] Skipping existing Packages/libvirt-java-devel-0.4.9-1.el6.noarch.rpm
[viscosity: 2095  of 3690  ] Skipping existing Packages/libvirt-python-0.10.2-29.el6.x86_64.rpm
[viscosity: 2096  of 3690  ] Skipping existing Packages/libvirt-snmp-0.0.2-4.el6.x86_64.rpm
[viscosity: 2097  of 3690  ] Skipping existing Packages/libvisual-0.4.0-9.1.el6.i686.rpm
[viscosity: 2098  of 3690  ] Skipping existing Packages/libvisual-0.4.0-9.1.el6.x86_64.rpm
[viscosity: 2099  of 3690  ] Skipping existing Packages/libvncserver-0.9.7-4.el6.x86_64.rpm
[viscosity: 2100  of 3690  ] Skipping existing Packages/libvorbis-1.2.3-4.el6_2.1.x86_64.rpm
[viscosity: 2101  of 3690  ] Skipping existing Packages/libvorbis-1.2.3-4.el6_2.1.i686.rpm
[viscosity: 2102  of 3690  ] Skipping existing Packages/libvpx-0.9.0-8.el6_0.i686.rpm
[viscosity: 2103  of 3690  ] Skipping existing Packages/libvpx-0.9.0-8.el6_0.x86_64.rpm
[viscosity: 2104  of 3690  ] Skipping existing Packages/libwacom-0.5-5.el6.i686.rpm
[viscosity: 2105  of 3690  ] Skipping existing Packages/libwacom-0.5-5.el6.x86_64.rpm
[viscosity: 2106  of 3690  ] Skipping existing Packages/libwacom-data-0.5-5.el6.noarch.rpm
[viscosity: 2107  of 3690  ] Skipping existing Packages/libwmf-0.2.8.4-22.el6.x86_64.rpm
[viscosity: 2108  of 3690  ] Skipping existing Packages/libwmf-lite-0.2.8.4-22.el6.x86_64.rpm
[viscosity: 2109  of 3690  ] Skipping existing Packages/libwmf-lite-0.2.8.4-22.el6.i686.rpm
[viscosity: 2110  of 3690  ] Skipping existing Packages/libwnck-2.28.0-3.el6.x86_64.rpm
[viscosity: 2111  of 3690  ] Skipping existing Packages/libwnck-2.28.0-3.el6.i686.rpm
[viscosity: 2112  of 3690  ] Skipping existing Packages/libwpd-0.8.14-4.1.el6.x86_64.rpm
[viscosity: 2113  of 3690  ] Skipping existing Packages/libwpg-0.1.3-4.1.el6.x86_64.rpm
[viscosity: 2114  of 3690  ] Skipping existing Packages/libwsman1-2.2.3-8.el6.i686.rpm
[viscosity: 2115  of 3690  ] Skipping existing Packages/libwsman1-2.2.3-8.el6.x86_64.rpm
[viscosity: 2116  of 3690  ] Skipping existing Packages/libwvstreams-4.6-6.el6.x86_64.rpm
[viscosity: 2117  of 3690  ] Skipping existing Packages/libxcb-1.8.1-1.el6.x86_64.rpm
[viscosity: 2118  of 3690  ] Skipping existing Packages/libxcb-1.8.1-1.el6.i686.rpm
[viscosity: 2119  of 3690  ] Skipping existing Packages/libxcb-devel-1.8.1-1.el6.x86_64.rpm
[viscosity: 2120  of 3690  ] Skipping existing Packages/libxcb-devel-1.8.1-1.el6.i686.rpm
[viscosity: 2121  of 3690  ] Skipping existing Packages/libxkbfile-1.0.6-1.1.el6.i686.rpm
[viscosity: 2122  of 3690  ] Skipping existing Packages/libxkbfile-1.0.6-1.1.el6.x86_64.rpm
[viscosity: 2123  of 3690  ] Skipping existing Packages/libxkbfile-devel-1.0.6-1.1.el6.i686.rpm
[viscosity: 2124  of 3690  ] Skipping existing Packages/libxkbfile-devel-1.0.6-1.1.el6.x86_64.rpm
[viscosity: 2125  of 3690  ] Skipping existing Packages/libxklavier-4.0-9.el6.i686.rpm
[viscosity: 2126  of 3690  ] Skipping existing Packages/libxklavier-4.0-9.el6.x86_64.rpm
[viscosity: 2127  of 3690  ] Skipping existing Packages/libxml2-2.7.6-14.el6.i686.rpm
[viscosity: 2128  of 3690  ] Skipping existing Packages/libxml2-2.7.6-14.el6.x86_64.rpm
[viscosity: 2129  of 3690  ] Skipping existing Packages/libxml2-devel-2.7.6-14.el6.x86_64.rpm
[viscosity: 2130  of 3690  ] Skipping existing Packages/libxml2-devel-2.7.6-14.el6.i686.rpm
[viscosity: 2131  of 3690  ] Skipping existing Packages/libxml2-python-2.7.6-14.el6.x86_64.rpm
[viscosity: 2132  of 3690  ] Skipping existing Packages/libxslt-1.1.26-2.el6_3.1.x86_64.rpm
[viscosity: 2133  of 3690  ] Skipping existing Packages/libxslt-1.1.26-2.el6_3.1.i686.rpm
[viscosity: 2134  of 3690  ] Skipping existing Packages/libxslt-devel-1.1.26-2.el6_3.1.x86_64.rpm
[viscosity: 2135  of 3690  ] Skipping existing Packages/libxslt-devel-1.1.26-2.el6_3.1.i686.rpm
[viscosity: 2136  of 3690  ] Skipping existing Packages/linuxptp-1.3-1.el6.x86_64.rpm
[viscosity: 2137  of 3690  ] Skipping existing Packages/lklug-fonts-0.6-4.20090803cvs.el6.noarch.rpm
[viscosity: 2138  of 3690  ] Skipping existing Packages/lksctp-tools-1.0.10-7.el6.x86_64.rpm
[viscosity: 2139  of 3690  ] Skipping existing Packages/lksctp-tools-1.0.10-7.el6.i686.rpm
[viscosity: 2140  of 3690  ] Skipping existing Packages/lldpad-0.9.46-2.el6.x86_64.rpm
[viscosity: 2141  of 3690  ] Skipping existing Packages/lldpad-libs-0.9.46-2.el6.x86_64.rpm
[viscosity: 2142  of 3690  ] Skipping existing Packages/lm_sensors-3.1.1-17.el6.x86_64.rpm
[viscosity: 2143  of 3690  ] Skipping existing Packages/lm_sensors-devel-3.1.1-17.el6.x86_64.rpm
[viscosity: 2144  of 3690  ] Skipping existing Packages/lm_sensors-devel-3.1.1-17.el6.i686.rpm
[viscosity: 2145  of 3690  ] Skipping existing Packages/lm_sensors-libs-3.1.1-17.el6.x86_64.rpm
[viscosity: 2146  of 3690  ] Skipping existing Packages/lm_sensors-libs-3.1.1-17.el6.i686.rpm
[viscosity: 2147  of 3690  ] Skipping existing Packages/lockdev-1.0.1-18.el6.i686.rpm
[viscosity: 2148  of 3690  ] Skipping existing Packages/lockdev-1.0.1-18.el6.x86_64.rpm
[viscosity: 2149  of 3690  ] Skipping existing Packages/log4cpp-1.0-13.el6.x86_64.rpm
[viscosity: 2150  of 3690  ] Skipping existing Packages/log4cpp-1.0-13.el6.i686.rpm
[viscosity: 2151  of 3690  ] Skipping existing Packages/log4j-1.2.14-6.4.el6.x86_64.rpm
[viscosity: 2152  of 3690  ] Skipping existing Packages/logrotate-3.7.8-17.el6.x86_64.rpm
[viscosity: 2153  of 3690  ] Skipping existing Packages/logwatch-7.3.6-52.el6.noarch.rpm
[viscosity: 2154  of 3690  ] Skipping existing Packages/lohit-assamese-fonts-2.4.3-5.el6.noarch.rpm
[viscosity: 2155  of 3690  ] Skipping existing Packages/lohit-bengali-fonts-2.4.3-6.el6.noarch.rpm
[viscosity: 2156  of 3690  ] Skipping existing Packages/lohit-devanagari-fonts-2.4.3-7.el6.noarch.rpm
[viscosity: 2157  of 3690  ] Skipping existing Packages/lohit-gujarati-fonts-2.4.4-4.el6.noarch.rpm
[viscosity: 2158  of 3690  ] Skipping existing Packages/lohit-kannada-fonts-2.4.5-6.el6.noarch.rpm
[viscosity: 2159  of 3690  ] Skipping existing Packages/lohit-malayalam-fonts-2.4.4-5.el6.noarch.rpm
[viscosity: 2160  of 3690  ] Skipping existing Packages/lohit-oriya-fonts-2.4.3-6.el6.noarch.rpm
[viscosity: 2161  of 3690  ] Skipping existing Packages/lohit-punjabi-fonts-2.4.4-2.el6.noarch.rpm
[viscosity: 2162  of 3690  ] Skipping existing Packages/lohit-tamil-fonts-2.4.5-5.el6.noarch.rpm
[viscosity: 2163  of 3690  ] Skipping existing Packages/lohit-telugu-fonts-2.4.5-6.el6.noarch.rpm
[viscosity: 2164  of 3690  ] Skipping existing Packages/lpg-java-compat-1.1.0-4.1.el6.noarch.rpm
[viscosity: 2165  of 3690  ] Skipping existing Packages/lrzsz-0.12.20-27.1.el6.x86_64.rpm
[viscosity: 2166  of 3690  ] Skipping existing Packages/lslk-1.29-23.el6.x86_64.rpm
[viscosity: 2167  of 3690  ] Skipping existing Packages/lsof-4.82-4.el6.x86_64.rpm
[viscosity: 2168  of 3690  ] Skipping existing Packages/lsscsi-0.23-2.el6.x86_64.rpm
[viscosity: 2169  of 3690  ] Skipping existing Packages/ltrace-0.5-23.45svn.el6.x86_64.rpm
[viscosity: 2170  of 3690  ] Skipping existing Packages/lua-5.1.4-4.1.el6.i686.rpm
[viscosity: 2171  of 3690  ] Skipping existing Packages/lua-5.1.4-4.1.el6.x86_64.rpm
[viscosity: 2172  of 3690  ] Skipping existing Packages/lucene-2.3.1-5.9.el6.noarch.rpm
[viscosity: 2173  of 3690  ] Skipping existing Packages/lucene-contrib-2.3.1-5.9.el6.noarch.rpm
[viscosity: 2174  of 3690  ] Skipping existing Packages/lvm2-2.02.100-8.el6.x86_64.rpm
[viscosity: 2175  of 3690  ] Skipping existing Packages/lvm2-libs-2.02.100-8.el6.i686.rpm
[viscosity: 2176  of 3690  ] Skipping existing Packages/lvm2-libs-2.02.100-8.el6.x86_64.rpm
[viscosity: 2177  of 3690  ] Skipping existing Packages/lx-20030328-5.1.el6.x86_64.rpm
[viscosity: 2178  of 3690  ] Skipping existing Packages/lynx-2.8.6-27.el6.x86_64.rpm
[viscosity: 2179  of 3690  ] Skipping existing Packages/lzo-2.03-3.1.el6.x86_64.rpm
[viscosity: 2180  of 3690  ] Skipping existing Packages/lzop-1.02-0.9.rc1.el6.x86_64.rpm
[viscosity: 2181  of 3690  ] Skipping existing Packages/m17n-contrib-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2182  of 3690  ] Skipping existing Packages/m17n-contrib-assamese-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2183  of 3690  ] Skipping existing Packages/m17n-contrib-bengali-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2184  of 3690  ] Skipping existing Packages/m17n-contrib-czech-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2185  of 3690  ] Skipping existing Packages/m17n-contrib-gujarati-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2186  of 3690  ] Skipping existing Packages/m17n-contrib-hindi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2187  of 3690  ] Skipping existing Packages/m17n-contrib-kannada-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2188  of 3690  ] Skipping existing Packages/m17n-contrib-kashmiri-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2189  of 3690  ] Skipping existing Packages/m17n-contrib-maithili-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2190  of 3690  ] Skipping existing Packages/m17n-contrib-malayalam-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2191  of 3690  ] Skipping existing Packages/m17n-contrib-marathi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2192  of 3690  ] Skipping existing Packages/m17n-contrib-nepali-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2193  of 3690  ] Skipping existing Packages/m17n-contrib-oriya-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2194  of 3690  ] Skipping existing Packages/m17n-contrib-punjabi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2195  of 3690  ] Skipping existing Packages/m17n-contrib-sindhi-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2196  of 3690  ] Skipping existing Packages/m17n-contrib-sinhala-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2197  of 3690  ] Skipping existing Packages/m17n-contrib-tamil-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2198  of 3690  ] Skipping existing Packages/m17n-contrib-telugu-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2199  of 3690  ] Skipping existing Packages/m17n-contrib-urdu-1.1.10-4.el6_1.1.noarch.rpm
[viscosity: 2200  of 3690  ] Skipping existing Packages/m17n-db-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2201  of 3690  ] Skipping existing Packages/m17n-db-assamese-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2202  of 3690  ] Skipping existing Packages/m17n-db-bengali-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2203  of 3690  ] Skipping existing Packages/m17n-db-datafiles-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2204  of 3690  ] Skipping existing Packages/m17n-db-gujarati-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2205  of 3690  ] Skipping existing Packages/m17n-db-hindi-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2206  of 3690  ] Skipping existing Packages/m17n-db-kannada-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2207  of 3690  ] Skipping existing Packages/m17n-db-malayalam-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2208  of 3690  ] Skipping existing Packages/m17n-db-oriya-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2209  of 3690  ] Skipping existing Packages/m17n-db-punjabi-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2210  of 3690  ] Skipping existing Packages/m17n-db-sanskrit-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2211  of 3690  ] Skipping existing Packages/m17n-db-sinhala-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2212  of 3690  ] Skipping existing Packages/m17n-db-tamil-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2213  of 3690  ] Skipping existing Packages/m17n-db-telugu-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2214  of 3690  ] Skipping existing Packages/m17n-db-thai-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2215  of 3690  ] Skipping existing Packages/m17n-db-tibetan-1.5.5-1.1.el6.noarch.rpm
[viscosity: 2216  of 3690  ] Skipping existing Packages/m17n-lib-1.5.5-2.el6_1.1.x86_64.rpm
[viscosity: 2217  of 3690  ] Skipping existing Packages/m17n-lib-1.5.5-2.el6_1.1.i686.rpm
[viscosity: 2218  of 3690  ] Skipping existing Packages/m2crypto-0.20.2-9.el6.x86_64.rpm
[viscosity: 2219  of 3690  ] Skipping existing Packages/m4-1.4.13-5.el6.x86_64.rpm
[viscosity: 2220  of 3690  ] Skipping existing Packages/madan-fonts-2.000-3.el6.noarch.rpm
[viscosity: 2221  of 3690  ] Skipping existing Packages/mailcap-2.1.31-2.el6.noarch.rpm
[viscosity: 2222  of 3690  ] Skipping existing Packages/mailman-2.1.12-18.el6.x86_64.rpm
[viscosity: 2223  of 3690  ] Skipping existing Packages/mailx-12.4-7.el6.x86_64.rpm
[viscosity: 2224  of 3690  ] Skipping existing Packages/make-3.81-20.el6.x86_64.rpm
[viscosity: 2225  of 3690  ] Skipping existing Packages/makebootfat-1.4-10.el6.x86_64.rpm
[viscosity: 2226  of 3690  ] Skipping existing Packages/man-1.6f-32.el6.x86_64.rpm
[viscosity: 2227  of 3690  ] Skipping existing Packages/man-pages-3.22-20.el6.noarch.rpm
[viscosity: 2228  of 3690  ] Skipping existing Packages/man-pages-cs-0.18.20090209-2.1.el6.noarch.rpm
[viscosity: 2229  of 3690  ] Skipping existing Packages/man-pages-es-1.55-14.el6.noarch.rpm
[viscosity: 2230  of 3690  ] Skipping existing Packages/man-pages-es-extra-1.55-14.el6.noarch.rpm
[viscosity: 2231  of 3690  ] Skipping existing Packages/man-pages-fr-3.23-10.el6.noarch.rpm
[viscosity: 2232  of 3690  ] Skipping existing Packages/man-pages-it-2.80-6.el6.noarch.rpm
[viscosity: 2233  of 3690  ] Skipping existing Packages/man-pages-ja-20100115-6.el6.noarch.rpm
[viscosity: 2234  of 3690  ] Skipping existing Packages/man-pages-ko-20050219-17.el6.noarch.rpm
[viscosity: 2235  of 3690  ] Skipping existing Packages/man-pages-overrides-6.5.2-1.el6.noarch.rpm
[viscosity: 2236  of 3690  ] Skipping existing Packages/man-pages-pl-0.24-8.1.el6.noarch.rpm
[viscosity: 2237  of 3690  ] Skipping existing Packages/man-pages-ru-0.97-9.el6.noarch.rpm
[viscosity: 2238  of 3690  ] Skipping existing Packages/man-pages-uk-0.1-0.11.20071108.el6.noarch.rpm
[viscosity: 2239  of 3690  ] Skipping existing Packages/matchbox-window-manager-1.2-6.20070628svn.1.el6.x86_64.rpm
[viscosity: 2240  of 3690  ] Skipping existing Packages/mc-4.7.0.2-3.el6.x86_64.rpm
[viscosity: 2241  of 3690  ] Skipping existing Packages/mcelog-1.0pre3_20120814_2-0.13.el6.x86_64.rpm
[viscosity: 2242  of 3690  ] Skipping existing Packages/mcpp-2.7.2-4.1.el6.x86_64.rpm
[viscosity: 2243  of 3690  ] Skipping existing Packages/mcstrans-0.3.1-4.el6.x86_64.rpm
[viscosity: 2244  of 3690  ] Skipping existing Packages/mdadm-3.2.6-7.el6.x86_64.rpm
[viscosity: 2245  of 3690  ] Skipping existing Packages/meanwhile-1.1.0-3.el6.x86_64.rpm
[viscosity: 2246  of 3690  ] Skipping existing Packages/media-player-info-6-1.el6.noarch.rpm
[viscosity: 2247  of 3690  ] Skipping existing Packages/memcached-1.4.4-3.el6.x86_64.rpm
[viscosity: 2248  of 3690  ] Skipping existing Packages/memtest86+-4.10-2.el6.x86_64.rpm
[viscosity: 2249  of 3690  ] Skipping existing Packages/mercurial-1.4-3.el6.x86_64.rpm
[viscosity: 2250  of 3690  ] Skipping existing Packages/mesa-dri-drivers-9.2-0.5.el6.i686.rpm
[viscosity: 2251  of 3690  ] Skipping existing Packages/mesa-dri-drivers-9.2-0.5.el6.x86_64.rpm
[viscosity: 2252  of 3690  ] Skipping existing Packages/mesa-dri-filesystem-9.2-0.5.el6.i686.rpm
[viscosity: 2253  of 3690  ] Skipping existing Packages/mesa-dri-filesystem-9.2-0.5.el6.x86_64.rpm
[viscosity: 2254  of 3690  ] Skipping existing Packages/mesa-dri1-drivers-7.11-8.el6.x86_64.rpm
[viscosity: 2255  of 3690  ] Skipping existing Packages/mesa-libEGL-9.2-0.5.el6.x86_64.rpm
[viscosity: 2256  of 3690  ] Skipping existing Packages/mesa-libGL-9.2-0.5.el6.i686.rpm
[viscosity: 2257  of 3690  ] Skipping existing Packages/mesa-libGL-9.2-0.5.el6.x86_64.rpm
[viscosity: 2258  of 3690  ] Skipping existing Packages/mesa-libGL-devel-9.2-0.5.el6.x86_64.rpm
[viscosity: 2259  of 3690  ] Skipping existing Packages/mesa-libGL-devel-9.2-0.5.el6.i686.rpm
[viscosity: 2260  of 3690  ] Skipping existing Packages/mesa-libGLU-9.2-0.5.el6.i686.rpm
[viscosity: 2261  of 3690  ] Skipping existing Packages/mesa-libGLU-9.2-0.5.el6.x86_64.rpm
[viscosity: 2262  of 3690  ] Skipping existing Packages/mesa-libGLU-devel-9.2-0.5.el6.x86_64.rpm
[viscosity: 2263  of 3690  ] Skipping existing Packages/mesa-libGLU-devel-9.2-0.5.el6.i686.rpm
[viscosity: 2264  of 3690  ] Skipping existing Packages/mesa-libGLw-6.5.1-10.el6.x86_64.rpm
[viscosity: 2265  of 3690  ] Skipping existing Packages/mesa-libGLw-6.5.1-10.el6.i686.rpm
[viscosity: 2266  of 3690  ] Skipping existing Packages/mesa-libGLw-devel-6.5.1-10.el6.i686.rpm
[viscosity: 2267  of 3690  ] Skipping existing Packages/mesa-libGLw-devel-6.5.1-10.el6.x86_64.rpm
[viscosity: 2268  of 3690  ] Skipping existing Packages/mesa-libgbm-9.2-0.5.el6.x86_64.rpm
[viscosity: 2269  of 3690  ] Skipping existing Packages/mesa-private-llvm-3.3-0.3.rc3.el6.i686.rpm
[viscosity: 2270  of 3690  ] Skipping existing Packages/mesa-private-llvm-3.3-0.3.rc3.el6.x86_64.rpm
[viscosity: 2271  of 3690  ] Skipping existing Packages/metacity-2.28.0-23.el6.i686.rpm
[viscosity: 2272  of 3690  ] Skipping existing Packages/metacity-2.28.0-23.el6.x86_64.rpm
[viscosity: 2273  of 3690  ] Skipping existing Packages/mgetty-1.1.36-8.el6.x86_64.rpm
[viscosity: 2274  of 3690  ] Skipping existing Packages/microcode_ctl-1.17-17.el6.x86_64.rpm
[viscosity: 2275  of 3690  ] Skipping existing Packages/migrationtools-47-7.el6.noarch.rpm
[viscosity: 2276  of 3690  ] Skipping existing Packages/min12xxw-0.0.9-5.1.el6.x86_64.rpm
[viscosity: 2277  of 3690  ] Skipping existing Packages/mingetty-1.08-5.el6.x86_64.rpm
[viscosity: 2278  of 3690  ] Skipping existing Packages/minicom-2.3-6.1.el6.x86_64.rpm
[viscosity: 2279  of 3690  ] Skipping existing Packages/mipv6-daemon-2.0.2.20110203bgit-1.el6.x86_64.rpm
[viscosity: 2280  of 3690  ] Skipping existing Packages/mkbootdisk-1.5.5-3.el6.x86_64.rpm
[viscosity: 2281  of 3690  ] Skipping existing Packages/mksh-39-7.el6_4.1.x86_64.rpm
[viscosity: 2282  of 3690  ] Skipping existing Packages/mlocate-0.22.2-4.el6.x86_64.rpm
[viscosity: 2283  of 3690  ] Skipping existing Packages/mobile-broadband-provider-info-1.20100122-2.el6.noarch.rpm
[viscosity: 2284  of 3690  ] Skipping existing Packages/mod_auth_kerb-5.4-10.el6.x86_64.rpm
[viscosity: 2285  of 3690  ] Skipping existing Packages/mod_auth_mysql-3.0.0-11.el6_0.1.x86_64.rpm
[viscosity: 2286  of 3690  ] Skipping existing Packages/mod_auth_pgsql-2.0.3-10.1.el6.x86_64.rpm
[viscosity: 2287  of 3690  ] Skipping existing Packages/mod_authz_ldap-0.26-16.el6.x86_64.rpm
[viscosity: 2288  of 3690  ] Skipping existing Packages/mod_dav_svn-1.6.11-9.el6_4.x86_64.rpm
[viscosity: 2289  of 3690  ] Skipping existing Packages/mod_dnssd-0.6-2.el6.x86_64.rpm
[viscosity: 2290  of 3690  ] Skipping existing Packages/mod_nss-1.0.8-18.el6.x86_64.rpm
[viscosity: 2291  of 3690  ] Skipping existing Packages/mod_perl-2.0.4-10.el6.x86_64.rpm
[viscosity: 2292  of 3690  ] Skipping existing Packages/mod_revocator-1.0.3-10.el6.x86_64.rpm
[viscosity: 2293  of 3690  ] Skipping existing Packages/mod_revocator-1.0.3-10.el6.i686.rpm
[viscosity: 2294  of 3690  ] Skipping existing Packages/mod_ssl-2.2.15-29.el6_4.x86_64.rpm
[viscosity: 2295  of 3690  ] Skipping existing Packages/mod_wsgi-3.2-3.el6.x86_64.rpm
[viscosity: 2296  of 3690  ] Skipping existing Packages/module-init-tools-3.9-21.el6_4.x86_64.rpm
[viscosity: 2297  of 3690  ] Skipping existing Packages/mousetweaks-2.28.2-1.el6.x86_64.rpm
[viscosity: 2298  of 3690  ] Skipping existing Packages/mozilla-filesystem-1.9-5.1.el6.x86_64.rpm
[viscosity: 2299  of 3690  ] Skipping existing Packages/mpfr-2.4.1-6.el6.x86_64.rpm
[viscosity: 2300  of 3690  ] Skipping existing Packages/mpfr-2.4.1-6.el6.i686.rpm
[viscosity: 2301  of 3690  ] Skipping existing Packages/mpfr-devel-2.4.1-6.el6.x86_64.rpm
[viscosity: 2302  of 3690  ] Skipping existing Packages/mpfr-devel-2.4.1-6.el6.i686.rpm
[viscosity: 2303  of 3690  ] Skipping existing Packages/mpich2-1.2.1-2.3.el6.x86_64.rpm
[viscosity: 2304  of 3690  ] Skipping existing Packages/mpich2-1.2.1-2.3.el6.i686.rpm
[viscosity: 2305  of 3690  ] Skipping existing Packages/mpitests-mvapich-3.2-9.el6.x86_64.rpm
[viscosity: 2306  of 3690  ] Skipping existing Packages/mpitests-mvapich2-3.2-9.el6.x86_64.rpm
[viscosity: 2307  of 3690  ] Skipping existing Packages/mpitests-openmpi-3.2-9.el6.x86_64.rpm
[viscosity: 2308  of 3690  ] Skipping existing Packages/mrtg-2.16.2-7.el6.x86_64.rpm
[viscosity: 2309  of 3690  ] Skipping existing Packages/mrtg-libs-2.16.2-7.el6.x86_64.rpm
[viscosity: 2310  of 3690  ] Skipping existing Packages/mstflint-3.0-0.6.g6961daa.1.el6.x86_64.rpm
[viscosity: 2311  of 3690  ] Skipping existing Packages/mt-st-1.1-5.el6.x86_64.rpm
[viscosity: 2312  of 3690  ] Skipping existing Packages/mtdev-1.1.2-5.el6.x86_64.rpm
[viscosity: 2313  of 3690  ] Skipping existing Packages/mtdev-1.1.2-5.el6.i686.rpm
[viscosity: 2314  of 3690  ] Skipping existing Packages/mtools-4.0.12-1.el6.x86_64.rpm
[viscosity: 2315  of 3690  ] Skipping existing Packages/mtr-0.75-5.el6.x86_64.rpm
[viscosity: 2316  of 3690  ] Skipping existing Packages/mtx-1.3.12-5.el6.x86_64.rpm
[viscosity: 2317  of 3690  ] Skipping existing Packages/mutt-1.5.20-2.20091214hg736b6a.el6_1.1.x86_64.rpm
[viscosity: 2318  of 3690  ] Skipping existing Packages/mvapich-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2319  of 3690  ] Skipping existing Packages/mvapich-1.2.0-0.3563.rc1.5.el6.i686.rpm
[viscosity: 2320  of 3690  ] Skipping existing Packages/mvapich-common-1.2.0-0.3563.rc1.5.el6.noarch.rpm
[viscosity: 2321  of 3690  ] Skipping existing Packages/mvapich-psm-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2322  of 3690  ] Skipping existing Packages/mvapich-psm-devel-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2323  of 3690  ] Skipping existing Packages/mvapich-psm-static-1.2.0-0.3563.rc1.5.el6.x86_64.rpm
[viscosity: 2324  of 3690  ] Skipping existing Packages/mvapich2-1.8-1.el6.x86_64.rpm
[viscosity: 2325  of 3690  ] Skipping existing Packages/mvapich2-1.8-1.el6.i686.rpm
[viscosity: 2326  of 3690  ] Skipping existing Packages/mvapich2-common-1.8-1.el6.noarch.rpm
[viscosity: 2327  of 3690  ] Skipping existing Packages/mvapich2-psm-1.8-1.el6.x86_64.rpm
[viscosity: 2328  of 3690  ] Skipping existing Packages/mvapich2-psm-devel-1.8-1.el6.x86_64.rpm
[viscosity: 2329  of 3690  ] Skipping existing Packages/mx4j-3.0.1-9.13.el6.noarch.rpm
[viscosity: 2330  of 3690  ] Skipping existing Packages/mysql-5.1.71-1.el6.x86_64.rpm
[viscosity: 2331  of 3690  ] Skipping existing Packages/mysql-bench-5.1.71-1.el6.x86_64.rpm
[viscosity: 2332  of 3690  ] Skipping existing Packages/mysql-connector-java-5.1.17-6.el6.noarch.rpm
[viscosity: 2333  of 3690  ] Skipping existing Packages/mysql-connector-odbc-5.1.5r1144-7.el6.x86_64.rpm
[viscosity: 2334  of 3690  ] Skipping existing Packages/mysql-devel-5.1.71-1.el6.x86_64.rpm
[viscosity: 2335  of 3690  ] Skipping existing Packages/mysql-devel-5.1.71-1.el6.i686.rpm
[viscosity: 2336  of 3690  ] Skipping existing Packages/mysql-libs-5.1.71-1.el6.i686.rpm
[viscosity: 2337  of 3690  ] Skipping existing Packages/mysql-libs-5.1.71-1.el6.x86_64.rpm
[viscosity: 2338  of 3690  ] Skipping existing Packages/mysql-server-5.1.71-1.el6.x86_64.rpm
[viscosity: 2339  of 3690  ] Skipping existing Packages/mysql-test-5.1.71-1.el6.x86_64.rpm
[viscosity: 2340  of 3690  ] Skipping existing Packages/nafees-web-naskh-fonts-1.2-5.el6.noarch.rpm
[viscosity: 2341  of 3690  ] Skipping existing Packages/nano-2.0.9-7.el6.x86_64.rpm
[viscosity: 2342  of 3690  ] Skipping existing Packages/nasm-2.07-7.el6.x86_64.rpm
[viscosity: 2343  of 3690  ] Skipping existing Packages/nautilus-2.28.4-19.el6.x86_64.rpm
[viscosity: 2344  of 3690  ] Skipping existing Packages/nautilus-extensions-2.28.4-19.el6.x86_64.rpm
[viscosity: 2345  of 3690  ] Skipping existing Packages/nautilus-extensions-2.28.4-19.el6.i686.rpm
[viscosity: 2346  of 3690  ] Skipping existing Packages/nautilus-open-terminal-0.17-4.el6.x86_64.rpm
[viscosity: 2347  of 3690  ] Skipping existing Packages/nautilus-sendto-2.28.2-4.el6.x86_64.rpm
[viscosity: 2348  of 3690  ] Skipping existing Packages/nc-1.84-22.el6.x86_64.rpm
[viscosity: 2349  of 3690  ] Skipping existing Packages/ncompress-4.2.4-54.el6_2.1.x86_64.rpm
[viscosity: 2350  of 3690  ] Skipping existing Packages/ncurses-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2351  of 3690  ] Skipping existing Packages/ncurses-base-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2352  of 3690  ] Skipping existing Packages/ncurses-devel-5.7-3.20090208.el6.i686.rpm
[viscosity: 2353  of 3690  ] Skipping existing Packages/ncurses-devel-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2354  of 3690  ] Skipping existing Packages/ncurses-libs-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2355  of 3690  ] Skipping existing Packages/ncurses-libs-5.7-3.20090208.el6.i686.rpm
[viscosity: 2356  of 3690  ] Skipping existing Packages/ncurses-term-5.7-3.20090208.el6.x86_64.rpm
[viscosity: 2357  of 3690  ] Skipping existing Packages/neon-0.29.3-3.el6_4.i686.rpm
[viscosity: 2358  of 3690  ] Skipping existing Packages/neon-0.29.3-3.el6_4.x86_64.rpm
[viscosity: 2359  of 3690  ] Skipping existing Packages/net-snmp-5.5-49.el6.x86_64.rpm
[viscosity: 2360  of 3690  ] Skipping existing Packages/net-snmp-devel-5.5-49.el6.i686.rpm
[viscosity: 2361  of 3690  ] Skipping existing Packages/net-snmp-devel-5.5-49.el6.x86_64.rpm
[viscosity: 2362  of 3690  ] Skipping existing Packages/net-snmp-libs-5.5-49.el6.x86_64.rpm
[viscosity: 2363  of 3690  ] Skipping existing Packages/net-snmp-libs-5.5-49.el6.i686.rpm
[viscosity: 2364  of 3690  ] Skipping existing Packages/net-snmp-perl-5.5-49.el6.x86_64.rpm
[viscosity: 2365  of 3690  ] Skipping existing Packages/net-snmp-python-5.5-49.el6.x86_64.rpm
[viscosity: 2366  of 3690  ] Skipping existing Packages/net-snmp-utils-5.5-49.el6.x86_64.rpm
[viscosity: 2367  of 3690  ] Skipping existing Packages/net-tools-1.60-110.el6_2.x86_64.rpm
[viscosity: 2368  of 3690  ] Skipping existing Packages/netcf-libs-0.1.9-4.el6.x86_64.rpm
[viscosity: 2369  of 3690  ] Skipping existing Packages/netcf-libs-0.1.9-4.el6.i686.rpm
[viscosity: 2370  of 3690  ] Skipping existing Packages/netlabel_tools-0.19-7.el6.x86_64.rpm
[viscosity: 2371  of 3690  ] Skipping existing Packages/netpbm-10.47.05-11.el6.x86_64.rpm
[viscosity: 2372  of 3690  ] Skipping existing Packages/netpbm-10.47.05-11.el6.i686.rpm
[viscosity: 2373  of 3690  ] Skipping existing Packages/netpbm-progs-10.47.05-11.el6.x86_64.rpm
[viscosity: 2374  of 3690  ] Skipping existing Packages/newt-0.52.11-3.el6.i686.rpm
[viscosity: 2375  of 3690  ] Skipping existing Packages/newt-0.52.11-3.el6.x86_64.rpm
[viscosity: 2376  of 3690  ] Skipping existing Packages/newt-python-0.52.11-3.el6.x86_64.rpm
[viscosity: 2377  of 3690  ] Skipping existing Packages/nfs-utils-1.2.3-39.el6.x86_64.rpm
[viscosity: 2378  of 3690  ] Skipping existing Packages/nfs-utils-lib-1.1.5-6.el6.x86_64.rpm
[viscosity: 2379  of 3690  ] Skipping existing Packages/nfs-utils-lib-1.1.5-6.el6.i686.rpm
[viscosity: 2380  of 3690  ] Skipping existing Packages/nfs4-acl-tools-0.3.3-6.el6.x86_64.rpm
[viscosity: 2381  of 3690  ] Skipping existing Packages/nmap-5.51-3.el6.x86_64.rpm
[viscosity: 2382  of 3690  ] Skipping existing Packages/notification-daemon-0.5.0-1.el6.x86_64.rpm
[viscosity: 2383  of 3690  ] Skipping existing Packages/notify-python-0.1.1-10.el6.x86_64.rpm
[viscosity: 2384  of 3690  ] Skipping existing Packages/nscd-2.12-1.132.el6.x86_64.rpm
[viscosity: 2385  of 3690  ] Skipping existing Packages/nspluginwrapper-1.4.4-1.el6_3.x86_64.rpm
[viscosity: 2386  of 3690  ] Skipping existing Packages/nspluginwrapper-1.4.4-1.el6_3.i686.rpm
[viscosity: 2387  of 3690  ] Skipping existing Packages/nspr-4.10.0-1.el6.x86_64.rpm
[viscosity: 2388  of 3690  ] Skipping existing Packages/nspr-4.10.0-1.el6.i686.rpm
[viscosity: 2389  of 3690  ] Skipping existing Packages/nspr-devel-4.10.0-1.el6.i686.rpm
[viscosity: 2390  of 3690  ] Skipping existing Packages/nspr-devel-4.10.0-1.el6.x86_64.rpm
[viscosity: 2391  of 3690  ] Skipping existing Packages/nss-3.15.1-15.el6.i686.rpm
[viscosity: 2392  of 3690  ] Skipping existing Packages/nss-3.15.1-15.el6.x86_64.rpm
[viscosity: 2393  of 3690  ] Skipping existing Packages/nss-devel-3.15.1-15.el6.i686.rpm
[viscosity: 2394  of 3690  ] Skipping existing Packages/nss-devel-3.15.1-15.el6.x86_64.rpm
[viscosity: 2395  of 3690  ] Skipping existing Packages/nss-pam-ldapd-0.7.5-18.2.el6_4.x86_64.rpm
[viscosity: 2396  of 3690  ] Skipping existing Packages/nss-pam-ldapd-0.7.5-18.2.el6_4.i686.rpm
[viscosity: 2397  of 3690  ] Skipping existing Packages/nss-softokn-3.14.3-9.el6.i686.rpm
[viscosity: 2398  of 3690  ] Skipping existing Packages/nss-softokn-3.14.3-9.el6.x86_64.rpm
[viscosity: 2399  of 3690  ] Skipping existing Packages/nss-softokn-devel-3.14.3-9.el6.x86_64.rpm
[viscosity: 2400  of 3690  ] Skipping existing Packages/nss-softokn-devel-3.14.3-9.el6.i686.rpm
[viscosity: 2401  of 3690  ] Skipping existing Packages/nss-softokn-freebl-3.14.3-9.el6.x86_64.rpm
[viscosity: 2402  of 3690  ] Skipping existing Packages/nss-softokn-freebl-3.14.3-9.el6.i686.rpm
[viscosity: 2403  of 3690  ] Skipping existing Packages/nss-softokn-freebl-devel-3.14.3-9.el6.i686.rpm
[viscosity: 2404  of 3690  ] Skipping existing Packages/nss-softokn-freebl-devel-3.14.3-9.el6.x86_64.rpm
[viscosity: 2405  of 3690  ] Skipping existing Packages/nss-sysinit-3.15.1-15.el6.x86_64.rpm
[viscosity: 2406  of 3690  ] Skipping existing Packages/nss-tools-3.15.1-15.el6.x86_64.rpm
[viscosity: 2407  of 3690  ] Skipping existing Packages/nss-util-3.15.1-3.el6.x86_64.rpm
[viscosity: 2408  of 3690  ] Skipping existing Packages/nss-util-3.15.1-3.el6.i686.rpm
[viscosity: 2409  of 3690  ] Skipping existing Packages/nss-util-devel-3.15.1-3.el6.x86_64.rpm
[viscosity: 2410  of 3690  ] Skipping existing Packages/nss-util-devel-3.15.1-3.el6.i686.rpm
[viscosity: 2411  of 3690  ] Skipping existing Packages/nss_compat_ossl-0.9.6-1.el6.x86_64.rpm
[viscosity: 2412  of 3690  ] Skipping existing Packages/nss_db-2.2.3-0.4.pre1.el6_2.1.i686.rpm
[viscosity: 2413  of 3690  ] Skipping existing Packages/nss_db-2.2.3-0.4.pre1.el6_2.1.x86_64.rpm
[viscosity: 2414  of 3690  ] Skipping existing Packages/ntp-4.2.6p5-1.el6.x86_64.rpm
[viscosity: 2415  of 3690  ] Skipping existing Packages/ntpdate-4.2.6p5-1.el6.x86_64.rpm
[viscosity: 2416  of 3690  ] Skipping existing Packages/ntsysv-1.3.49.3-2.el6_4.1.x86_64.rpm
[viscosity: 2417  of 3690  ] Skipping existing Packages/numactl-2.0.7-8.el6.x86_64.rpm
[viscosity: 2418  of 3690  ] Skipping existing Packages/numactl-2.0.7-8.el6.i686.rpm
[viscosity: 2419  of 3690  ] Skipping existing Packages/numactl-devel-2.0.7-8.el6.x86_64.rpm
[viscosity: 2420  of 3690  ] Skipping existing Packages/numactl-devel-2.0.7-8.el6.i686.rpm
[viscosity: 2421  of 3690  ] Skipping existing Packages/numad-0.5-9.20130814git.el6.x86_64.rpm
[viscosity: 2422  of 3690  ] Skipping existing Packages/numpy-1.4.1-9.el6.x86_64.rpm
[viscosity: 2423  of 3690  ] Skipping existing Packages/numpy-f2py-1.4.1-9.el6.x86_64.rpm
[viscosity: 2424  of 3690  ] Skipping existing Packages/nuxwdog-1.0.1-1.el6.i686.rpm
[viscosity: 2425  of 3690  ] Skipping existing Packages/nuxwdog-1.0.1-1.el6.x86_64.rpm
[viscosity: 2426  of 3690  ] Skipping existing Packages/obex-data-server-0.4.3-4.el6.x86_64.rpm
[viscosity: 2427  of 3690  ] Skipping existing Packages/obexd-0.19-2.el6.x86_64.rpm
[viscosity: 2428  of 3690  ] Skipping existing Packages/objectweb-asm-3.2-2.1.el6.noarch.rpm
[viscosity: 2429  of 3690  ] Skipping existing Packages/oddjob-0.30-5.el6.x86_64.rpm
[viscosity: 2430  of 3690  ] Skipping existing Packages/oddjob-mkhomedir-0.30-5.el6.x86_64.rpm
[viscosity: 2431  of 3690  ] Skipping existing Packages/oddjob-mkhomedir-0.30-5.el6.i686.rpm
[viscosity: 2432  of 3690  ] Skipping existing Packages/opencryptoki-2.4.3.1-1.el6.x86_64.rpm
[viscosity: 2433  of 3690  ] Skipping existing Packages/opencryptoki-libs-2.4.3.1-1.el6.x86_64.rpm
[viscosity: 2434  of 3690  ] Skipping existing Packages/openct-0.6.19-4.el6.x86_64.rpm
[viscosity: 2435  of 3690  ] Skipping existing Packages/opencv-2.0.0-12.el6.x86_64.rpm
[viscosity: 2436  of 3690  ] Skipping existing Packages/openhpi-2.14.1-6.el6.x86_64.rpm
[viscosity: 2437  of 3690  ] Skipping existing Packages/openhpi-libs-2.14.1-6.el6.i686.rpm
[viscosity: 2438  of 3690  ] Skipping existing Packages/openhpi-libs-2.14.1-6.el6.x86_64.rpm
[viscosity: 2439  of 3690  ] Skipping existing Packages/openhpi-subagent-2.3.4-10.el6.x86_64.rpm
[viscosity: 2440  of 3690  ] Skipping existing Packages/openhpi32-3.2.1-3.el6.x86_64.rpm
[viscosity: 2441  of 3690  ] Skipping existing Packages/openhpi32-libs-3.2.1-3.el6.x86_64.rpm
[viscosity: 2442  of 3690  ] Skipping existing Packages/openhpi32-libs-3.2.1-3.el6.i686.rpm
[viscosity: 2443  of 3690  ] Skipping existing Packages/openjade-1.3.2-36.el6.i686.rpm
[viscosity: 2444  of 3690  ] Skipping existing Packages/openjade-1.3.2-36.el6.x86_64.rpm
[viscosity: 2445  of 3690  ] Skipping existing Packages/openjpeg-libs-1.3-9.el6_3.x86_64.rpm
[viscosity: 2446  of 3690  ] Skipping existing Packages/openjpeg-libs-1.3-9.el6_3.i686.rpm
[viscosity: 2447  of 3690  ] Skipping existing Packages/openldap-2.4.23-32.el6_4.1.i686.rpm
[viscosity: 2448  of 3690  ] Skipping existing Packages/openldap-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2449  of 3690  ] Skipping existing Packages/openldap-clients-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2450  of 3690  ] Skipping existing Packages/openldap-devel-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2451  of 3690  ] Skipping existing Packages/openldap-devel-2.4.23-32.el6_4.1.i686.rpm
[viscosity: 2452  of 3690  ] Skipping existing Packages/openldap-servers-2.4.23-32.el6_4.1.x86_64.rpm
[viscosity: 2453  of 3690  ] Skipping existing Packages/openmotif-2.3.3-6.1.el6_4.i686.rpm
[viscosity: 2454  of 3690  ] Skipping existing Packages/openmotif-2.3.3-6.1.el6_4.x86_64.rpm
[viscosity: 2455  of 3690  ] Skipping existing Packages/openmotif-devel-2.3.3-6.1.el6_4.i686.rpm
[viscosity: 2456  of 3690  ] Skipping existing Packages/openmotif-devel-2.3.3-6.1.el6_4.x86_64.rpm
[viscosity: 2457  of 3690  ] Skipping existing Packages/openmotif22-2.2.3-19.el6.i686.rpm
[viscosity: 2458  of 3690  ] Skipping existing Packages/openmotif22-2.2.3-19.el6.x86_64.rpm
[viscosity: 2459  of 3690  ] Skipping existing Packages/openmpi-1.5.4-2.el6.x86_64.rpm
[viscosity: 2460  of 3690  ] Skipping existing Packages/openmpi-1.5.4-2.el6.i686.rpm
[viscosity: 2461  of 3690  ] Skipping existing Packages/openmpi-devel-1.5.4-2.el6.i686.rpm
[viscosity: 2462  of 3690  ] Skipping existing Packages/openmpi-devel-1.5.4-2.el6.x86_64.rpm
[viscosity: 2463  of 3690  ] Skipping existing Packages/openobex-1.4-7.el6.x86_64.rpm
[viscosity: 2464  of 3690  ] Skipping existing Packages/openscap-0.9.12-1.el6.x86_64.rpm
[viscosity: 2465  of 3690  ] Skipping existing Packages/openscap-0.9.12-1.el6.i686.rpm
[viscosity: 2466  of 3690  ] Skipping existing Packages/openscap-utils-0.9.12-1.el6.x86_64.rpm
[viscosity: 2467  of 3690  ] Skipping existing Packages/openslp-2.0-0.2.beta2.el6.i686.rpm
[viscosity: 2468  of 3690  ] Skipping existing Packages/openslp-2.0-0.2.beta2.el6.x86_64.rpm
[viscosity: 2469  of 3690  ] Skipping existing Packages/opensm-3.3.15-1.el6.x86_64.rpm
[viscosity: 2470  of 3690  ] Skipping existing Packages/opensm-libs-3.3.15-1.el6.i686.rpm
[viscosity: 2471  of 3690  ] Skipping existing Packages/opensm-libs-3.3.15-1.el6.x86_64.rpm
[viscosity: 2472  of 3690  ] Skipping existing Packages/opensp-1.5.2-12.1.el6.i686.rpm
[viscosity: 2473  of 3690  ] Skipping existing Packages/opensp-1.5.2-12.1.el6.x86_64.rpm
[viscosity: 2474  of 3690  ] Skipping existing Packages/openssh-5.3p1-94.el6.x86_64.rpm
[viscosity: 2475  of 3690  ] Skipping existing Packages/openssh-askpass-5.3p1-94.el6.x86_64.rpm
[viscosity: 2476  of 3690  ] Skipping existing Packages/openssh-clients-5.3p1-94.el6.x86_64.rpm
[viscosity: 2477  of 3690  ] Skipping existing Packages/openssh-server-5.3p1-94.el6.x86_64.rpm
[viscosity: 2478  of 3690  ] Skipping existing Packages/openssl-1.0.1e-15.el6.x86_64.rpm
[viscosity: 2479  of 3690  ] Skipping existing Packages/openssl-1.0.1e-15.el6.i686.rpm
[viscosity: 2480  of 3690  ] Skipping existing Packages/openssl-devel-1.0.1e-15.el6.x86_64.rpm
[viscosity: 2481  of 3690  ] Skipping existing Packages/openssl-devel-1.0.1e-15.el6.i686.rpm
[viscosity: 2482  of 3690  ] Skipping existing Packages/openssl098e-0.9.8e-17.el6_2.2.i686.rpm
[viscosity: 2483  of 3690  ] Skipping existing Packages/openssl098e-0.9.8e-17.el6_2.2.x86_64.rpm
[viscosity: 2484  of 3690  ] Skipping existing Packages/openswan-2.6.32-27.el6.x86_64.rpm
[viscosity: 2485  of 3690  ] Skipping existing Packages/openwsman-client-2.2.3-8.el6.i686.rpm
[viscosity: 2486  of 3690  ] Skipping existing Packages/openwsman-client-2.2.3-8.el6.x86_64.rpm
[viscosity: 2487  of 3690  ] Skipping existing Packages/openwsman-server-2.2.3-8.el6.i686.rpm
[viscosity: 2488  of 3690  ] Skipping existing Packages/openwsman-server-2.2.3-8.el6.x86_64.rpm
[viscosity: 2489  of 3690  ] Skipping existing Packages/oprofile-0.9.7-1.el6.x86_64.rpm
[viscosity: 2490  of 3690  ] Skipping existing Packages/oprofile-gui-0.9.7-1.el6.x86_64.rpm
[viscosity: 2491  of 3690  ] Skipping existing Packages/oprofile-jit-0.9.7-1.el6.i686.rpm
[viscosity: 2492  of 3690  ] Skipping existing Packages/oprofile-jit-0.9.7-1.el6.x86_64.rpm
[viscosity: 2493  of 3690  ] Skipping existing Packages/orca-2.28.2-1.el6.x86_64.rpm
[viscosity: 2494  of 3690  ] Skipping existing Packages/osutil-2.0.1-1.el6.x86_64.rpm
[viscosity: 2495  of 3690  ] Skipping existing Packages/oxygen-cursor-themes-4.3.4-24.el6.noarch.rpm
[viscosity: 2496  of 3690  ] Skipping existing Packages/oxygen-icon-theme-4.3.4-2.el6.noarch.rpm
[viscosity: 2497  of 3690  ] Skipping existing Packages/p11-kit-0.18.5-2.el6.i686.rpm
[viscosity: 2498  of 3690  ] Skipping existing Packages/p11-kit-0.18.5-2.el6.x86_64.rpm
[viscosity: 2499  of 3690  ] Skipping existing Packages/p11-kit-trust-0.18.5-2.el6.x86_64.rpm
[viscosity: 2500  of 3690  ] Skipping existing Packages/p11-kit-trust-0.18.5-2.el6.i686.rpm
[viscosity: 2501  of 3690  ] Skipping existing Packages/pakchois-0.4-3.2.el6.x86_64.rpm
[viscosity: 2502  of 3690  ] Skipping existing Packages/pakchois-0.4-3.2.el6.i686.rpm
[viscosity: 2503  of 3690  ] Skipping existing Packages/paktype-fonts-common-2.0-8.el6.noarch.rpm
[viscosity: 2504  of 3690  ] Skipping existing Packages/paktype-naqsh-fonts-2.0-8.el6.noarch.rpm
[viscosity: 2505  of 3690  ] Skipping existing Packages/paktype-tehreer-fonts-2.0-8.el6.noarch.rpm
[viscosity: 2506  of 3690  ] Skipping existing Packages/pam-1.1.1-17.el6.i686.rpm
[viscosity: 2507  of 3690  ] Skipping existing Packages/pam-1.1.1-17.el6.x86_64.rpm
[viscosity: 2508  of 3690  ] Skipping existing Packages/pam-devel-1.1.1-17.el6.x86_64.rpm
[viscosity: 2509  of 3690  ] Skipping existing Packages/pam-devel-1.1.1-17.el6.i686.rpm
[viscosity: 2510  of 3690  ] Skipping existing Packages/pam_krb5-2.3.11-9.el6.i686.rpm
[viscosity: 2511  of 3690  ] Skipping existing Packages/pam_krb5-2.3.11-9.el6.x86_64.rpm
[viscosity: 2512  of 3690  ] Skipping existing Packages/pam_ldap-185-11.el6.i686.rpm
[viscosity: 2513  of 3690  ] Skipping existing Packages/pam_ldap-185-11.el6.x86_64.rpm
[viscosity: 2514  of 3690  ] Skipping existing Packages/pam_passwdqc-1.0.5-6.el6.i686.rpm
[viscosity: 2515  of 3690  ] Skipping existing Packages/pam_passwdqc-1.0.5-6.el6.x86_64.rpm
[viscosity: 2516  of 3690  ] Skipping existing Packages/pam_pkcs11-0.6.2-12.1.el6.i686.rpm
[viscosity: 2517  of 3690  ] Skipping existing Packages/pam_pkcs11-0.6.2-12.1.el6.x86_64.rpm
[viscosity: 2518  of 3690  ] Skipping existing Packages/pango-1.28.1-7.el6_3.x86_64.rpm
[viscosity: 2519  of 3690  ] Skipping existing Packages/pango-1.28.1-7.el6_3.i686.rpm
[viscosity: 2520  of 3690  ] Skipping existing Packages/pango-devel-1.28.1-7.el6_3.x86_64.rpm
[viscosity: 2521  of 3690  ] Skipping existing Packages/pango-devel-1.28.1-7.el6_3.i686.rpm
[viscosity: 2522  of 3690  ] Skipping existing Packages/pangomm-2.26.0-1.el6.x86_64.rpm
[viscosity: 2523  of 3690  ] Skipping existing Packages/papi-5.1.1-5.el6.i686.rpm
[viscosity: 2524  of 3690  ] Skipping existing Packages/papi-5.1.1-5.el6.x86_64.rpm
[viscosity: 2525  of 3690  ] Skipping existing Packages/papi-devel-5.1.1-5.el6.i686.rpm
[viscosity: 2526  of 3690  ] Skipping existing Packages/papi-devel-5.1.1-5.el6.x86_64.rpm
[viscosity: 2527  of 3690  ] Skipping existing Packages/paps-0.6.8-13.el6.2.x86_64.rpm
[viscosity: 2528  of 3690  ] Skipping existing Packages/paps-libs-0.6.8-13.el6.2.x86_64.rpm
[viscosity: 2529  of 3690  ] Skipping existing Packages/paps-libs-0.6.8-13.el6.2.i686.rpm
[viscosity: 2530  of 3690  ] Skipping existing Packages/parted-2.1-21.el6.x86_64.rpm
[viscosity: 2531  of 3690  ] Skipping existing Packages/parted-2.1-21.el6.i686.rpm
[viscosity: 2532  of 3690  ] Skipping existing Packages/passivetex-1.25-11.el6.noarch.rpm
[viscosity: 2533  of 3690  ] Skipping existing Packages/passwd-0.77-4.el6_2.2.x86_64.rpm
[viscosity: 2534  of 3690  ] Skipping existing Packages/patch-2.6-6.el6.x86_64.rpm
[viscosity: 2535  of 3690  ] Skipping existing Packages/patchutils-0.3.1-3.1.el6.x86_64.rpm
[viscosity: 2536  of 3690  ] Skipping existing Packages/pax-3.4-10.1.el6.x86_64.rpm
[viscosity: 2537  of 3690  ] Skipping existing Packages/pbm2l2030-1.4-5.1.el6.x86_64.rpm
[viscosity: 2538  of 3690  ] Skipping existing Packages/pbm2l7k-990321-8.el6.x86_64.rpm
[viscosity: 2539  of 3690  ] Skipping existing Packages/pciutils-3.1.10-2.el6.x86_64.rpm
[viscosity: 2540  of 3690  ] Skipping existing Packages/pciutils-libs-3.1.10-2.el6.x86_64.rpm
[viscosity: 2541  of 3690  ] Skipping existing Packages/pciutils-libs-3.1.10-2.el6.i686.rpm
[viscosity: 2542  of 3690  ] Skipping existing Packages/pcmciautils-015-4.2.el6.x86_64.rpm
[viscosity: 2543  of 3690  ] Skipping existing Packages/pcre-7.8-6.el6.i686.rpm
[viscosity: 2544  of 3690  ] Skipping existing Packages/pcre-7.8-6.el6.x86_64.rpm
[viscosity: 2545  of 3690  ] Skipping existing Packages/pcre-devel-7.8-6.el6.i686.rpm
[viscosity: 2546  of 3690  ] Skipping existing Packages/pcre-devel-7.8-6.el6.x86_64.rpm
[viscosity: 2547  of 3690  ] Skipping existing Packages/pcsc-lite-1.5.2-13.el6_4.x86_64.rpm
[viscosity: 2548  of 3690  ] Skipping existing Packages/pcsc-lite-libs-1.5.2-13.el6_4.i686.rpm
[viscosity: 2549  of 3690  ] Skipping existing Packages/pcsc-lite-libs-1.5.2-13.el6_4.x86_64.rpm
[viscosity: 2550  of 3690  ] Skipping existing Packages/pcsc-lite-openct-0.6.19-4.el6.x86_64.rpm
[viscosity: 2551  of 3690  ] Skipping existing Packages/perf-2.6.32-431.el6.x86_64.rpm
[viscosity: 2552  of 3690  ] Skipping existing Packages/perftest-2.0-2.el6.x86_64.rpm
[viscosity: 2553  of 3690  ] Skipping existing Packages/perl-5.10.1-136.el6.x86_64.rpm
[viscosity: 2554  of 3690  ] Skipping existing Packages/perl-Archive-Extract-0.38-136.el6.x86_64.rpm
[viscosity: 2555  of 3690  ] Skipping existing Packages/perl-Archive-Tar-1.58-136.el6.x86_64.rpm
[viscosity: 2556  of 3690  ] Skipping existing Packages/perl-Authen-SASL-2.13-2.el6.noarch.rpm
[viscosity: 2557  of 3690  ] Skipping existing Packages/perl-BSD-Resource-1.29.03-3.el6.x86_64.rpm
[viscosity: 2558  of 3690  ] Skipping existing Packages/perl-Bit-Vector-7.1-2.el6.x86_64.rpm
[viscosity: 2559  of 3690  ] Skipping existing Packages/perl-CGI-3.51-136.el6.x86_64.rpm
[viscosity: 2560  of 3690  ] Skipping existing Packages/perl-CGI-Session-4.35-6.el6.noarch.rpm
[viscosity: 2561  of 3690  ] Skipping existing Packages/perl-CPAN-1.9402-136.el6.x86_64.rpm
[viscosity: 2562  of 3690  ] Skipping existing Packages/perl-CPANPLUS-0.88-136.el6.x86_64.rpm
[viscosity: 2563  of 3690  ] Skipping existing Packages/perl-Cache-Memcached-1.28-2.el6.noarch.rpm
[viscosity: 2564  of 3690  ] Skipping existing Packages/perl-Carp-Clan-6.03-2.el6.noarch.rpm
[viscosity: 2565  of 3690  ] Skipping existing Packages/perl-Class-MethodMaker-2.16-4.el6.x86_64.rpm
[viscosity: 2566  of 3690  ] Skipping existing Packages/perl-Class-Singleton-1.4-6.el6.noarch.rpm
[viscosity: 2567  of 3690  ] Skipping existing Packages/perl-Compress-Raw-Bzip2-2.021-136.el6.x86_64.rpm
[viscosity: 2568  of 3690  ] Skipping existing Packages/perl-Compress-Raw-Zlib-2.021-136.el6.x86_64.rpm
[viscosity: 2569  of 3690  ] Skipping existing Packages/perl-Compress-Zlib-2.021-136.el6.x86_64.rpm
[viscosity: 2570  of 3690  ] Skipping existing Packages/perl-Config-General-2.52-1.el6.noarch.rpm
[viscosity: 2571  of 3690  ] Skipping existing Packages/perl-Convert-ASN1-0.22-1.el6.noarch.rpm
[viscosity: 2572  of 3690  ] Skipping existing Packages/perl-Crypt-OpenSSL-Bignum-0.04-8.1.el6.x86_64.rpm
[viscosity: 2573  of 3690  ] Skipping existing Packages/perl-Crypt-OpenSSL-RSA-0.25-10.1.el6.x86_64.rpm
[viscosity: 2574  of 3690  ] Skipping existing Packages/perl-Crypt-OpenSSL-Random-0.04-9.1.el6.x86_64.rpm
[viscosity: 2575  of 3690  ] Skipping existing Packages/perl-Crypt-PasswdMD5-1.3-6.el6.noarch.rpm
[viscosity: 2576  of 3690  ] Skipping existing Packages/perl-Crypt-SSLeay-0.57-16.el6.x86_64.rpm
[viscosity: 2577  of 3690  ] Skipping existing Packages/perl-DBD-MySQL-4.013-3.el6.x86_64.rpm
[viscosity: 2578  of 3690  ] Skipping existing Packages/perl-DBD-Pg-2.15.1-4.el6_3.x86_64.rpm
[viscosity: 2579  of 3690  ] Skipping existing Packages/perl-DBD-SQLite-1.27-3.el6.x86_64.rpm
[viscosity: 2580  of 3690  ] Skipping existing Packages/perl-DBI-1.609-4.el6.x86_64.rpm
[viscosity: 2581  of 3690  ] Skipping existing Packages/perl-DBIx-Simple-1.32-3.el6.noarch.rpm
[viscosity: 2582  of 3690  ] Skipping existing Packages/perl-Date-Calc-6.3-2.el6.noarch.rpm
[viscosity: 2583  of 3690  ] Skipping existing Packages/perl-Date-Manip-6.24-1.el6.noarch.rpm
[viscosity: 2584  of 3690  ] Skipping existing Packages/perl-DateTime-0.5300-2.el6.x86_64.rpm
[viscosity: 2585  of 3690  ] Skipping existing Packages/perl-Devel-Symdump-2.08-2.el6.noarch.rpm
[viscosity: 2586  of 3690  ] Skipping existing Packages/perl-Digest-HMAC-1.01-22.el6.noarch.rpm
[viscosity: 2587  of 3690  ] Skipping existing Packages/perl-Digest-SHA-5.47-136.el6.x86_64.rpm
[viscosity: 2588  of 3690  ] Skipping existing Packages/perl-Digest-SHA1-2.12-2.el6.x86_64.rpm
[viscosity: 2589  of 3690  ] Skipping existing Packages/perl-Encode-Detect-1.01-2.el6.x86_64.rpm
[viscosity: 2590  of 3690  ] Skipping existing Packages/perl-Error-0.17015-4.el6.noarch.rpm
[viscosity: 2591  of 3690  ] Skipping existing Packages/perl-ExtUtils-CBuilder-0.27-136.el6.x86_64.rpm
[viscosity: 2592  of 3690  ] Skipping existing Packages/perl-ExtUtils-Embed-1.28-136.el6.x86_64.rpm
[viscosity: 2593  of 3690  ] Skipping existing Packages/perl-ExtUtils-MakeMaker-6.55-136.el6.x86_64.rpm
[viscosity: 2594  of 3690  ] Skipping existing Packages/perl-ExtUtils-ParseXS-2.2003.0-136.el6.x86_64.rpm
[viscosity: 2595  of 3690  ] Skipping existing Packages/perl-File-Fetch-0.26-136.el6.x86_64.rpm
[viscosity: 2596  of 3690  ] Skipping existing Packages/perl-File-Slurp-9999.13-7.el6.noarch.rpm
[viscosity: 2597  of 3690  ] Skipping existing Packages/perl-FreezeThaw-0.45-5.el6.noarch.rpm
[viscosity: 2598  of 3690  ] Skipping existing Packages/perl-Frontier-RPC-0.07b4p1-9.el6.noarch.rpm
[viscosity: 2599  of 3690  ] Skipping existing Packages/perl-Frontier-RPC-doc-0.07b4p1-9.el6.noarch.rpm
[viscosity: 2600  of 3690  ] Skipping existing Packages/perl-GSSAPI-0.26-6.el6.x86_64.rpm
[viscosity: 2601  of 3690  ] Skipping existing Packages/perl-Git-1.7.1-3.el6_4.1.noarch.rpm
[viscosity: 2602  of 3690  ] Skipping existing Packages/perl-HTML-Parser-3.64-2.el6.x86_64.rpm
[viscosity: 2603  of 3690  ] Skipping existing Packages/perl-HTML-Tagset-3.20-4.el6.noarch.rpm
[viscosity: 2604  of 3690  ] Skipping existing Packages/perl-IO-Compress-Base-2.021-136.el6.x86_64.rpm
[viscosity: 2605  of 3690  ] Skipping existing Packages/perl-IO-Compress-Bzip2-2.021-136.el6.x86_64.rpm
[viscosity: 2606  of 3690  ] Skipping existing Packages/perl-IO-Compress-Zlib-2.021-136.el6.x86_64.rpm
[viscosity: 2607  of 3690  ] Skipping existing Packages/perl-IO-Socket-INET6-2.56-4.el6.noarch.rpm
[viscosity: 2608  of 3690  ] Skipping existing Packages/perl-IO-Socket-SSL-1.31-2.el6.noarch.rpm
[viscosity: 2609  of 3690  ] Skipping existing Packages/perl-IO-String-1.08-9.el6.noarch.rpm
[viscosity: 2610  of 3690  ] Skipping existing Packages/perl-IO-Zlib-1.09-136.el6.x86_64.rpm
[viscosity: 2611  of 3690  ] Skipping existing Packages/perl-IPC-Cmd-0.56-136.el6.x86_64.rpm
[viscosity: 2612  of 3690  ] Skipping existing Packages/perl-LDAP-0.40-1.el6.noarch.rpm
[viscosity: 2613  of 3690  ] Skipping existing Packages/perl-List-MoreUtils-0.22-10.el6.x86_64.rpm
[viscosity: 2614  of 3690  ] Skipping existing Packages/perl-Locale-Maketext-Simple-0.18-136.el6.x86_64.rpm
[viscosity: 2615  of 3690  ] Skipping existing Packages/perl-Log-Message-0.02-136.el6.x86_64.rpm
[viscosity: 2616  of 3690  ] Skipping existing Packages/perl-Log-Message-Simple-0.04-136.el6.x86_64.rpm
[viscosity: 2617  of 3690  ] Skipping existing Packages/perl-Mail-DKIM-0.37-2.el6.noarch.rpm
[viscosity: 2618  of 3690  ] Skipping existing Packages/perl-MailTools-2.04-4.el6.noarch.rpm
[viscosity: 2619  of 3690  ] Skipping existing Packages/perl-Module-Build-0.3500-136.el6.x86_64.rpm
[viscosity: 2620  of 3690  ] Skipping existing Packages/perl-Module-CoreList-2.18-136.el6.x86_64.rpm
[viscosity: 2621  of 3690  ] Skipping existing Packages/perl-Module-Load-0.16-136.el6.x86_64.rpm
[viscosity: 2622  of 3690  ] Skipping existing Packages/perl-Module-Load-Conditional-0.30-136.el6.x86_64.rpm
[viscosity: 2623  of 3690  ] Skipping existing Packages/perl-Module-Loaded-0.02-136.el6.x86_64.rpm
[viscosity: 2624  of 3690  ] Skipping existing Packages/perl-Module-Pluggable-3.90-136.el6.x86_64.rpm
[viscosity: 2625  of 3690  ] Skipping existing Packages/perl-Mozilla-LDAP-1.5.3-4.el6.x86_64.rpm
[viscosity: 2626  of 3690  ] Skipping existing Packages/perl-Net-DNS-0.65-5.el6.x86_64.rpm
[viscosity: 2627  of 3690  ] Skipping existing Packages/perl-Net-LibIDN-0.12-3.el6.x86_64.rpm
[viscosity: 2628  of 3690  ] Skipping existing Packages/perl-Net-SSLeay-1.35-9.el6.x86_64.rpm
[viscosity: 2629  of 3690  ] Skipping existing Packages/perl-Net-Telnet-3.03-11.el6.noarch.rpm
[viscosity: 2630  of 3690  ] Skipping existing Packages/perl-NetAddr-IP-4.027-7.el6.x86_64.rpm
[viscosity: 2631  of 3690  ] Skipping existing Packages/perl-Newt-1.08-26.el6.x86_64.rpm
[viscosity: 2632  of 3690  ] Skipping existing Packages/perl-Object-Accessor-0.34-136.el6.x86_64.rpm
[viscosity: 2633  of 3690  ] Skipping existing Packages/perl-Package-Constants-0.02-136.el6.x86_64.rpm
[viscosity: 2634  of 3690  ] Skipping existing Packages/perl-Params-Check-0.26-136.el6.x86_64.rpm
[viscosity: 2635  of 3690  ] Skipping existing Packages/perl-Params-Validate-0.92-3.el6.x86_64.rpm
[viscosity: 2636  of 3690  ] Skipping existing Packages/perl-Parse-CPAN-Meta-1.40-136.el6.x86_64.rpm
[viscosity: 2637  of 3690  ] Skipping existing Packages/perl-Parse-Yapp-1.05-41.el6.noarch.rpm
[viscosity: 2638  of 3690  ] Skipping existing Packages/perl-Perlilog-0.3-4.el6.noarch.rpm
[viscosity: 2639  of 3690  ] Skipping existing Packages/perl-Pod-Coverage-0.20-4.el6.noarch.rpm
[viscosity: 2640  of 3690  ] Skipping existing Packages/perl-Pod-Escapes-1.04-136.el6.x86_64.rpm
[viscosity: 2641  of 3690  ] Skipping existing Packages/perl-Pod-Simple-3.13-136.el6.x86_64.rpm
[viscosity: 2642  of 3690  ] Skipping existing Packages/perl-SGMLSpm-1.03ii-21.el6.noarch.rpm
[viscosity: 2643  of 3690  ] Skipping existing Packages/perl-SNMP_Session-1.12-4.el6.noarch.rpm
[viscosity: 2644  of 3690  ] Skipping existing Packages/perl-Socket6-0.23-4.el6.x86_64.rpm
[viscosity: 2645  of 3690  ] Skipping existing Packages/perl-String-CRC32-1.4-9.el6.x86_64.rpm
[viscosity: 2646  of 3690  ] Skipping existing Packages/perl-Sys-Guestfs-1.20.11-2.el6.x86_64.rpm
[viscosity: 2647  of 3690  ] Skipping existing Packages/perl-Sys-Virt-0.10.2-5.el6.x86_64.rpm
[viscosity: 2648  of 3690  ] Skipping existing Packages/perl-Term-ProgressBar-2.09-10.el6.noarch.rpm
[viscosity: 2649  of 3690  ] Skipping existing Packages/perl-Term-UI-0.20-136.el6.x86_64.rpm
[viscosity: 2650  of 3690  ] Skipping existing Packages/perl-TermReadKey-2.30-13.el6.x86_64.rpm
[viscosity: 2651  of 3690  ] Skipping existing Packages/perl-Test-Harness-3.17-136.el6.x86_64.rpm
[viscosity: 2652  of 3690  ] Skipping existing Packages/perl-Test-Pod-1.40-1.el6.noarch.rpm
[viscosity: 2653  of 3690  ] Skipping existing Packages/perl-Test-Pod-Coverage-1.08-8.1.el6.noarch.rpm
[viscosity: 2654  of 3690  ] Skipping existing Packages/perl-Test-Simple-0.92-136.el6.x86_64.rpm
[viscosity: 2655  of 3690  ] Skipping existing Packages/perl-Text-Iconv-1.7-6.el6.x86_64.rpm
[viscosity: 2656  of 3690  ] Skipping existing Packages/perl-Time-HiRes-1.9721-136.el6.x86_64.rpm
[viscosity: 2657  of 3690  ] Skipping existing Packages/perl-Time-Piece-1.15-136.el6.x86_64.rpm
[viscosity: 2658  of 3690  ] Skipping existing Packages/perl-TimeDate-1.16-11.1.el6.noarch.rpm
[viscosity: 2659  of 3690  ] Skipping existing Packages/perl-URI-1.40-2.el6.noarch.rpm
[viscosity: 2660  of 3690  ] Skipping existing Packages/perl-XML-DOM-1.44-7.el6.noarch.rpm
[viscosity: 2661  of 3690  ] Skipping existing Packages/perl-XML-DOM-XPath-0.14-4.el6.noarch.rpm
[viscosity: 2662  of 3690  ] Skipping existing Packages/perl-XML-Dumper-0.81-8.el6.noarch.rpm
[viscosity: 2663  of 3690  ] Skipping existing Packages/perl-XML-Filter-BufferText-1.01-8.el6.noarch.rpm
[viscosity: 2664  of 3690  ] Skipping existing Packages/perl-XML-Grove-0.46alpha-40.el6.noarch.rpm
[viscosity: 2665  of 3690  ] Skipping existing Packages/perl-XML-LibXML-1.70-5.el6.x86_64.rpm
[viscosity: 2666  of 3690  ] Skipping existing Packages/perl-XML-NamespaceSupport-1.10-3.el6.noarch.rpm
[viscosity: 2667  of 3690  ] Skipping existing Packages/perl-XML-Parser-2.36-7.el6.x86_64.rpm
[viscosity: 2668  of 3690  ] Skipping existing Packages/perl-XML-RegExp-0.03-7.el6.noarch.rpm
[viscosity: 2669  of 3690  ] Skipping existing Packages/perl-XML-SAX-0.96-7.el6.noarch.rpm
[viscosity: 2670  of 3690  ] Skipping existing Packages/perl-XML-SAX-Writer-0.50-8.el6.noarch.rpm
[viscosity: 2671  of 3690  ] Skipping existing Packages/perl-XML-Twig-3.34-1.el6.noarch.rpm
[viscosity: 2672  of 3690  ] Skipping existing Packages/perl-XML-Writer-0.606-6.el6.noarch.rpm
[viscosity: 2673  of 3690  ] Skipping existing Packages/perl-XML-XPath-1.13-10.el6.noarch.rpm
[viscosity: 2674  of 3690  ] Skipping existing Packages/perl-XML-XPathEngine-0.12-3.el6.noarch.rpm
[viscosity: 2675  of 3690  ] Skipping existing Packages/perl-YAML-Syck-1.07-4.el6.x86_64.rpm
[viscosity: 2676  of 3690  ] Skipping existing Packages/perl-YAML-Tiny-1.40-2.el6.noarch.rpm
[viscosity: 2677  of 3690  ] Skipping existing Packages/perl-core-5.10.1-136.el6.x86_64.rpm
[viscosity: 2678  of 3690  ] Skipping existing Packages/perl-devel-5.10.1-136.el6.x86_64.rpm
[viscosity: 2679  of 3690  ] Skipping existing Packages/perl-devel-5.10.1-136.el6.i686.rpm
[viscosity: 2680  of 3690  ] Skipping existing Packages/perl-hivex-1.3.3-4.2.el6.x86_64.rpm
[viscosity: 2681  of 3690  ] Skipping existing Packages/perl-libintl-1.20-1.el6.x86_64.rpm
[viscosity: 2682  of 3690  ] Skipping existing Packages/perl-libs-5.10.1-136.el6.i686.rpm
[viscosity: 2683  of 3690  ] Skipping existing Packages/perl-libs-5.10.1-136.el6.x86_64.rpm
[viscosity: 2684  of 3690  ] Skipping existing Packages/perl-libwww-perl-5.833-2.el6.noarch.rpm
[viscosity: 2685  of 3690  ] Skipping existing Packages/perl-libxml-perl-0.08-10.el6.noarch.rpm
[viscosity: 2686  of 3690  ] Skipping existing Packages/perl-parent-0.221-136.el6.x86_64.rpm
[viscosity: 2687  of 3690  ] Skipping existing Packages/perl-suidperl-5.10.1-136.el6.x86_64.rpm
[viscosity: 2688  of 3690  ] Skipping existing Packages/perl-version-0.77-136.el6.x86_64.rpm
[viscosity: 2689  of 3690  ] Skipping existing Packages/perltidy-20090616-2.1.el6.noarch.rpm
[viscosity: 2690  of 3690  ] Skipping existing Packages/pessulus-2.28.0-1.el6.noarch.rpm
[viscosity: 2691  of 3690  ] Skipping existing Packages/pexpect-2.3-6.el6.noarch.rpm
[viscosity: 2692  of 3690  ] Skipping existing Packages/phonon-backend-gstreamer-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2693  of 3690  ] Skipping existing Packages/phonon-backend-gstreamer-4.6.2-26.el6_4.i686.rpm
[viscosity: 2694  of 3690  ] Skipping existing Packages/php-5.3.3-26.el6.x86_64.rpm
[viscosity: 2695  of 3690  ] Skipping existing Packages/php-cli-5.3.3-26.el6.x86_64.rpm
[viscosity: 2696  of 3690  ] Skipping existing Packages/php-common-5.3.3-26.el6.x86_64.rpm
[viscosity: 2697  of 3690  ] Skipping existing Packages/php-gd-5.3.3-26.el6.x86_64.rpm
[viscosity: 2698  of 3690  ] Skipping existing Packages/php-ldap-5.3.3-26.el6.x86_64.rpm
[viscosity: 2699  of 3690  ] Skipping existing Packages/php-mysql-5.3.3-26.el6.x86_64.rpm
[viscosity: 2700  of 3690  ] Skipping existing Packages/php-odbc-5.3.3-26.el6.x86_64.rpm
[viscosity: 2701  of 3690  ] Skipping existing Packages/php-pdo-5.3.3-26.el6.x86_64.rpm
[viscosity: 2702  of 3690  ] Skipping existing Packages/php-pear-1.9.4-4.el6.noarch.rpm
[viscosity: 2703  of 3690  ] Skipping existing Packages/php-pecl-apc-3.1.9-2.el6.x86_64.rpm
[viscosity: 2704  of 3690  ] Skipping existing Packages/php-pecl-memcache-3.0.5-4.el6.x86_64.rpm
[viscosity: 2705  of 3690  ] Skipping existing Packages/php-pgsql-5.3.3-26.el6.x86_64.rpm
[viscosity: 2706  of 3690  ] Skipping existing Packages/php-soap-5.3.3-26.el6.x86_64.rpm
[viscosity: 2707  of 3690  ] Skipping existing Packages/php-xml-5.3.3-26.el6.x86_64.rpm
[viscosity: 2708  of 3690  ] Skipping existing Packages/php-xmlrpc-5.3.3-26.el6.x86_64.rpm
[viscosity: 2709  of 3690  ] Skipping existing Packages/pilot-link-0.12.4-6.el6.x86_64.rpm
[viscosity: 2710  of 3690  ] Skipping existing Packages/pilot-link-0.12.4-6.el6.i686.rpm
[viscosity: 2711  of 3690  ] Skipping existing Packages/pinentry-0.7.6-6.el6.x86_64.rpm
[viscosity: 2712  of 3690  ] Skipping existing Packages/pinentry-gtk-0.7.6-6.el6.x86_64.rpm
[viscosity: 2713  of 3690  ] Skipping existing Packages/pinentry-qt-0.7.6-6.el6.x86_64.rpm
[viscosity: 2714  of 3690  ] Skipping existing Packages/pinfo-0.6.9-12.el6.x86_64.rpm
[viscosity: 2715  of 3690  ] Skipping existing Packages/pixman-0.26.2-5.el6_4.x86_64.rpm
[viscosity: 2716  of 3690  ] Skipping existing Packages/pixman-0.26.2-5.el6_4.i686.rpm
[viscosity: 2717  of 3690  ] Skipping existing Packages/pixman-devel-0.26.2-5.el6_4.i686.rpm
[viscosity: 2718  of 3690  ] Skipping existing Packages/pixman-devel-0.26.2-5.el6_4.x86_64.rpm
[viscosity: 2719  of 3690  ] Skipping existing Packages/pkgconfig-0.23-9.1.el6.x86_64.rpm
[viscosity: 2720  of 3690  ] Skipping existing Packages/pki-ca-9.0.3-32.el6.noarch.rpm
[viscosity: 2721  of 3690  ] Skipping existing Packages/pki-common-9.0.3-32.el6.noarch.rpm
[viscosity: 2722  of 3690  ] Skipping existing Packages/pki-java-tools-9.0.3-32.el6.noarch.rpm
[viscosity: 2723  of 3690  ] Skipping existing Packages/pki-native-tools-9.0.3-32.el6.x86_64.rpm
[viscosity: 2724  of 3690  ] Skipping existing Packages/pki-selinux-9.0.3-32.el6.noarch.rpm
[viscosity: 2725  of 3690  ] Skipping existing Packages/pki-setup-9.0.3-32.el6.noarch.rpm
[viscosity: 2726  of 3690  ] Skipping existing Packages/pki-silent-9.0.3-32.el6.noarch.rpm
[viscosity: 2727  of 3690  ] Skipping existing Packages/pki-symkey-9.0.3-32.el6.x86_64.rpm
[viscosity: 2728  of 3690  ] Skipping existing Packages/pki-util-9.0.3-32.el6.noarch.rpm
[viscosity: 2729  of 3690  ] Skipping existing Packages/plpa-libs-1.3.2-2.1.el6.i686.rpm
[viscosity: 2730  of 3690  ] Skipping existing Packages/plpa-libs-1.3.2-2.1.el6.x86_64.rpm
[viscosity: 2731  of 3690  ] Skipping existing Packages/plymouth-0.8.3-27.el6.x86_64.rpm
[viscosity: 2732  of 3690  ] Skipping existing Packages/plymouth-core-libs-0.8.3-27.el6.x86_64.rpm
[viscosity: 2733  of 3690  ] Skipping existing Packages/plymouth-core-libs-0.8.3-27.el6.i686.rpm
[viscosity: 2734  of 3690  ] Skipping existing Packages/plymouth-gdm-hooks-0.8.3-27.el6.x86_64.rpm
[viscosity: 2735  of 3690  ] Skipping existing Packages/plymouth-graphics-libs-0.8.3-27.el6.x86_64.rpm
[viscosity: 2736  of 3690  ] Skipping existing Packages/plymouth-graphics-libs-0.8.3-27.el6.i686.rpm
[viscosity: 2737  of 3690  ] Skipping existing Packages/plymouth-plugin-label-0.8.3-27.el6.x86_64.rpm
[viscosity: 2738  of 3690  ] Skipping existing Packages/plymouth-plugin-two-step-0.8.3-27.el6.x86_64.rpm
[viscosity: 2739  of 3690  ] Skipping existing Packages/plymouth-scripts-0.8.3-27.el6.x86_64.rpm
[viscosity: 2740  of 3690  ] Skipping existing Packages/plymouth-system-theme-0.8.3-27.el6.noarch.rpm
[viscosity: 2741  of 3690  ] Skipping existing Packages/plymouth-theme-rings-0.8.3-27.el6.noarch.rpm
[viscosity: 2742  of 3690  ] Skipping existing Packages/plymouth-utils-0.8.3-27.el6.x86_64.rpm
[viscosity: 2743  of 3690  ] Skipping existing Packages/pm-utils-1.2.5-10.el6.x86_64.rpm
[viscosity: 2744  of 3690  ] Skipping existing Packages/pnm2ppa-1.04-19.el6.x86_64.rpm
[viscosity: 2745  of 3690  ] Skipping existing Packages/policycoreutils-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2746  of 3690  ] Skipping existing Packages/policycoreutils-gui-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2747  of 3690  ] Skipping existing Packages/policycoreutils-newrole-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2748  of 3690  ] Skipping existing Packages/policycoreutils-python-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2749  of 3690  ] Skipping existing Packages/policycoreutils-sandbox-2.0.83-19.39.el6.x86_64.rpm
[viscosity: 2750  of 3690  ] Skipping existing Packages/polkit-0.96-5.el6_4.i686.rpm
[viscosity: 2751  of 3690  ] Skipping existing Packages/polkit-0.96-5.el6_4.x86_64.rpm
[viscosity: 2752  of 3690  ] Skipping existing Packages/polkit-desktop-policy-0.96-5.el6_4.noarch.rpm
[viscosity: 2753  of 3690  ] Skipping existing Packages/polkit-devel-0.96-5.el6_4.i686.rpm
[viscosity: 2754  of 3690  ] Skipping existing Packages/polkit-devel-0.96-5.el6_4.x86_64.rpm
[viscosity: 2755  of 3690  ] Skipping existing Packages/polkit-docs-0.96-5.el6_4.x86_64.rpm
[viscosity: 2756  of 3690  ] Skipping existing Packages/polkit-gnome-0.96-3.el6.x86_64.rpm
[viscosity: 2757  of 3690  ] Skipping existing Packages/polkit-gnome-0.96-3.el6.i686.rpm
[viscosity: 2758  of 3690  ] Skipping existing Packages/poppler-0.12.4-3.el6_0.1.i686.rpm
[viscosity: 2759  of 3690  ] Skipping existing Packages/poppler-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2760  of 3690  ] Skipping existing Packages/poppler-data-0.4.0-1.el6.noarch.rpm
[viscosity: 2761  of 3690  ] Skipping existing Packages/poppler-glib-0.12.4-3.el6_0.1.i686.rpm
[viscosity: 2762  of 3690  ] Skipping existing Packages/poppler-glib-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2763  of 3690  ] Skipping existing Packages/poppler-qt4-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2764  of 3690  ] Skipping existing Packages/poppler-utils-0.12.4-3.el6_0.1.x86_64.rpm
[viscosity: 2765  of 3690  ] Skipping existing Packages/popt-1.13-7.el6.x86_64.rpm
[viscosity: 2766  of 3690  ] Skipping existing Packages/popt-1.13-7.el6.i686.rpm
[viscosity: 2767  of 3690  ] Skipping existing Packages/popt-devel-1.13-7.el6.x86_64.rpm
[viscosity: 2768  of 3690  ] Skipping existing Packages/popt-devel-1.13-7.el6.i686.rpm
[viscosity: 2769  of 3690  ] Skipping existing Packages/portreserve-0.0.4-9.el6.x86_64.rpm
[viscosity: 2770  of 3690  ] Skipping existing Packages/postfix-2.6.6-2.2.el6_1.x86_64.rpm
[viscosity: 2771  of 3690  ] Skipping existing Packages/postgresql-8.4.18-1.el6_4.i686.rpm
[viscosity: 2772  of 3690  ] Skipping existing Packages/postgresql-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2773  of 3690  ] Skipping existing Packages/postgresql-contrib-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2774  of 3690  ] Skipping existing Packages/postgresql-devel-8.4.18-1.el6_4.i686.rpm
[viscosity: 2775  of 3690  ] Skipping existing Packages/postgresql-devel-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2776  of 3690  ] Skipping existing Packages/postgresql-docs-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2777  of 3690  ] Skipping existing Packages/postgresql-jdbc-8.4.701-8.el6.noarch.rpm
[viscosity: 2778  of 3690  ] Skipping existing Packages/postgresql-libs-8.4.18-1.el6_4.i686.rpm
[viscosity: 2779  of 3690  ] Skipping existing Packages/postgresql-libs-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2780  of 3690  ] Skipping existing Packages/postgresql-odbc-08.04.0200-1.el6.x86_64.rpm
[viscosity: 2781  of 3690  ] Skipping existing Packages/postgresql-plperl-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2782  of 3690  ] Skipping existing Packages/postgresql-plpython-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2783  of 3690  ] Skipping existing Packages/postgresql-pltcl-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2784  of 3690  ] Skipping existing Packages/postgresql-server-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2785  of 3690  ] Skipping existing Packages/postgresql-test-8.4.18-1.el6_4.x86_64.rpm
[viscosity: 2786  of 3690  ] Skipping existing Packages/pothana2000-fonts-1.3.2-3.el6.noarch.rpm
[viscosity: 2787  of 3690  ] Skipping existing Packages/powertop-2.3-3.el6.x86_64.rpm
[viscosity: 2788  of 3690  ] Skipping existing Packages/ppl-0.10.2-11.el6.i686.rpm
[viscosity: 2789  of 3690  ] Skipping existing Packages/ppl-0.10.2-11.el6.x86_64.rpm
[viscosity: 2790  of 3690  ] Skipping existing Packages/ppp-2.4.5-5.el6.x86_64.rpm
[viscosity: 2791  of 3690  ] Skipping existing Packages/pptp-1.7.2-8.1.el6.x86_64.rpm
[viscosity: 2792  of 3690  ] Skipping existing Packages/prelink-0.4.6-3.1.el6_4.x86_64.rpm
[viscosity: 2793  of 3690  ] Skipping existing Packages/printer-filters-1.1-4.1.el6.noarch.rpm
[viscosity: 2794  of 3690  ] Skipping existing Packages/procmail-3.22-25.1.el6.x86_64.rpm
[viscosity: 2795  of 3690  ] Skipping existing Packages/procps-3.2.8-25.el6.i686.rpm
[viscosity: 2796  of 3690  ] Skipping existing Packages/procps-3.2.8-25.el6.x86_64.rpm
[viscosity: 2797  of 3690  ] Skipping existing Packages/ps_mem-3.1-5.el6.noarch.rpm
[viscosity: 2798  of 3690  ] Skipping existing Packages/psacct-6.3.2-63.el6_3.3.x86_64.rpm
[viscosity: 2799  of 3690  ] Skipping existing Packages/psmisc-22.6-15.el6_0.1.x86_64.rpm
[viscosity: 2800  of 3690  ] Skipping existing Packages/psutils-1.17-34.el6.x86_64.rpm
[viscosity: 2801  of 3690  ] Skipping existing Packages/pth-2.0.7-9.3.el6.x86_64.rpm
[viscosity: 2802  of 3690  ] Skipping existing Packages/pth-2.0.7-9.3.el6.i686.rpm
[viscosity: 2803  of 3690  ] Skipping existing Packages/ptouch-driver-1.3-2.1.el6.x86_64.rpm
[viscosity: 2804  of 3690  ] Skipping existing Packages/pulseaudio-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2805  of 3690  ] Skipping existing Packages/pulseaudio-gdm-hooks-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2806  of 3690  ] Skipping existing Packages/pulseaudio-libs-0.9.21-14.el6_3.i686.rpm
[viscosity: 2807  of 3690  ] Skipping existing Packages/pulseaudio-libs-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2808  of 3690  ] Skipping existing Packages/pulseaudio-libs-devel-0.9.21-14.el6_3.i686.rpm
[viscosity: 2809  of 3690  ] Skipping existing Packages/pulseaudio-libs-devel-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2810  of 3690  ] Skipping existing Packages/pulseaudio-libs-glib2-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2811  of 3690  ] Skipping existing Packages/pulseaudio-libs-glib2-0.9.21-14.el6_3.i686.rpm
[viscosity: 2812  of 3690  ] Skipping existing Packages/pulseaudio-libs-zeroconf-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2813  of 3690  ] Skipping existing Packages/pulseaudio-libs-zeroconf-0.9.21-14.el6_3.i686.rpm
[viscosity: 2814  of 3690  ] Skipping existing Packages/pulseaudio-module-bluetooth-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2815  of 3690  ] Skipping existing Packages/pulseaudio-module-gconf-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2816  of 3690  ] Skipping existing Packages/pulseaudio-module-x11-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2817  of 3690  ] Skipping existing Packages/pulseaudio-utils-0.9.21-14.el6_3.i686.rpm
[viscosity: 2818  of 3690  ] Skipping existing Packages/pulseaudio-utils-0.9.21-14.el6_3.x86_64.rpm
[viscosity: 2819  of 3690  ] Skipping existing Packages/pyOpenSSL-0.10-2.el6.x86_64.rpm
[viscosity: 2820  of 3690  ] Skipping existing Packages/pycairo-1.8.6-2.1.el6.x86_64.rpm
[viscosity: 2821  of 3690  ] Skipping existing Packages/pycairo-devel-1.8.6-2.1.el6.x86_64.rpm
[viscosity: 2822  of 3690  ] Skipping existing Packages/pycairo-devel-1.8.6-2.1.el6.i686.rpm
[viscosity: 2823  of 3690  ] Skipping existing Packages/pychart-1.39-10.1.el6.noarch.rpm
[viscosity: 2824  of 3690  ] Skipping existing Packages/pygobject2-2.20.0-5.el6.i686.rpm
[viscosity: 2825  of 3690  ] Skipping existing Packages/pygobject2-2.20.0-5.el6.x86_64.rpm
[viscosity: 2826  of 3690  ] Skipping existing Packages/pygobject2-codegen-2.20.0-5.el6.x86_64.rpm
[viscosity: 2827  of 3690  ] Skipping existing Packages/pygobject2-devel-2.20.0-5.el6.x86_64.rpm
[viscosity: 2828  of 3690  ] Skipping existing Packages/pygobject2-devel-2.20.0-5.el6.i686.rpm
[viscosity: 2829  of 3690  ] Skipping existing Packages/pygobject2-doc-2.20.0-5.el6.x86_64.rpm
[viscosity: 2830  of 3690  ] Skipping existing Packages/pygpgme-0.1-18.20090824bzr68.el6.x86_64.rpm
[viscosity: 2831  of 3690  ] Skipping existing Packages/pygtk2-2.16.0-3.el6.x86_64.rpm
[viscosity: 2832  of 3690  ] Skipping existing Packages/pygtk2-codegen-2.16.0-3.el6.x86_64.rpm
[viscosity: 2833  of 3690  ] Skipping existing Packages/pygtk2-devel-2.16.0-3.el6.x86_64.rpm
[viscosity: 2834  of 3690  ] Skipping existing Packages/pygtk2-devel-2.16.0-3.el6.i686.rpm
[viscosity: 2835  of 3690  ] Skipping existing Packages/pygtk2-doc-2.16.0-3.el6.noarch.rpm
[viscosity: 2836  of 3690  ] Skipping existing Packages/pygtk2-libglade-2.16.0-3.el6.x86_64.rpm
[viscosity: 2837  of 3690  ] Skipping existing Packages/pygtksourceview-2.8.0-1.el6.x86_64.rpm
[viscosity: 2838  of 3690  ] Skipping existing Packages/pykickstart-1.74.14-1.el6.noarch.rpm
[viscosity: 2839  of 3690  ] Skipping existing Packages/pyldb-1.1.13-3.el6.x86_64.rpm
[viscosity: 2840  of 3690  ] Skipping existing Packages/pyorbit-2.24.0-5.el6.x86_64.rpm
[viscosity: 2841  of 3690  ] Skipping existing Packages/pyparted-3.4-4.el6.x86_64.rpm
[viscosity: 2842  of 3690  ] Skipping existing Packages/pytalloc-2.0.7-2.el6.x86_64.rpm
[viscosity: 2843  of 3690  ] Skipping existing Packages/python-2.6.6-51.el6.x86_64.rpm
[viscosity: 2844  of 3690  ] Skipping existing Packages/python-Coherence-0.6.4-2.el6.noarch.rpm
[viscosity: 2845  of 3690  ] Skipping existing Packages/python-babel-0.9.4-5.1.el6.noarch.rpm
[viscosity: 2846  of 3690  ] Skipping existing Packages/python-beaker-1.3.1-7.el6.noarch.rpm
[viscosity: 2847  of 3690  ] Skipping existing Packages/python-cheetah-2.4.1-1.el6.x86_64.rpm
[viscosity: 2848  of 3690  ] Skipping existing Packages/python-configobj-4.6.0-3.el6.noarch.rpm
[viscosity: 2849  of 3690  ] Skipping existing Packages/python-configshell-1.1.fb4-1.el6.noarch.rpm
[viscosity: 2850  of 3690  ] Skipping existing Packages/python-crypto-2.0.1-22.el6.x86_64.rpm
[viscosity: 2851  of 3690  ] Skipping existing Packages/python-cryptsetup-0.0.11-1.el6.x86_64.rpm
[viscosity: 2852  of 3690  ] Skipping existing Packages/python-dateutil-1.4.1-6.el6.noarch.rpm
[viscosity: 2853  of 3690  ] Skipping existing Packages/python-decorator-3.0.1-3.1.el6.noarch.rpm
[viscosity: 2854  of 3690  ] Skipping existing Packages/python-decoratortools-1.7-4.1.el6.noarch.rpm
[viscosity: 2855  of 3690  ] Skipping existing Packages/python-deltarpm-3.5-0.5.20090913git.el6.x86_64.rpm
[viscosity: 2856  of 3690  ] Skipping existing Packages/python-devel-2.6.6-51.el6.x86_64.rpm
[viscosity: 2857  of 3690  ] Skipping existing Packages/python-dmidecode-3.10.13-3.el6_4.x86_64.rpm
[viscosity: 2858  of 3690  ] Skipping existing Packages/python-docs-2.6.6-2.el6.noarch.rpm
[viscosity: 2859  of 3690  ] Skipping existing Packages/python-enchant-1.3.1-5.2.el6.x86_64.rpm
[viscosity: 2860  of 3690  ] Skipping existing Packages/python-ethtool-0.6-5.el6.x86_64.rpm
[viscosity: 2861  of 3690  ] Skipping existing Packages/python-formencode-1.2.2-2.1.el6.noarch.rpm
[viscosity: 2862  of 3690  ] Skipping existing Packages/python-fpconst-0.7.3-6.1.el6.noarch.rpm
[viscosity: 2863  of 3690  ] Skipping existing Packages/python-genshi-0.5.1-7.1.el6.x86_64.rpm
[viscosity: 2864  of 3690  ] Skipping existing Packages/python-gtkextra-1.1.0-10.el6.x86_64.rpm
[viscosity: 2865  of 3690  ] Skipping existing Packages/python-gudev-147.1-4.el6_0.1.x86_64.rpm
[viscosity: 2866  of 3690  ] Skipping existing Packages/python-imaging-1.1.6-19.el6.x86_64.rpm
[viscosity: 2867  of 3690  ] Skipping existing Packages/python-iniparse-0.3.1-2.1.el6.noarch.rpm
[viscosity: 2868  of 3690  ] Skipping existing Packages/python-ipaddr-2.1.9-3.el6.noarch.rpm
[viscosity: 2869  of 3690  ] Skipping existing Packages/python-iwlib-0.1-1.2.el6.x86_64.rpm
[viscosity: 2870  of 3690  ] Skipping existing Packages/python-kerberos-1.1-6.2.el6.x86_64.rpm
[viscosity: 2871  of 3690  ] Skipping existing Packages/python-krbV-1.0.90-3.el6.x86_64.rpm
[viscosity: 2872  of 3690  ] Skipping existing Packages/python-ldap-2.3.10-1.el6.x86_64.rpm
[viscosity: 2873  of 3690  ] Skipping existing Packages/python-libguestfs-1.20.11-2.el6.x86_64.rpm
[viscosity: 2874  of 3690  ] Skipping existing Packages/python-libs-2.6.6-51.el6.x86_64.rpm
[viscosity: 2875  of 3690  ] Skipping existing Packages/python-linux-procfs-0.4.5-2.el6.noarch.rpm
[viscosity: 2876  of 3690  ] Skipping existing Packages/python-louie-1.1-7.el6.noarch.rpm
[viscosity: 2877  of 3690  ] Skipping existing Packages/python-lxml-2.2.3-1.1.el6.x86_64.rpm
[viscosity: 2878  of 3690  ] Skipping existing Packages/python-magic-5.04-15.el6.x86_64.rpm
[viscosity: 2879  of 3690  ] Skipping existing Packages/python-mako-0.3.4-1.el6.noarch.rpm
[viscosity: 2880  of 3690  ] Skipping existing Packages/python-markdown-2.0.1-3.1.el6.noarch.rpm
[viscosity: 2881  of 3690  ] Skipping existing Packages/python-markupsafe-0.9.2-4.el6.x86_64.rpm
[viscosity: 2882  of 3690  ] Skipping existing Packages/python-matplotlib-0.99.1.2-1.el6.x86_64.rpm
[viscosity: 2883  of 3690  ] Skipping existing Packages/python-meh-0.12.1-3.el6.noarch.rpm
[viscosity: 2884  of 3690  ] Skipping existing Packages/python-memcached-1.43-6.el6.noarch.rpm
[viscosity: 2885  of 3690  ] Skipping existing Packages/python-myghty-1.1-11.el6.noarch.rpm
[viscosity: 2886  of 3690  ] Skipping existing Packages/python-netaddr-0.7.5-4.el6.noarch.rpm
[viscosity: 2887  of 3690  ] Skipping existing Packages/python-nose-0.10.4-3.1.el6.noarch.rpm
[viscosity: 2888  of 3690  ] Skipping existing Packages/python-nss-0.13-1.el6.x86_64.rpm
[viscosity: 2889  of 3690  ] Skipping existing Packages/python-paramiko-1.7.5-2.1.el6.noarch.rpm
[viscosity: 2890  of 3690  ] Skipping existing Packages/python-paste-1.7.4-2.el6.noarch.rpm
[viscosity: 2891  of 3690  ] Skipping existing Packages/python-paste-deploy-1.3.3-2.1.el6.noarch.rpm
[viscosity: 2892  of 3690  ] Skipping existing Packages/python-paste-script-1.7.3-5.el6_3.noarch.rpm
[viscosity: 2893  of 3690  ] Skipping existing Packages/python-peak-rules-0.5a1.dev-9.2582.1.el6.noarch.rpm
[viscosity: 2894  of 3690  ] Skipping existing Packages/python-peak-util-addons-0.6-4.1.el6.noarch.rpm
[viscosity: 2895  of 3690  ] Skipping existing Packages/python-peak-util-assembler-0.5.1-1.el6.noarch.rpm
[viscosity: 2896  of 3690  ] Skipping existing Packages/python-peak-util-extremes-1.1-4.1.el6.noarch.rpm
[viscosity: 2897  of 3690  ] Skipping existing Packages/python-peak-util-symbols-1.0-4.1.el6.noarch.rpm
[viscosity: 2898  of 3690  ] Skipping existing Packages/python-prioritized-methods-0.2.1-5.1.el6.noarch.rpm
[viscosity: 2899  of 3690  ] Skipping existing Packages/python-psycopg2-2.0.14-2.el6.x86_64.rpm
[viscosity: 2900  of 3690  ] Skipping existing Packages/python-pyasn1-0.0.12a-1.el6.noarch.rpm
[viscosity: 2901  of 3690  ] Skipping existing Packages/python-pyblock-0.48-1.el6.x86_64.rpm
[viscosity: 2902  of 3690  ] Skipping existing Packages/python-pycurl-7.19.0-8.el6.x86_64.rpm
[viscosity: 2903  of 3690  ] Skipping existing Packages/python-pygments-1.1.1-1.el6.noarch.rpm
[viscosity: 2904  of 3690  ] Skipping existing Packages/python-pylons-0.9.7-2.el6.noarch.rpm
[viscosity: 2905  of 3690  ] Skipping existing Packages/python-qpid-0.14-11.el6_3.noarch.rpm
[viscosity: 2906  of 3690  ] Skipping existing Packages/python-qpid-qmf-0.14-14.el6_3.x86_64.rpm
[viscosity: 2907  of 3690  ] Skipping existing Packages/python-reportlab-2.3-3.el6.x86_64.rpm
[viscosity: 2908  of 3690  ] Skipping existing Packages/python-repoze-tm2-1.0-0.5.a4.el6.noarch.rpm
[viscosity: 2909  of 3690  ] Skipping existing Packages/python-repoze-what-1.0.8-6.el6.noarch.rpm
[viscosity: 2910  of 3690  ] Skipping existing Packages/python-repoze-what-pylons-1.0-4.el6.noarch.rpm
[viscosity: 2911  of 3690  ] Skipping existing Packages/python-repoze-who-1.0.18-1.el6.noarch.rpm
[viscosity: 2912  of 3690  ] Skipping existing Packages/python-repoze-who-testutil-1.0-0.4.rc1.el6.noarch.rpm
[viscosity: 2913  of 3690  ] Skipping existing Packages/python-rhsm-1.9.6-1.el6.x86_64.rpm
[viscosity: 2914  of 3690  ] Skipping existing Packages/python-routes-1.10.3-2.el6.noarch.rpm
[viscosity: 2915  of 3690  ] Skipping existing Packages/python-rtslib-2.1.fb21-3.el6_4.noarch.rpm
[viscosity: 2916  of 3690  ] Skipping existing Packages/python-saslwrapper-0.14-1.el6.x86_64.rpm
[viscosity: 2917  of 3690  ] Skipping existing Packages/python-schedutils-0.4-2.el6.x86_64.rpm
[viscosity: 2918  of 3690  ] Skipping existing Packages/python-setuptools-0.6.10-3.el6.noarch.rpm
[viscosity: 2919  of 3690  ] Skipping existing Packages/python-sexy-0.1.9-9.1.el6.x86_64.rpm
[viscosity: 2920  of 3690  ] Skipping existing Packages/python-simplejson-2.0.9-3.1.el6.x86_64.rpm
[viscosity: 2921  of 3690  ] Skipping existing Packages/python-simpleparse-2.1.1-3.el6.x86_64.rpm
[viscosity: 2922  of 3690  ] Skipping existing Packages/python-slip-0.2.20-1.el6_2.noarch.rpm
[viscosity: 2923  of 3690  ] Skipping existing Packages/python-slip-dbus-0.2.20-1.el6_2.noarch.rpm
[viscosity: 2924  of 3690  ] Skipping existing Packages/python-slip-gtk-0.2.20-1.el6_2.noarch.rpm
[viscosity: 2925  of 3690  ] Skipping existing Packages/python-sqlalchemy-0.5.5-3.el6_2.noarch.rpm
[viscosity: 2926  of 3690  ] Skipping existing Packages/python-suds-0.4.1-3.el6.noarch.rpm
[viscosity: 2927  of 3690  ] Skipping existing Packages/python-tdb-1.2.10-1.el6.x86_64.rpm
[viscosity: 2928  of 3690  ] Skipping existing Packages/python-tempita-0.4-2.el6.noarch.rpm
[viscosity: 2929  of 3690  ] Skipping existing Packages/python-tevent-0.9.18-3.el6.x86_64.rpm
[viscosity: 2930  of 3690  ] Skipping existing Packages/python-toscawidgets-0.9.8-1.el6.noarch.rpm
[viscosity: 2931  of 3690  ] Skipping existing Packages/python-transaction-1.0.1-1.el6.noarch.rpm
[viscosity: 2932  of 3690  ] Skipping existing Packages/python-turbojson-1.2.1-8.1.el6.noarch.rpm
[viscosity: 2933  of 3690  ] Skipping existing Packages/python-twisted-8.2.0-3.1.el6.noarch.rpm
[viscosity: 2934  of 3690  ] Skipping existing Packages/python-twisted-conch-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2935  of 3690  ] Skipping existing Packages/python-twisted-core-8.2.0-4.el6.x86_64.rpm
[viscosity: 2936  of 3690  ] Skipping existing Packages/python-twisted-lore-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2937  of 3690  ] Skipping existing Packages/python-twisted-mail-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2938  of 3690  ] Skipping existing Packages/python-twisted-names-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2939  of 3690  ] Skipping existing Packages/python-twisted-news-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2940  of 3690  ] Skipping existing Packages/python-twisted-runner-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2941  of 3690  ] Skipping existing Packages/python-twisted-web-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2942  of 3690  ] Skipping existing Packages/python-twisted-words-8.2.0-3.2.el6.x86_64.rpm
[viscosity: 2943  of 3690  ] Skipping existing Packages/python-urlgrabber-3.9.1-9.el6.noarch.rpm
[viscosity: 2944  of 3690  ] Skipping existing Packages/python-urwid-1.1.1-1.el6.x86_64.rpm
[viscosity: 2945  of 3690  ] Skipping existing Packages/python-virtinst-0.600.0-18.el6.noarch.rpm
[viscosity: 2946  of 3690  ] Skipping existing Packages/python-volume_key-0.3.1-5.el6.x86_64.rpm
[viscosity: 2947  of 3690  ] Skipping existing Packages/python-weberror-0.10.2-2.el6.noarch.rpm
[viscosity: 2948  of 3690  ] Skipping existing Packages/python-webflash-0.1-0.2.a9.el6.noarch.rpm
[viscosity: 2949  of 3690  ] Skipping existing Packages/python-webhelpers-0.6.4-4.el6.noarch.rpm
[viscosity: 2950  of 3690  ] Skipping existing Packages/python-webob-0.9.6.1-3.el6.noarch.rpm
[viscosity: 2951  of 3690  ] Skipping existing Packages/python-webtest-1.2-2.el6.noarch.rpm
[viscosity: 2952  of 3690  ] Skipping existing Packages/python-zope-filesystem-1-5.el6.x86_64.rpm
[viscosity: 2953  of 3690  ] Skipping existing Packages/python-zope-interface-3.5.2-2.1.el6.x86_64.rpm
[viscosity: 2954  of 3690  ] Skipping existing Packages/python-zope-sqlalchemy-0.4-3.el6.noarch.rpm
[viscosity: 2955  of 3690  ] Skipping existing Packages/pytz-2010h-2.el6.noarch.rpm
[viscosity: 2956  of 3690  ] Skipping existing Packages/pywebkitgtk-1.1.6-3.el6.x86_64.rpm
[viscosity: 2957  of 3690  ] Skipping existing Packages/pyxdg-0.18-1.el6.noarch.rpm
[viscosity: 2958  of 3690  ] Skipping existing Packages/pyxf86config-0.3.37-7.1.el6.x86_64.rpm
[viscosity: 2959  of 3690  ] Skipping existing Packages/qca-ossl-2.0.0-0.8.beta3.1.el6.x86_64.rpm
[viscosity: 2960  of 3690  ] Skipping existing Packages/qca-ossl-2.0.0-0.8.beta3.1.el6.i686.rpm
[viscosity: 2961  of 3690  ] Skipping existing Packages/qca2-2.0.2-2.1.el6.x86_64.rpm
[viscosity: 2962  of 3690  ] Skipping existing Packages/qca2-2.0.2-2.1.el6.i686.rpm
[viscosity: 2963  of 3690  ] Skipping existing Packages/qdox-1.9.2-2.el6.noarch.rpm
[viscosity: 2964  of 3690  ] Skipping existing Packages/qemu-guest-agent-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2965  of 3690  ] Skipping existing Packages/qemu-img-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2966  of 3690  ] Skipping existing Packages/qemu-kvm-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2967  of 3690  ] Skipping existing Packages/qemu-kvm-tools-0.12.1.2-2.415.el6.x86_64.rpm
[viscosity: 2968  of 3690  ] Skipping existing Packages/qimageblitz-0.0.4-1.el6.i686.rpm
[viscosity: 2969  of 3690  ] Skipping existing Packages/qimageblitz-0.0.4-1.el6.x86_64.rpm
[viscosity: 2970  of 3690  ] Skipping existing Packages/ql2100-firmware-1.19.38-3.1.el6.noarch.rpm
[viscosity: 2971  of 3690  ] Skipping existing Packages/ql2200-firmware-2.02.08-3.1.el6.noarch.rpm
[viscosity: 2972  of 3690  ] Skipping existing Packages/ql23xx-firmware-3.03.27-3.1.el6.noarch.rpm
[viscosity: 2973  of 3690  ] Skipping existing Packages/ql2400-firmware-7.00.01-1.el6.noarch.rpm
[viscosity: 2974  of 3690  ] Skipping existing Packages/ql2500-firmware-7.00.01-1.el6.noarch.rpm
[viscosity: 2975  of 3690  ] Skipping existing Packages/qperf-0.4.9-1.el6.x86_64.rpm
[viscosity: 2976  of 3690  ] Skipping existing Packages/qpid-cpp-client-0.14-22.el6_3.x86_64.rpm
[viscosity: 2977  of 3690  ] Skipping existing Packages/qpid-cpp-client-0.14-22.el6_3.i686.rpm
[viscosity: 2978  of 3690  ] Skipping existing Packages/qpid-cpp-client-ssl-0.14-22.el6_3.x86_64.rpm
[viscosity: 2979  of 3690  ] Skipping existing Packages/qpid-cpp-client-ssl-0.14-22.el6_3.i686.rpm
[viscosity: 2980  of 3690  ] Skipping existing Packages/qpid-cpp-server-0.14-22.el6_3.i686.rpm
[viscosity: 2981  of 3690  ] Skipping existing Packages/qpid-cpp-server-0.14-22.el6_3.x86_64.rpm
[viscosity: 2982  of 3690  ] Skipping existing Packages/qpid-cpp-server-ssl-0.14-22.el6_3.x86_64.rpm
[viscosity: 2983  of 3690  ] Skipping existing Packages/qpid-qmf-0.14-14.el6_3.i686.rpm
[viscosity: 2984  of 3690  ] Skipping existing Packages/qpid-qmf-0.14-14.el6_3.x86_64.rpm
[viscosity: 2985  of 3690  ] Skipping existing Packages/qpid-tests-0.14-1.el6_2.noarch.rpm
[viscosity: 2986  of 3690  ] Skipping existing Packages/qpid-tools-0.14-6.el6_3.noarch.rpm
[viscosity: 2987  of 3690  ] Skipping existing Packages/qt-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2988  of 3690  ] Skipping existing Packages/qt-4.6.2-26.el6_4.i686.rpm
[viscosity: 2989  of 3690  ] Skipping existing Packages/qt-devel-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2990  of 3690  ] Skipping existing Packages/qt-devel-4.6.2-26.el6_4.i686.rpm
[viscosity: 2991  of 3690  ] Skipping existing Packages/qt-doc-4.6.2-26.el6_4.noarch.rpm
[viscosity: 2992  of 3690  ] Skipping existing Packages/qt-mysql-4.6.2-26.el6_4.i686.rpm
[viscosity: 2993  of 3690  ] Skipping existing Packages/qt-mysql-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2994  of 3690  ] Skipping existing Packages/qt-odbc-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2995  of 3690  ] Skipping existing Packages/qt-odbc-4.6.2-26.el6_4.i686.rpm
[viscosity: 2996  of 3690  ] Skipping existing Packages/qt-postgresql-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 2997  of 3690  ] Skipping existing Packages/qt-postgresql-4.6.2-26.el6_4.i686.rpm
[viscosity: 2998  of 3690  ] Skipping existing Packages/qt-sqlite-4.6.2-26.el6_4.i686.rpm
[viscosity: 2999  of 3690  ] Skipping existing Packages/qt-sqlite-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 3000  of 3690  ] Skipping existing Packages/qt-x11-4.6.2-26.el6_4.i686.rpm
[viscosity: 3001  of 3690  ] Skipping existing Packages/qt-x11-4.6.2-26.el6_4.x86_64.rpm
[viscosity: 3002  of 3690  ] Skipping existing Packages/qt3-3.3.8b-30.el6.i686.rpm
[viscosity: 3003  of 3690  ] Skipping existing Packages/qt3-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3004  of 3690  ] Skipping existing Packages/qt3-MySQL-3.3.8b-30.el6.i686.rpm
[viscosity: 3005  of 3690  ] Skipping existing Packages/qt3-MySQL-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3006  of 3690  ] Skipping existing Packages/qt3-ODBC-3.3.8b-30.el6.i686.rpm
[viscosity: 3007  of 3690  ] Skipping existing Packages/qt3-ODBC-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3008  of 3690  ] Skipping existing Packages/qt3-PostgreSQL-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3009  of 3690  ] Skipping existing Packages/qt3-PostgreSQL-3.3.8b-30.el6.i686.rpm
[viscosity: 3010  of 3690  ] Skipping existing Packages/qt3-devel-3.3.8b-30.el6.x86_64.rpm
[viscosity: 3011  of 3690  ] Skipping existing Packages/qt3-devel-3.3.8b-30.el6.i686.rpm
[viscosity: 3012  of 3690  ] Skipping existing Packages/quagga-0.99.15-7.el6_3.2.x86_64.rpm
[viscosity: 3013  of 3690  ] Skipping existing Packages/quota-3.17-20.el6.x86_64.rpm
[viscosity: 3014  of 3690  ] Skipping existing Packages/radvd-1.6-1.el6.x86_64.rpm
[viscosity: 3015  of 3690  ] Skipping existing Packages/raptor-1.4.18-5.el6_2.1.i686.rpm
[viscosity: 3016  of 3690  ] Skipping existing Packages/raptor-1.4.18-5.el6_2.1.x86_64.rpm
[viscosity: 3017  of 3690  ] Skipping existing Packages/rarian-0.8.1-5.1.el6.x86_64.rpm
[viscosity: 3018  of 3690  ] Skipping existing Packages/rarian-0.8.1-5.1.el6.i686.rpm
[viscosity: 3019  of 3690  ] Skipping existing Packages/rarian-compat-0.8.1-5.1.el6.x86_64.rpm
[viscosity: 3020  of 3690  ] Skipping existing Packages/rasqal-0.9.15-6.1.el6.i686.rpm
[viscosity: 3021  of 3690  ] Skipping existing Packages/rasqal-0.9.15-6.1.el6.x86_64.rpm
[viscosity: 3022  of 3690  ] Skipping existing Packages/rcs-5.7-37.el6.x86_64.rpm
[viscosity: 3023  of 3690  ] Skipping existing Packages/rdate-1.4-16.el6.x86_64.rpm
[viscosity: 3024  of 3690  ] Skipping existing Packages/rdesktop-1.7.1-1.el6.x86_64.rpm
[viscosity: 3025  of 3690  ] Skipping existing Packages/rdist-6.1.5-49.el6.x86_64.rpm
[viscosity: 3026  of 3690  ] Skipping existing Packages/rdma-3.10-3.el6.noarch.rpm
[viscosity: 3027  of 3690  ] Skipping existing Packages/rds-tools-2.0.6-3.el6.x86_64.rpm
[viscosity: 3028  of 3690  ] Skipping existing Packages/readahead-1.5.6-2.el6.x86_64.rpm
[viscosity: 3029  of 3690  ] Skipping existing Packages/readline-6.0-4.el6.x86_64.rpm
[viscosity: 3030  of 3690  ] Skipping existing Packages/readline-6.0-4.el6.i686.rpm
[viscosity: 3031  of 3690  ] Skipping existing Packages/readline-devel-6.0-4.el6.i686.rpm
[viscosity: 3032  of 3690  ] Skipping existing Packages/readline-devel-6.0-4.el6.x86_64.rpm
[viscosity: 3033  of 3690  ] Skipping existing Packages/redhat-bookmarks-6-1.el6.noarch.rpm
[viscosity: 3034  of 3690  ] Skipping existing Packages/redhat-indexhtml-6-6.el6.noarch.rpm
[viscosity: 3035  of 3690  ] Skipping existing Packages/redhat-logos-60.0.14-1.el6.noarch.rpm
[viscosity: 3036  of 3690  ] Skipping existing Packages/redhat-lsb-4.0-7.el6.x86_64.rpm
[viscosity: 3037  of 3690  ] Skipping existing Packages/redhat-lsb-4.0-7.el6.i686.rpm
[viscosity: 3038  of 3690  ] Skipping existing Packages/redhat-lsb-compat-4.0-7.el6.i686.rpm
[viscosity: 3039  of 3690  ] Skipping existing Packages/redhat-lsb-compat-4.0-7.el6.x86_64.rpm
[viscosity: 3040  of 3690  ] Skipping existing Packages/redhat-lsb-core-4.0-7.el6.x86_64.rpm
[viscosity: 3041  of 3690  ] Skipping existing Packages/redhat-lsb-core-4.0-7.el6.i686.rpm
[viscosity: 3042  of 3690  ] Skipping existing Packages/redhat-lsb-graphics-4.0-7.el6.i686.rpm
[viscosity: 3043  of 3690  ] Skipping existing Packages/redhat-lsb-graphics-4.0-7.el6.x86_64.rpm
[viscosity: 3044  of 3690  ] Skipping existing Packages/redhat-lsb-printing-4.0-7.el6.x86_64.rpm
[viscosity: 3045  of 3690  ] Skipping existing Packages/redhat-lsb-printing-4.0-7.el6.i686.rpm
[viscosity: 3046  of 3690  ] Skipping existing Packages/redhat-menus-14.0.0-3.el6.noarch.rpm
[viscosity: 3047  of 3690  ] Skipping existing Packages/redhat-release-server-6Server-6.5.0.1.el6.x86_64.rpm
[viscosity: 3048  of 3690  ] Skipping existing Packages/redhat-rpm-config-9.0.3-42.el6.noarch.rpm
[viscosity: 3049  of 3690  ] Skipping existing Packages/redhat-support-lib-python-0.9.5-9.el6.noarch.rpm
[viscosity: 3050  of 3690  ] Skipping existing Packages/redhat-support-tool-0.9.5-8.el6.noarch.rpm
[viscosity: 3051  of 3690  ] Skipping existing Packages/redland-1.0.7-11.el6.x86_64.rpm
[viscosity: 3052  of 3690  ] Skipping existing Packages/redland-1.0.7-11.el6.i686.rpm
[viscosity: 3053  of 3690  ] Skipping existing Packages/regexp-1.5-4.4.el6.x86_64.rpm
[viscosity: 3054  of 3690  ] Skipping existing Packages/rfkill-0.3-4.el6.x86_64.rpm
[viscosity: 3055  of 3690  ] Skipping existing Packages/rhdb-utils-8.4.0-3.el6.x86_64.rpm
[viscosity: 3056  of 3690  ] Skipping existing Packages/rhino-1.7-0.7.r2.2.el6.noarch.rpm
[viscosity: 3057  of 3690  ] Skipping existing Packages/rhn-check-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3058  of 3690  ] Skipping existing Packages/rhn-client-tools-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3059  of 3690  ] Skipping existing Packages/rhn-setup-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3060  of 3690  ] Skipping existing Packages/rhn-setup-gnome-1.0.0.1-16.el6.noarch.rpm
[viscosity: 3061  of 3690  ] Skipping existing Packages/rhnlib-2.5.22-15.el6.noarch.rpm
[viscosity: 3062  of 3690  ] Skipping existing Packages/rhnsd-4.9.3-2.el6.x86_64.rpm
[viscosity: 3063  of 3690  ] Skipping existing Packages/rhythmbox-0.12.8-1.el6.x86_64.rpm
[viscosity: 3064  of 3690  ] Skipping existing Packages/rhythmbox-upnp-0.12.8-1.el6.x86_64.rpm
[viscosity: 3065  of 3690  ] Skipping existing Packages/rmt-0.4-0.6.b42.el6.x86_64.rpm
[viscosity: 3066  of 3690  ] Skipping existing Packages/rng-tools-2-13.el6_2.x86_64.rpm
[viscosity: 3067  of 3690  ] Skipping existing Packages/rome-0.9-4.2.el6.noarch.rpm
[viscosity: 3068  of 3690  ] Skipping existing Packages/rootfiles-8.1-6.1.el6.noarch.rpm
[viscosity: 3069  of 3690  ] Skipping existing Packages/rp-pppoe-3.10-10.el6.x86_64.rpm
[viscosity: 3070  of 3690  ] Skipping existing Packages/rpcbind-0.2.0-11.el6.x86_64.rpm
[viscosity: 3071  of 3690  ] Skipping existing Packages/rpm-4.8.0-37.el6.x86_64.rpm
[viscosity: 3072  of 3690  ] Skipping existing Packages/rpm-build-4.8.0-37.el6.x86_64.rpm
[viscosity: 3073  of 3690  ] Skipping existing Packages/rpm-devel-4.8.0-37.el6.i686.rpm
[viscosity: 3074  of 3690  ] Skipping existing Packages/rpm-devel-4.8.0-37.el6.x86_64.rpm
[viscosity: 3075  of 3690  ] Skipping existing Packages/rpm-libs-4.8.0-37.el6.i686.rpm
[viscosity: 3076  of 3690  ] Skipping existing Packages/rpm-libs-4.8.0-37.el6.x86_64.rpm
[viscosity: 3077  of 3690  ] Skipping existing Packages/rpm-python-4.8.0-37.el6.x86_64.rpm
[viscosity: 3078  of 3690  ] Skipping existing Packages/rpmdevtools-7.5-2.el6.noarch.rpm
[viscosity: 3079  of 3690  ] Skipping existing Packages/rpmlint-0.94-3.1.el6.noarch.rpm
[viscosity: 3080  of 3690  ] Skipping existing Packages/rrdtool-1.3.8-6.el6.x86_64.rpm
[viscosity: 3081  of 3690  ] Skipping existing Packages/rrdtool-1.3.8-6.el6.i686.rpm
[viscosity: 3082  of 3690  ] Skipping existing Packages/rsh-0.17-60.el6.x86_64.rpm
[viscosity: 3083  of 3690  ] Skipping existing Packages/rsh-server-0.17-60.el6.x86_64.rpm
[viscosity: 3084  of 3690  ] Skipping existing Packages/rsync-3.0.6-9.el6_4.1.x86_64.rpm
[viscosity: 3085  of 3690  ] Skipping existing Packages/rsyslog-5.8.10-8.el6.x86_64.rpm
[viscosity: 3086  of 3690  ] Skipping existing Packages/rsyslog-gnutls-5.8.10-8.el6.x86_64.rpm
[viscosity: 3087  of 3690  ] Skipping existing Packages/rsyslog-gssapi-5.8.10-8.el6.x86_64.rpm
[viscosity: 3088  of 3690  ] Skipping existing Packages/rsyslog-mysql-5.8.10-8.el6.x86_64.rpm
[viscosity: 3089  of 3690  ] Skipping existing Packages/rsyslog-pgsql-5.8.10-8.el6.x86_64.rpm
[viscosity: 3090  of 3690  ] Skipping existing Packages/rsyslog-relp-5.8.10-8.el6.x86_64.rpm
[viscosity: 3091  of 3690  ] Skipping existing Packages/rt61pci-firmware-1.2-7.el6.noarch.rpm
[viscosity: 3092  of 3690  ] Skipping existing Packages/rt73usb-firmware-1.8-7.el6.noarch.rpm
[viscosity: 3093  of 3690  ] Skipping existing Packages/rtkit-0.5-2.el6_4.x86_64.rpm
[viscosity: 3094  of 3690  ] Skipping existing Packages/ruby-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3095  of 3690  ] Skipping existing Packages/ruby-devel-1.8.7.352-12.el6_4.i686.rpm
[viscosity: 3096  of 3690  ] Skipping existing Packages/ruby-devel-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3097  of 3690  ] Skipping existing Packages/ruby-irb-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3098  of 3690  ] Skipping existing Packages/ruby-libs-1.8.7.352-12.el6_4.i686.rpm
[viscosity: 3099  of 3690  ] Skipping existing Packages/ruby-libs-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3100  of 3690  ] Skipping existing Packages/ruby-qpid-0.7.946106-2.el6.x86_64.rpm
[viscosity: 3101  of 3690  ] Skipping existing Packages/ruby-qpid-qmf-0.14-14.el6_3.x86_64.rpm
[viscosity: 3102  of 3690  ] Skipping existing Packages/ruby-rdoc-1.8.7.352-12.el6_4.x86_64.rpm
[viscosity: 3103  of 3690  ] Skipping existing Packages/rusers-0.17-61.el6.x86_64.rpm
[viscosity: 3104  of 3690  ] Skipping existing Packages/rusers-server-0.17-61.el6.x86_64.rpm
[viscosity: 3105  of 3690  ] Skipping existing Packages/rwho-0.17-34.el6.x86_64.rpm
[viscosity: 3106  of 3690  ] Skipping existing Packages/saab-fonts-0.91-4.el6.noarch.rpm
[viscosity: 3107  of 3690  ] Skipping existing Packages/sabayon-2.29.92-3.el6.x86_64.rpm
[viscosity: 3108  of 3690  ] Skipping existing Packages/sabayon-apply-2.29.92-3.el6.x86_64.rpm
[viscosity: 3109  of 3690  ] Skipping existing Packages/sac-1.3-5.1.el6.x86_64.rpm
[viscosity: 3110  of 3690  ] Skipping existing Packages/samba-3.6.9-164.el6.x86_64.rpm
[viscosity: 3111  of 3690  ] Skipping existing Packages/samba-client-3.6.9-164.el6.x86_64.rpm
[viscosity: 3112  of 3690  ] Skipping existing Packages/samba-common-3.6.9-164.el6.i686.rpm
[viscosity: 3113  of 3690  ] Skipping existing Packages/samba-common-3.6.9-164.el6.x86_64.rpm
[viscosity: 3114  of 3690  ] Skipping existing Packages/samba-winbind-3.6.9-164.el6.x86_64.rpm
[viscosity: 3115  of 3690  ] Skipping existing Packages/samba-winbind-clients-3.6.9-164.el6.i686.rpm
[viscosity: 3116  of 3690  ] Skipping existing Packages/samba-winbind-clients-3.6.9-164.el6.x86_64.rpm
[viscosity: 3117  of 3690  ] Skipping existing Packages/samba4-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3118  of 3690  ] Skipping existing Packages/samba4-client-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3119  of 3690  ] Skipping existing Packages/samba4-common-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3120  of 3690  ] Skipping existing Packages/samba4-dc-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3121  of 3690  ] Skipping existing Packages/samba4-dc-libs-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3122  of 3690  ] Skipping existing Packages/samba4-devel-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3123  of 3690  ] Skipping existing Packages/samba4-libs-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3124  of 3690  ] Skipping existing Packages/samba4-pidl-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3125  of 3690  ] Skipping existing Packages/samba4-python-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3126  of 3690  ] Skipping existing Packages/samba4-swat-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3127  of 3690  ] Skipping existing Packages/samba4-test-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3128  of 3690  ] Skipping existing Packages/samba4-winbind-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3129  of 3690  ] Skipping existing Packages/samba4-winbind-clients-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3130  of 3690  ] Skipping existing Packages/samba4-winbind-krb5-locator-4.0.0-58.el6.rc4.x86_64.rpm
[viscosity: 3131  of 3690  ] Skipping existing Packages/samyak-devanagari-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3132  of 3690  ] Skipping existing Packages/samyak-fonts-common-1.2.1-9.el6.noarch.rpm
[viscosity: 3133  of 3690  ] Skipping existing Packages/samyak-gujarati-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3134  of 3690  ] Skipping existing Packages/samyak-malayalam-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3135  of 3690  ] Skipping existing Packages/samyak-oriya-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3136  of 3690  ] Skipping existing Packages/samyak-tamil-fonts-1.2.1-9.el6.noarch.rpm
[viscosity: 3137  of 3690  ] Skipping existing Packages/sane-backends-1.0.21-3.el6.x86_64.rpm
[viscosity: 3138  of 3690  ] Skipping existing Packages/sane-backends-devel-1.0.21-3.el6.x86_64.rpm
[viscosity: 3139  of 3690  ] Skipping existing Packages/sane-backends-devel-1.0.21-3.el6.i686.rpm
[viscosity: 3140  of 3690  ] Skipping existing Packages/sane-backends-libs-1.0.21-3.el6.x86_64.rpm
[viscosity: 3141  of 3690  ] Skipping existing Packages/sane-backends-libs-1.0.21-3.el6.i686.rpm
[viscosity: 3142  of 3690  ] Skipping existing Packages/sane-backends-libs-gphoto2-1.0.21-3.el6.x86_64.rpm
[viscosity: 3143  of 3690  ] Skipping existing Packages/sane-backends-libs-gphoto2-1.0.21-3.el6.i686.rpm
[viscosity: 3144  of 3690  ] Skipping existing Packages/sane-frontends-1.0.14-9.2.el6.x86_64.rpm
[viscosity: 3145  of 3690  ] Skipping existing Packages/saslwrapper-0.14-1.el6.x86_64.rpm
[viscosity: 3146  of 3690  ] Skipping existing Packages/saslwrapper-0.14-1.el6.i686.rpm
[viscosity: 3147  of 3690  ] Skipping existing Packages/sat4j-2.2.0-4.0.el6.noarch.rpm
[viscosity: 3148  of 3690  ] Skipping existing Packages/saxon-6.5.5-3.5.el6.noarch.rpm
[viscosity: 3149  of 3690  ] Skipping existing Packages/sblim-cim-client-1.3.9.1-1.el6.noarch.rpm
[viscosity: 3150  of 3690  ] Skipping existing Packages/sblim-cim-client2-2.1.3-2.el6.noarch.rpm
[viscosity: 3151  of 3690  ] Skipping existing Packages/sblim-cmpi-base-1.6.1-1.el6.x86_64.rpm
[viscosity: 3152  of 3690  ] Skipping existing Packages/sblim-cmpi-base-1.6.1-1.el6.i686.rpm
[viscosity: 3153  of 3690  ] Skipping existing Packages/sblim-cmpi-dhcp-1.0-1.el6.i686.rpm
[viscosity: 3154  of 3690  ] Skipping existing Packages/sblim-cmpi-dhcp-1.0-1.el6.x86_64.rpm
[viscosity: 3155  of 3690  ] Skipping existing Packages/sblim-cmpi-dns-1.0-1.el6.i686.rpm
[viscosity: 3156  of 3690  ] Skipping existing Packages/sblim-cmpi-dns-1.0-1.el6.x86_64.rpm
[viscosity: 3157  of 3690  ] Skipping existing Packages/sblim-cmpi-fsvol-1.5.1-2.el6.x86_64.rpm
[viscosity: 3158  of 3690  ] Skipping existing Packages/sblim-cmpi-fsvol-1.5.1-2.el6.i686.rpm
[viscosity: 3159  of 3690  ] Skipping existing Packages/sblim-cmpi-network-1.4.0-1.el6.i686.rpm
[viscosity: 3160  of 3690  ] Skipping existing Packages/sblim-cmpi-network-1.4.0-1.el6.x86_64.rpm
[viscosity: 3161  of 3690  ] Skipping existing Packages/sblim-cmpi-nfsv3-1.1.1-1.el6.i686.rpm
[viscosity: 3162  of 3690  ] Skipping existing Packages/sblim-cmpi-nfsv3-1.1.1-1.el6.x86_64.rpm
[viscosity: 3163  of 3690  ] Skipping existing Packages/sblim-cmpi-nfsv4-1.1.0-1.el6.x86_64.rpm
[viscosity: 3164  of 3690  ] Skipping existing Packages/sblim-cmpi-nfsv4-1.1.0-1.el6.i686.rpm
[viscosity: 3165  of 3690  ] Skipping existing Packages/sblim-cmpi-params-1.3.0-1.el6.x86_64.rpm
[viscosity: 3166  of 3690  ] Skipping existing Packages/sblim-cmpi-samba-1.0-1.el6.i686.rpm
[viscosity: 3167  of 3690  ] Skipping existing Packages/sblim-cmpi-samba-1.0-1.el6.x86_64.rpm
[viscosity: 3168  of 3690  ] Skipping existing Packages/sblim-cmpi-sysfs-1.2.0-1.el6.x86_64.rpm
[viscosity: 3169  of 3690  ] Skipping existing Packages/sblim-cmpi-sysfs-1.2.0-1.el6.i686.rpm
[viscosity: 3170  of 3690  ] Skipping existing Packages/sblim-cmpi-syslog-0.8.0-1.el6.i686.rpm
[viscosity: 3171  of 3690  ] Skipping existing Packages/sblim-cmpi-syslog-0.8.0-1.el6.x86_64.rpm
[viscosity: 3172  of 3690  ] Skipping existing Packages/sblim-gather-2.2.3-3.el6.x86_64.rpm
[viscosity: 3173  of 3690  ] Skipping existing Packages/sblim-gather-2.2.3-3.el6.i686.rpm
[viscosity: 3174  of 3690  ] Skipping existing Packages/sblim-gather-provider-2.2.3-3.el6.x86_64.rpm
[viscosity: 3175  of 3690  ] Skipping existing Packages/sblim-indication_helper-0.5.0-1.el6.i686.rpm
[viscosity: 3176  of 3690  ] Skipping existing Packages/sblim-indication_helper-0.5.0-1.el6.x86_64.rpm
[viscosity: 3177  of 3690  ] Skipping existing Packages/sblim-sfcb-1.3.11-2.el6.x86_64.rpm
[viscosity: 3178  of 3690  ] Skipping existing Packages/sblim-sfcc-2.2.2-2.el6.x86_64.rpm
[viscosity: 3179  of 3690  ] Skipping existing Packages/sblim-sfcc-2.2.2-2.el6.i686.rpm
[viscosity: 3180  of 3690  ] Skipping existing Packages/sblim-smis-hba-1.0.0-4.el6.x86_64.rpm
[viscosity: 3181  of 3690  ] Skipping existing Packages/sblim-tools-libra-1.0-1.el6.i686.rpm
[viscosity: 3182  of 3690  ] Skipping existing Packages/sblim-tools-libra-1.0-1.el6.x86_64.rpm
[viscosity: 3183  of 3690  ] Skipping existing Packages/sblim-wbemcli-1.6.1-2.el6.x86_64.rpm
[viscosity: 3184  of 3690  ] Skipping existing Packages/scenery-backgrounds-6.0.0-1.el6.noarch.rpm
[viscosity: 3185  of 3690  ] Skipping existing Packages/scipy-0.7.2-8.el6.x86_64.rpm
[viscosity: 3186  of 3690  ] Skipping existing Packages/scl-utils-20120927-8.el6.x86_64.rpm
[viscosity: 3187  of 3690  ] Skipping existing Packages/screen-4.0.3-16.el6.x86_64.rpm
[viscosity: 3188  of 3690  ] Skipping existing Packages/scrub-2.2-1.el6.x86_64.rpm
[viscosity: 3189  of 3690  ] Skipping existing Packages/scsi-target-utils-1.0.24-10.el6.x86_64.rpm
[viscosity: 3190  of 3690  ] Skipping existing Packages/sdparm-1.04-1.1.el6.x86_64.rpm
[viscosity: 3191  of 3690  ] Skipping existing Packages/seabios-0.6.1.2-28.el6.x86_64.rpm
[viscosity: 3192  of 3690  ] Skipping existing Packages/seahorse-2.28.1-4.el6.i686.rpm
[viscosity: 3193  of 3690  ] Skipping existing Packages/seahorse-2.28.1-4.el6.x86_64.rpm
[viscosity: 3194  of 3690  ] Skipping existing Packages/seahorse-plugins-2.28.1-2.el6.x86_64.rpm
[viscosity: 3195  of 3690  ] Skipping existing Packages/sed-4.2.1-10.el6.x86_64.rpm
[viscosity: 3196  of 3690  ] Skipping existing Packages/seekwatcher-0.12-5.el6.noarch.rpm
[viscosity: 3197  of 3690  ] Skipping existing Packages/selinux-policy-3.7.19-231.el6.noarch.rpm
[viscosity: 3198  of 3690  ] Skipping existing Packages/selinux-policy-minimum-3.7.19-231.el6.noarch.rpm
[viscosity: 3199  of 3690  ] Skipping existing Packages/selinux-policy-mls-3.7.19-231.el6.noarch.rpm
[viscosity: 3200  of 3690  ] Skipping existing Packages/selinux-policy-targeted-3.7.19-231.el6.noarch.rpm
[viscosity: 3201  of 3690  ] Skipping existing Packages/sendmail-8.14.4-8.el6.x86_64.rpm
[viscosity: 3202  of 3690  ] Skipping existing Packages/sendmail-cf-8.14.4-8.el6.noarch.rpm
[viscosity: 3203  of 3690  ] Skipping existing Packages/setools-console-3.3.7-4.el6.x86_64.rpm
[viscosity: 3204  of 3690  ] Skipping existing Packages/setools-libs-3.3.7-4.el6.x86_64.rpm
[viscosity: 3205  of 3690  ] Skipping existing Packages/setools-libs-3.3.7-4.el6.i686.rpm
[viscosity: 3206  of 3690  ] Skipping existing Packages/setools-libs-python-3.3.7-4.el6.x86_64.rpm
[viscosity: 3207  of 3690  ] Skipping existing Packages/setroubleshoot-3.0.47-6.el6.x86_64.rpm
[viscosity: 3208  of 3690  ] Skipping existing Packages/setroubleshoot-plugins-3.0.40-2.el6.noarch.rpm
[viscosity: 3209  of 3690  ] Skipping existing Packages/setroubleshoot-server-3.0.47-6.el6.x86_64.rpm
[viscosity: 3210  of 3690  ] Skipping existing Packages/setserial-2.17-25.el6.x86_64.rpm
[viscosity: 3211  of 3690  ] Skipping existing Packages/setup-2.8.14-20.el6_4.1.noarch.rpm
[viscosity: 3212  of 3690  ] Skipping existing Packages/setuptool-1.19.9-4.el6.x86_64.rpm
[viscosity: 3213  of 3690  ] Skipping existing Packages/sg3_utils-1.28-5.el6.x86_64.rpm
[viscosity: 3214  of 3690  ] Skipping existing Packages/sg3_utils-libs-1.28-5.el6.x86_64.rpm
[viscosity: 3215  of 3690  ] Skipping existing Packages/sg3_utils-libs-1.28-5.el6.i686.rpm
[viscosity: 3216  of 3690  ] Skipping existing Packages/sgabios-bin-0-0.3.20110621svn.el6.noarch.rpm
[viscosity: 3217  of 3690  ] Skipping existing Packages/sgml-common-0.6.3-32.el6.noarch.rpm
[viscosity: 3218  of 3690  ] Skipping existing Packages/sgpio-1.2.0.10-5.el6.x86_64.rpm
[viscosity: 3219  of 3690  ] Skipping existing Packages/shadow-utils-4.1.4.2-13.el6.x86_64.rpm
[viscosity: 3220  of 3690  ] Skipping existing Packages/shared-mime-info-0.70-4.el6.x86_64.rpm
[viscosity: 3221  of 3690  ] Skipping existing Packages/sigar-1.6.5-0.4.git58097d9.el6.x86_64.rpm
[viscosity: 3222  of 3690  ] Skipping existing Packages/sil-padauk-fonts-2.6.1-1.el6.noarch.rpm
[viscosity: 3223  of 3690  ] Skipping existing Packages/sinjdoc-0.5-9.1.el6.x86_64.rpm
[viscosity: 3224  of 3690  ] Skipping existing Packages/sip-4.9.3-1.el6.x86_64.rpm
[viscosity: 3225  of 3690  ] Skipping existing Packages/sip-devel-4.9.3-1.el6.i686.rpm
[viscosity: 3226  of 3690  ] Skipping existing Packages/sip-devel-4.9.3-1.el6.x86_64.rpm
[viscosity: 3227  of 3690  ] Skipping existing Packages/slang-2.2.1-1.el6.i686.rpm
[viscosity: 3228  of 3690  ] Skipping existing Packages/slang-2.2.1-1.el6.x86_64.rpm
[viscosity: 3229  of 3690  ] Skipping existing Packages/slapi-nis-0.40-4.el6.x86_64.rpm
[viscosity: 3230  of 3690  ] Skipping existing Packages/slf4j-1.5.8-8.el6.noarch.rpm
[viscosity: 3231  of 3690  ] Skipping existing Packages/smartmontools-5.43-1.el6.x86_64.rpm
[viscosity: 3232  of 3690  ] Skipping existing Packages/smc-anjalioldlipi-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3233  of 3690  ] Skipping existing Packages/smc-dyuthi-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3234  of 3690  ] Skipping existing Packages/smc-fonts-common-04.2-11.el6.noarch.rpm
[viscosity: 3235  of 3690  ] Skipping existing Packages/smc-kalyani-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3236  of 3690  ] Skipping existing Packages/smc-meera-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3237  of 3690  ] Skipping existing Packages/smc-rachana-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3238  of 3690  ] Skipping existing Packages/smc-raghumalayalam-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3239  of 3690  ] Skipping existing Packages/smc-suruma-fonts-04.2-11.el6.noarch.rpm
[viscosity: 3240  of 3690  ] Skipping existing Packages/smp_utils-0.94-4.el6.x86_64.rpm
[viscosity: 3241  of 3690  ] Skipping existing Packages/snappy-1.1.0-1.el6.x86_64.rpm
[viscosity: 3242  of 3690  ] Skipping existing Packages/snappy-1.1.0-1.el6.i686.rpm
[viscosity: 3243  of 3690  ] Skipping existing Packages/snappy-devel-1.1.0-1.el6.x86_64.rpm
[viscosity: 3244  of 3690  ] Skipping existing Packages/snappy-devel-1.1.0-1.el6.i686.rpm
[viscosity: 3245  of 3690  ] Skipping existing Packages/soprano-2.3.1-1.2.el6.i686.rpm
[viscosity: 3246  of 3690  ] Skipping existing Packages/soprano-2.3.1-1.2.el6.x86_64.rpm
[viscosity: 3247  of 3690  ] Skipping existing Packages/sos-2.2-47.el6.noarch.rpm
[viscosity: 3248  of 3690  ] Skipping existing Packages/sound-juicer-2.28.1-6.el6.x86_64.rpm
[viscosity: 3249  of 3690  ] Skipping existing Packages/sound-theme-freedesktop-0.7-3.el6.noarch.rpm
[viscosity: 3250  of 3690  ] Skipping existing Packages/sox-14.2.0-6.el6.i686.rpm
[viscosity: 3251  of 3690  ] Skipping existing Packages/sox-14.2.0-6.el6.x86_64.rpm
[viscosity: 3252  of 3690  ] Skipping existing Packages/spamassassin-3.3.1-2.el6.x86_64.rpm
[viscosity: 3253  of 3690  ] Skipping existing Packages/speex-1.2-0.12.rc1.1.el6.i686.rpm
[viscosity: 3254  of 3690  ] Skipping existing Packages/speex-1.2-0.12.rc1.1.el6.x86_64.rpm
[viscosity: 3255  of 3690  ] Skipping existing Packages/spice-client-0.8.2-15.el6.x86_64.rpm
[viscosity: 3256  of 3690  ] Skipping existing Packages/spice-glib-0.20-11.el6.i686.rpm
[viscosity: 3257  of 3690  ] Skipping existing Packages/spice-glib-0.20-11.el6.x86_64.rpm
[viscosity: 3258  of 3690  ] Skipping existing Packages/spice-gtk-0.20-11.el6.i686.rpm
[viscosity: 3259  of 3690  ] Skipping existing Packages/spice-gtk-0.20-11.el6.x86_64.rpm
[viscosity: 3260  of 3690  ] Skipping existing Packages/spice-gtk-python-0.20-11.el6.x86_64.rpm
[viscosity: 3261  of 3690  ] Skipping existing Packages/spice-server-0.12.4-6.el6.x86_64.rpm
[viscosity: 3262  of 3690  ] Skipping existing Packages/spice-vdagent-0.14.0-2.el6.x86_64.rpm
[viscosity: 3263  of 3690  ] Skipping existing Packages/spice-xpi-2.7-24.el6.x86_64.rpm
[viscosity: 3264  of 3690  ] Skipping existing Packages/sqlite-3.6.20-1.el6.i686.rpm
[viscosity: 3265  of 3690  ] Skipping existing Packages/sqlite-3.6.20-1.el6.x86_64.rpm
[viscosity: 3266  of 3690  ] Skipping existing Packages/sqlite-devel-3.6.20-1.el6.i686.rpm
[viscosity: 3267  of 3690  ] Skipping existing Packages/sqlite-devel-3.6.20-1.el6.x86_64.rpm
[viscosity: 3268  of 3690  ] Skipping existing Packages/squashfs-tools-4.0-5.el6.x86_64.rpm
[viscosity: 3269  of 3690  ] Skipping existing Packages/squid-3.1.10-19.el6_4.x86_64.rpm
[viscosity: 3270  of 3690  ] Skipping existing Packages/srptools-0.0.4-15.el6.x86_64.rpm
[viscosity: 3271  of 3690  ] Skipping existing Packages/sssd-1.9.2-129.el6.x86_64.rpm
[viscosity: 3272  of 3690  ] Skipping existing Packages/sssd-client-1.9.2-129.el6.x86_64.rpm
[viscosity: 3273  of 3690  ] Skipping existing Packages/sssd-client-1.9.2-129.el6.i686.rpm
[viscosity: 3274  of 3690  ] Skipping existing Packages/star-1.5-11.el6.x86_64.rpm
[viscosity: 3275  of 3690  ] Skipping existing Packages/startup-notification-0.10-2.1.el6.x86_64.rpm
[viscosity: 3276  of 3690  ] Skipping existing Packages/startup-notification-0.10-2.1.el6.i686.rpm
[viscosity: 3277  of 3690  ] Skipping existing Packages/startup-notification-devel-0.10-2.1.el6.x86_64.rpm
[viscosity: 3278  of 3690  ] Skipping existing Packages/startup-notification-devel-0.10-2.1.el6.i686.rpm
[viscosity: 3279  of 3690  ] Skipping existing Packages/stix-fonts-0.9-13.1.el6.noarch.rpm
[viscosity: 3280  of 3690  ] Skipping existing Packages/strace-4.5.19-1.17.el6.x86_64.rpm
[viscosity: 3281  of 3690  ] Skipping existing Packages/strigi-devel-0.7.0-2.el6.x86_64.rpm
[viscosity: 3282  of 3690  ] Skipping existing Packages/strigi-devel-0.7.0-2.el6.i686.rpm
[viscosity: 3283  of 3690  ] Skipping existing Packages/strigi-libs-0.7.0-2.el6.i686.rpm
[viscosity: 3284  of 3690  ] Skipping existing Packages/strigi-libs-0.7.0-2.el6.x86_64.rpm
[viscosity: 3285  of 3690  ] Skipping existing Packages/stunnel-4.29-3.el6_4.x86_64.rpm
[viscosity: 3286  of 3690  ] Skipping existing Packages/subscription-manager-1.9.11-1.el6.x86_64.rpm
[viscosity: 3287  of 3690  ] Skipping existing Packages/subscription-manager-firstboot-1.9.11-1.el6.x86_64.rpm
[viscosity: 3288  of 3690  ] Skipping existing Packages/subscription-manager-gui-1.9.11-1.el6.x86_64.rpm
[viscosity: 3289  of 3690  ] Skipping existing Packages/subscription-manager-migration-1.9.11-1.el6.x86_64.rpm
[viscosity: 3290  of 3690  ] Skipping existing Packages/subscription-manager-migration-data-2.0.5-1.el6.noarch.rpm
[viscosity: 3291  of 3690  ] Skipping existing Packages/subversion-1.6.11-9.el6_4.x86_64.rpm
[viscosity: 3292  of 3690  ] Skipping existing Packages/subversion-1.6.11-9.el6_4.i686.rpm
[viscosity: 3293  of 3690  ] Skipping existing Packages/subversion-javahl-1.6.11-9.el6_4.x86_64.rpm
[viscosity: 3294  of 3690  ] Skipping existing Packages/subversion-javahl-1.6.11-9.el6_4.i686.rpm
[viscosity: 3295  of 3690  ] Skipping existing Packages/sudo-1.8.6p3-12.el6.x86_64.rpm
[viscosity: 3296  of 3690  ] Skipping existing Packages/suitesparse-3.4.0-8.el6.x86_64.rpm
[viscosity: 3297  of 3690  ] Skipping existing Packages/svnkit-1.3.0-3.el6.x86_64.rpm
[viscosity: 3298  of 3690  ] Skipping existing Packages/svrcore-4.0.4-5.1.el6.x86_64.rpm
[viscosity: 3299  of 3690  ] Skipping existing Packages/svrcore-4.0.4-5.1.el6.i686.rpm
[viscosity: 3300  of 3690  ] Skipping existing Packages/swig-1.3.40-6.el6.x86_64.rpm
[viscosity: 3301  of 3690  ] Skipping existing Packages/symlinks-1.4-2.1.el6.x86_64.rpm
[viscosity: 3302  of 3690  ] Skipping existing Packages/sysfsutils-2.1.0-7.el6.x86_64.rpm
[viscosity: 3303  of 3690  ] Skipping existing Packages/syslinux-4.02-8.el6.x86_64.rpm
[viscosity: 3304  of 3690  ] Skipping existing Packages/sysstat-9.0.4-22.el6.x86_64.rpm
[viscosity: 3305  of 3690  ] Skipping existing Packages/system-config-date-1.9.60-2.el6.noarch.rpm
[viscosity: 3306  of 3690  ] Skipping existing Packages/system-config-date-docs-1.0.11-1.el6.noarch.rpm
[viscosity: 3307  of 3690  ] Skipping existing Packages/system-config-firewall-1.2.27-5.el6.noarch.rpm
[viscosity: 3308  of 3690  ] Skipping existing Packages/system-config-firewall-base-1.2.27-5.el6.noarch.rpm
[viscosity: 3309  of 3690  ] Skipping existing Packages/system-config-firewall-tui-1.2.27-5.el6.noarch.rpm
[viscosity: 3310  of 3690  ] Skipping existing Packages/system-config-kdump-2.0.5-15.el6.noarch.rpm
[viscosity: 3311  of 3690  ] Skipping existing Packages/system-config-keyboard-1.3.1-5.el6.x86_64.rpm
[viscosity: 3312  of 3690  ] Skipping existing Packages/system-config-keyboard-base-1.3.1-5.el6.x86_64.rpm
[viscosity: 3313  of 3690  ] Skipping existing Packages/system-config-kickstart-2.8.6.5-1.el6.noarch.rpm
[viscosity: 3314  of 3690  ] Skipping existing Packages/system-config-language-1.3.4-6.el6.noarch.rpm
[viscosity: 3315  of 3690  ] Skipping existing Packages/system-config-lvm-1.1.12-16.el6.noarch.rpm
[viscosity: 3316  of 3690  ] Skipping existing Packages/system-config-network-tui-1.6.0.el6.2-1.el6.noarch.rpm
[viscosity: 3317  of 3690  ] Skipping existing Packages/system-config-printer-1.1.16-23.el6.x86_64.rpm
[viscosity: 3318  of 3690  ] Skipping existing Packages/system-config-printer-libs-1.1.16-23.el6.x86_64.rpm
[viscosity: 3319  of 3690  ] Skipping existing Packages/system-config-printer-udev-1.1.16-23.el6.x86_64.rpm
[viscosity: 3320  of 3690  ] Skipping existing Packages/system-config-services-0.99.45-1.el6.3.noarch.rpm
[viscosity: 3321  of 3690  ] Skipping existing Packages/system-config-services-docs-1.1.8-1.el6.noarch.rpm
[viscosity: 3322  of 3690  ] Skipping existing Packages/system-config-users-1.2.106-7.el6.noarch.rpm
[viscosity: 3323  of 3690  ] Skipping existing Packages/system-config-users-docs-1.0.8-2.el6.noarch.rpm
[viscosity: 3324  of 3690  ] Skipping existing Packages/system-gnome-theme-60.0.2-1.el6.noarch.rpm
[viscosity: 3325  of 3690  ] Skipping existing Packages/system-icon-theme-6.0.0-2.el6.noarch.rpm
[viscosity: 3326  of 3690  ] Skipping existing Packages/system-setup-keyboard-0.7-4.el6.x86_64.rpm
[viscosity: 3327  of 3690  ] Skipping existing Packages/systemtap-2.3-3.el6.x86_64.rpm
[viscosity: 3328  of 3690  ] Skipping existing Packages/systemtap-client-2.3-3.el6.x86_64.rpm
[viscosity: 3329  of 3690  ] Skipping existing Packages/systemtap-devel-2.3-3.el6.x86_64.rpm
[viscosity: 3330  of 3690  ] Skipping existing Packages/systemtap-initscript-2.3-3.el6.x86_64.rpm
[viscosity: 3331  of 3690  ] Skipping existing Packages/systemtap-runtime-2.3-3.el6.x86_64.rpm
[viscosity: 3332  of 3690  ] Skipping existing Packages/systemtap-sdt-devel-2.3-3.el6.x86_64.rpm
[viscosity: 3333  of 3690  ] Skipping existing Packages/systemtap-sdt-devel-2.3-3.el6.i686.rpm
[viscosity: 3334  of 3690  ] Skipping existing Packages/systemtap-server-2.3-3.el6.x86_64.rpm
[viscosity: 3335  of 3690  ] Skipping existing Packages/sysvinit-tools-2.87-5.dsf.el6.x86_64.rpm
[viscosity: 3336  of 3690  ] Skipping existing Packages/t1lib-5.1.2-6.el6_2.1.x86_64.rpm
[viscosity: 3337  of 3690  ] Skipping existing Packages/taglib-1.6.1-1.1.el6.x86_64.rpm
[viscosity: 3338  of 3690  ] Skipping existing Packages/taglib-1.6.1-1.1.el6.i686.rpm
[viscosity: 3339  of 3690  ] Skipping existing Packages/talk-0.17-36.el6.x86_64.rpm
[viscosity: 3340  of 3690  ] Skipping existing Packages/talk-server-0.17-36.el6.x86_64.rpm
[viscosity: 3341  of 3690  ] Skipping existing Packages/tar-1.23-11.el6.x86_64.rpm
[viscosity: 3342  of 3690  ] Skipping existing Packages/tbb-2.2-3.20090809.el6.i686.rpm
[viscosity: 3343  of 3690  ] Skipping existing Packages/tbb-2.2-3.20090809.el6.x86_64.rpm
[viscosity: 3344  of 3690  ] Skipping existing Packages/tbb-devel-2.2-3.20090809.el6.x86_64.rpm
[viscosity: 3345  of 3690  ] Skipping existing Packages/tbb-devel-2.2-3.20090809.el6.i686.rpm
[viscosity: 3346  of 3690  ] Skipping existing Packages/tboot-1.7.4-1.el6.x86_64.rpm
[viscosity: 3347  of 3690  ] Skipping existing Packages/tcl-8.5.7-6.el6.i686.rpm
[viscosity: 3348  of 3690  ] Skipping existing Packages/tcl-8.5.7-6.el6.x86_64.rpm
[viscosity: 3349  of 3690  ] Skipping existing Packages/tcl-devel-8.5.7-6.el6.i686.rpm
[viscosity: 3350  of 3690  ] Skipping existing Packages/tcl-devel-8.5.7-6.el6.x86_64.rpm
[viscosity: 3351  of 3690  ] Skipping existing Packages/tcl-pgtcl-1.6.2-3.el6.x86_64.rpm
[viscosity: 3352  of 3690  ] Skipping existing Packages/tcp_wrappers-7.6-57.el6.x86_64.rpm
[viscosity: 3353  of 3690  ] Skipping existing Packages/tcp_wrappers-devel-7.6-57.el6.i686.rpm
[viscosity: 3354  of 3690  ] Skipping existing Packages/tcp_wrappers-devel-7.6-57.el6.x86_64.rpm
[viscosity: 3355  of 3690  ] Skipping existing Packages/tcp_wrappers-libs-7.6-57.el6.x86_64.rpm
[viscosity: 3356  of 3690  ] Skipping existing Packages/tcp_wrappers-libs-7.6-57.el6.i686.rpm
[viscosity: 3357  of 3690  ] Skipping existing Packages/tcpdump-4.0.0-3.20090921gitdf3cb4.2.el6.x86_64.rpm
[viscosity: 3358  of 3690  ] Skipping existing Packages/tcsh-6.17-24.el6.x86_64.rpm
[viscosity: 3359  of 3690  ] Skipping existing Packages/tdb-tools-1.2.10-1.el6.x86_64.rpm
[viscosity: 3360  of 3690  ] Skipping existing Packages/telnet-0.17-47.el6_3.1.x86_64.rpm
[viscosity: 3361  of 3690  ] Skipping existing Packages/telnet-server-0.17-47.el6_3.1.x86_64.rpm
[viscosity: 3362  of 3690  ] Skipping existing Packages/terminus-fonts-4.30-1.el6.noarch.rpm
[viscosity: 3363  of 3690  ] Skipping existing Packages/tex-cm-lgc-0.5-17.1.el6.noarch.rpm
[viscosity: 3364  of 3690  ] Skipping existing Packages/tex-kerkis-2.0-23.el6.noarch.rpm
[viscosity: 3365  of 3690  ] Skipping existing Packages/tex-preview-11.85-10.el6.noarch.rpm
[viscosity: 3366  of 3690  ] Skipping existing Packages/texinfo-4.13a-8.el6.x86_64.rpm
[viscosity: 3367  of 3690  ] Skipping existing Packages/texlive-2007-57.el6_2.x86_64.rpm
[viscosity: 3368  of 3690  ] Skipping existing Packages/texlive-dvips-2007-57.el6_2.x86_64.rpm
[viscosity: 3369  of 3690  ] Skipping existing Packages/texlive-latex-2007-57.el6_2.x86_64.rpm
[viscosity: 3370  of 3690  ] Skipping existing Packages/texlive-texmf-2007-38.el6.noarch.rpm
[viscosity: 3371  of 3690  ] Skipping existing Packages/texlive-texmf-dvips-2007-38.el6.noarch.rpm
[viscosity: 3372  of 3690  ] Skipping existing Packages/texlive-texmf-errata-2007-7.1.el6.noarch.rpm
[viscosity: 3373  of 3690  ] Skipping existing Packages/texlive-texmf-errata-dvips-2007-7.1.el6.noarch.rpm
[viscosity: 3374  of 3690  ] Skipping existing Packages/texlive-texmf-errata-fonts-2007-7.1.el6.noarch.rpm
[viscosity: 3375  of 3690  ] Skipping existing Packages/texlive-texmf-errata-latex-2007-7.1.el6.noarch.rpm
[viscosity: 3376  of 3690  ] Skipping existing Packages/texlive-texmf-fonts-2007-38.el6.noarch.rpm
[viscosity: 3377  of 3690  ] Skipping existing Packages/texlive-texmf-latex-2007-38.el6.noarch.rpm
[viscosity: 3378  of 3690  ] Skipping existing Packages/texlive-utils-2007-57.el6_2.x86_64.rpm
[viscosity: 3379  of 3690  ] Skipping existing Packages/tftp-0.49-7.el6.x86_64.rpm
[viscosity: 3380  of 3690  ] Skipping existing Packages/tftp-server-0.49-7.el6.x86_64.rpm
[viscosity: 3381  of 3690  ] Skipping existing Packages/thai-scalable-fonts-common-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3382  of 3690  ] Skipping existing Packages/thai-scalable-garuda-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3383  of 3690  ] Skipping existing Packages/thai-scalable-kinnari-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3384  of 3690  ] Skipping existing Packages/thai-scalable-loma-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3385  of 3690  ] Skipping existing Packages/thai-scalable-norasi-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3386  of 3690  ] Skipping existing Packages/thai-scalable-purisa-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3387  of 3690  ] Skipping existing Packages/thai-scalable-sawasdee-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3388  of 3690  ] Skipping existing Packages/thai-scalable-tlwgmono-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3389  of 3690  ] Skipping existing Packages/thai-scalable-tlwgtypewriter-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3390  of 3690  ] Skipping existing Packages/thai-scalable-tlwgtypist-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3391  of 3690  ] Skipping existing Packages/thai-scalable-tlwgtypo-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3392  of 3690  ] Skipping existing Packages/thai-scalable-umpush-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3393  of 3690  ] Skipping existing Packages/thai-scalable-waree-fonts-0.4.12-2.1.el6.noarch.rpm
[viscosity: 3394  of 3690  ] Skipping existing Packages/theora-tools-1.1.0-2.el6.x86_64.rpm
[viscosity: 3395  of 3690  ] Skipping existing Packages/tibetan-machine-uni-fonts-1.901-5.el6.noarch.rpm
[viscosity: 3396  of 3690  ] Skipping existing Packages/tidy-0.99.0-19.20070615.1.el6.x86_64.rpm
[viscosity: 3397  of 3690  ] Skipping existing Packages/tigervnc-1.1.0-5.el6_4.1.x86_64.rpm
[viscosity: 3398  of 3690  ] Skipping existing Packages/tigervnc-server-1.1.0-5.el6_4.1.x86_64.rpm
[viscosity: 3399  of 3690  ] Skipping existing Packages/time-1.7-37.1.el6.x86_64.rpm
[viscosity: 3400  of 3690  ] Skipping existing Packages/tix-8.4.3-5.el6.x86_64.rpm
[viscosity: 3401  of 3690  ] Skipping existing Packages/tk-8.5.7-5.el6.x86_64.rpm
[viscosity: 3402  of 3690  ] Skipping existing Packages/tk-8.5.7-5.el6.i686.rpm
[viscosity: 3403  of 3690  ] Skipping existing Packages/tk-devel-8.5.7-5.el6.x86_64.rpm
[viscosity: 3404  of 3690  ] Skipping existing Packages/tk-devel-8.5.7-5.el6.i686.rpm
[viscosity: 3405  of 3690  ] Skipping existing Packages/tkinter-2.6.6-51.el6.x86_64.rpm
[viscosity: 3406  of 3690  ] Skipping existing Packages/tmpwatch-2.9.16-4.el6.x86_64.rpm
[viscosity: 3407  of 3690  ] Skipping existing Packages/tn5250-0.17.4-3.2.el6.i686.rpm
[viscosity: 3408  of 3690  ] Skipping existing Packages/tn5250-0.17.4-3.2.el6.x86_64.rpm
[viscosity: 3409  of 3690  ] Skipping existing Packages/tog-pegasus-2.12.0-3.el6_4.x86_64.rpm
[viscosity: 3410  of 3690  ] Skipping existing Packages/tog-pegasus-libs-2.12.0-3.el6_4.x86_64.rpm
[viscosity: 3411  of 3690  ] Skipping existing Packages/tog-pegasus-libs-2.12.0-3.el6_4.i686.rpm
[viscosity: 3412  of 3690  ] Skipping existing Packages/tokyocabinet-1.4.33-6.el6.x86_64.rpm
[viscosity: 3413  of 3690  ] Skipping existing Packages/tomcat6-6.0.24-62.el6.noarch.rpm
[viscosity: 3414  of 3690  ] Skipping existing Packages/tomcat6-el-2.1-api-6.0.24-62.el6.noarch.rpm
[viscosity: 3415  of 3690  ] Skipping existing Packages/tomcat6-jsp-2.1-api-6.0.24-62.el6.noarch.rpm
[viscosity: 3416  of 3690  ] Skipping existing Packages/tomcat6-lib-6.0.24-62.el6.noarch.rpm
[viscosity: 3417  of 3690  ] Skipping existing Packages/tomcat6-servlet-2.5-api-6.0.24-62.el6.noarch.rpm
[viscosity: 3418  of 3690  ] Skipping existing Packages/tomcatjss-2.1.0-2.el6.noarch.rpm
[viscosity: 3419  of 3690  ] Skipping existing Packages/totem-2.28.6-4.el6.x86_64.rpm
[viscosity: 3420  of 3690  ] Skipping existing Packages/totem-mozplugin-2.28.6-4.el6.x86_64.rpm
[viscosity: 3421  of 3690  ] Skipping existing Packages/totem-nautilus-2.28.6-4.el6.x86_64.rpm
[viscosity: 3422  of 3690  ] Skipping existing Packages/totem-pl-parser-2.28.3-1.el6.i686.rpm
[viscosity: 3423  of 3690  ] Skipping existing Packages/totem-pl-parser-2.28.3-1.el6.x86_64.rpm
[viscosity: 3424  of 3690  ] Skipping existing Packages/totem-upnp-2.28.6-4.el6.x86_64.rpm
[viscosity: 3425  of 3690  ] Skipping existing Packages/tpm-tools-1.3.4-2.el6.x86_64.rpm
[viscosity: 3426  of 3690  ] Skipping existing Packages/tpm-tools-1.3.4-2.el6.i686.rpm
[viscosity: 3427  of 3690  ] Skipping existing Packages/trace-cmd-1.0.5-10.el6.x86_64.rpm
[viscosity: 3428  of 3690  ] Skipping existing Packages/traceroute-2.0.14-2.el6.x86_64.rpm
[viscosity: 3429  of 3690  ] Skipping existing Packages/transfig-3.2.5-9.el6.x86_64.rpm
[viscosity: 3430  of 3690  ] Skipping existing Packages/tree-1.5.3-2.el6.x86_64.rpm
[viscosity: 3431  of 3690  ] Skipping existing Packages/trilead-ssh2-213-6.2.el6.noarch.rpm
[viscosity: 3432  of 3690  ] Skipping existing Packages/trousers-0.3.4-4.el6.x86_64.rpm
[viscosity: 3433  of 3690  ] Skipping existing Packages/trousers-0.3.4-4.el6.i686.rpm
[viscosity: 3434  of 3690  ] Skipping existing Packages/tsclient-2.0.2-8.el6.x86_64.rpm
[viscosity: 3435  of 3690  ] Skipping existing Packages/ttmkfdir-3.0.9-32.1.el6.x86_64.rpm
[viscosity: 3436  of 3690  ] Skipping existing Packages/tuna-0.10.3-2.el6.noarch.rpm
[viscosity: 3437  of 3690  ] Skipping existing Packages/tunctl-1.5-3.el6.x86_64.rpm
[viscosity: 3438  of 3690  ] Skipping existing Packages/tuned-0.2.19-13.el6.noarch.rpm
[viscosity: 3439  of 3690  ] Skipping existing Packages/tuned-utils-0.2.19-13.el6.noarch.rpm
[viscosity: 3440  of 3690  ] Skipping existing Packages/tzdata-2013g-1.el6.noarch.rpm
[viscosity: 3441  of 3690  ] Skipping existing Packages/tzdata-java-2013g-1.el6.noarch.rpm
[viscosity: 3442  of 3690  ] Skipping existing Packages/udev-147-2.51.el6.x86_64.rpm
[viscosity: 3443  of 3690  ] Skipping existing Packages/udftools-1.0.0b3-12.el6.x86_64.rpm
[viscosity: 3444  of 3690  ] Skipping existing Packages/udisks-1.0.1-4.el6.x86_64.rpm
[viscosity: 3445  of 3690  ] Skipping existing Packages/un-core-batang-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3446  of 3690  ] Skipping existing Packages/un-core-dinaru-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3447  of 3690  ] Skipping existing Packages/un-core-dotum-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3448  of 3690  ] Skipping existing Packages/un-core-fonts-common-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3449  of 3690  ] Skipping existing Packages/un-core-graphic-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3450  of 3690  ] Skipping existing Packages/un-core-gungseo-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3451  of 3690  ] Skipping existing Packages/un-core-pilgi-fonts-1.0.2-0.15.080608.el6.noarch.rpm
[viscosity: 3452  of 3690  ] Skipping existing Packages/unicap-0.9.5-7.el6.x86_64.rpm
[viscosity: 3453  of 3690  ] Skipping existing Packages/unique-1.1.4-2.el6.i686.rpm
[viscosity: 3454  of 3690  ] Skipping existing Packages/unique-1.1.4-2.el6.x86_64.rpm
[viscosity: 3455  of 3690  ] Skipping existing Packages/unique-devel-1.1.4-2.el6.i686.rpm
[viscosity: 3456  of 3690  ] Skipping existing Packages/unique-devel-1.1.4-2.el6.x86_64.rpm
[viscosity: 3457  of 3690  ] Skipping existing Packages/units-1.87-7.el6.x86_64.rpm
[viscosity: 3458  of 3690  ] Skipping existing Packages/unix2dos-2.2-35.el6.x86_64.rpm
[viscosity: 3459  of 3690  ] Skipping existing Packages/unixODBC-2.2.14-12.el6_3.i686.rpm
[viscosity: 3460  of 3690  ] Skipping existing Packages/unixODBC-2.2.14-12.el6_3.x86_64.rpm
[viscosity: 3461  of 3690  ] Skipping existing Packages/unixODBC-devel-2.2.14-12.el6_3.i686.rpm
[viscosity: 3462  of 3690  ] Skipping existing Packages/unixODBC-devel-2.2.14-12.el6_3.x86_64.rpm
[viscosity: 3463  of 3690  ] Skipping existing Packages/unzip-6.0-1.el6.x86_64.rpm
[viscosity: 3464  of 3690  ] Skipping existing Packages/upstart-0.6.5-12.el6_4.1.x86_64.rpm
[viscosity: 3465  of 3690  ] Skipping existing Packages/urlview-0.9-7.el6.x86_64.rpm
[viscosity: 3466  of 3690  ] Skipping existing Packages/urw-fonts-2.4-10.el6.noarch.rpm
[viscosity: 3467  of 3690  ] Skipping existing Packages/usbmuxd-1.0.2-1.el6.x86_64.rpm
[viscosity: 3468  of 3690  ] Skipping existing Packages/usbmuxd-1.0.2-1.el6.i686.rpm
[viscosity: 3469  of 3690  ] Skipping existing Packages/usbredir-0.5.1-1.el6.i686.rpm
[viscosity: 3470  of 3690  ] Skipping existing Packages/usbredir-0.5.1-1.el6.x86_64.rpm
[viscosity: 3471  of 3690  ] Skipping existing Packages/usbutils-003-4.el6.x86_64.rpm
[viscosity: 3472  of 3690  ] Skipping existing Packages/usermode-1.102-3.el6.x86_64.rpm
[viscosity: 3473  of 3690  ] Skipping existing Packages/usermode-gtk-1.102-3.el6.x86_64.rpm
[viscosity: 3474  of 3690  ] Skipping existing Packages/ustr-1.0.4-9.1.el6.i686.rpm
[viscosity: 3475  of 3690  ] Skipping existing Packages/ustr-1.0.4-9.1.el6.x86_64.rpm
[viscosity: 3476  of 3690  ] Skipping existing Packages/util-linux-ng-2.17.2-12.14.el6.i686.rpm
[viscosity: 3477  of 3690  ] Skipping existing Packages/util-linux-ng-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 3478  of 3690  ] Skipping existing Packages/uuid-1.6.1-10.el6.x86_64.rpm
[viscosity: 3479  of 3690  ] Skipping existing Packages/uuidd-2.17.2-12.14.el6.x86_64.rpm
[viscosity: 3480  of 3690  ] Skipping existing Packages/valgrind-3.8.1-3.2.el6.x86_64.rpm
[viscosity: 3481  of 3690  ] Skipping existing Packages/valgrind-3.8.1-3.2.el6.i686.rpm
[viscosity: 3482  of 3690  ] Skipping existing Packages/vconfig-1.9-8.1.el6.x86_64.rpm
[viscosity: 3483  of 3690  ] Skipping existing Packages/velocity-1.4-10.7.el6.noarch.rpm
[viscosity: 3484  of 3690  ] Skipping existing Packages/vemana2000-fonts-1.1.2-3.el6.noarch.rpm
[viscosity: 3485  of 3690  ] Skipping existing Packages/vgabios-0.6b-3.7.el6.noarch.rpm
[viscosity: 3486  of 3690  ] Skipping existing Packages/vim-X11-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3487  of 3690  ] Skipping existing Packages/vim-common-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3488  of 3690  ] Skipping existing Packages/vim-enhanced-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3489  of 3690  ] Skipping existing Packages/vim-minimal-7.2.411-1.8.el6.x86_64.rpm
[viscosity: 3490  of 3690  ] Skipping existing Packages/vinagre-2.28.1-7.el6.x86_64.rpm
[viscosity: 3491  of 3690  ] Skipping existing Packages/vino-2.28.1-9.el6_4.x86_64.rpm
[viscosity: 3492  of 3690  ] Skipping existing Packages/virt-manager-0.9.0-19.el6.x86_64.rpm
[viscosity: 3493  of 3690  ] Skipping existing Packages/virt-top-1.0.4-3.15.el6.x86_64.rpm
[viscosity: 3494  of 3690  ] Skipping existing Packages/virt-v2v-0.9.1-4.el6.x86_64.rpm
[viscosity: 3495  of 3690  ] Skipping existing Packages/virt-viewer-0.5.6-8.el6.x86_64.rpm
[viscosity: 3496  of 3690  ] Skipping existing Packages/virt-what-1.11-1.2.el6.x86_64.rpm
[viscosity: 3497  of 3690  ] Skipping existing Packages/virt-who-0.8-9.el6.noarch.rpm
[viscosity: 3498  of 3690  ] Skipping existing Packages/vlgothic-fonts-20091202-2.el6.noarch.rpm
[viscosity: 3499  of 3690  ] Skipping existing Packages/vlgothic-fonts-common-20091202-2.el6.noarch.rpm
[viscosity: 3500  of 3690  ] Skipping existing Packages/vlgothic-p-fonts-20091202-2.el6.noarch.rpm
[viscosity: 3501  of 3690  ] Skipping existing Packages/vlock-1.3-31.el6.x86_64.rpm
[viscosity: 3502  of 3690  ] Skipping existing Packages/volume_key-0.3.1-5.el6.x86_64.rpm
[viscosity: 3503  of 3690  ] Skipping existing Packages/volume_key-libs-0.3.1-5.el6.x86_64.rpm
[viscosity: 3504  of 3690  ] Skipping existing Packages/volume_key-libs-0.3.1-5.el6.i686.rpm
[viscosity: 3505  of 3690  ] Skipping existing Packages/vorbis-tools-1.2.0-7.el6.x86_64.rpm
[viscosity: 3506  of 3690  ] Skipping existing Packages/vsftpd-2.2.2-11.el6_4.1.x86_64.rpm
[viscosity: 3507  of 3690  ] Skipping existing Packages/vte-0.25.1-8.el6_4.x86_64.rpm
[viscosity: 3508  of 3690  ] Skipping existing Packages/vte-0.25.1-8.el6_4.i686.rpm
[viscosity: 3509  of 3690  ] Skipping existing Packages/w3m-0.5.2-16.el6.x86_64.rpm
[viscosity: 3510  of 3690  ] Skipping existing Packages/wacomexpresskeys-0.4.2-3.el6.x86_64.rpm
[viscosity: 3511  of 3690  ] Skipping existing Packages/watchdog-5.6-2.el6.x86_64.rpm
[viscosity: 3512  of 3690  ] Skipping existing Packages/wavpack-4.60-1.1.el6.i686.rpm
[viscosity: 3513  of 3690  ] Skipping existing Packages/wavpack-4.60-1.1.el6.x86_64.rpm
[viscosity: 3514  of 3690  ] Skipping existing Packages/wdaemon-0.17-5.el6.x86_64.rpm
[viscosity: 3515  of 3690  ] Skipping existing Packages/webalizer-2.21_02-3.3.el6.x86_64.rpm
[viscosity: 3516  of 3690  ] Skipping existing Packages/webkitgtk-1.2.6-5.el6.x86_64.rpm
[viscosity: 3517  of 3690  ] Skipping existing Packages/webkitgtk-1.2.6-5.el6.i686.rpm
[viscosity: 3518  of 3690  ] Skipping existing Packages/werken-xpath-0.9.4-4.beta.12.6.el6.noarch.rpm
[viscosity: 3519  of 3690  ] Skipping existing Packages/wget-1.12-1.8.el6.x86_64.rpm
[viscosity: 3520  of 3690  ] Skipping existing Packages/which-2.19-6.el6.x86_64.rpm
[viscosity: 3521  of 3690  ] Skipping existing Packages/wireless-tools-29-5.1.1.el6.x86_64.rpm
[viscosity: 3522  of 3690  ] Skipping existing Packages/wireless-tools-29-5.1.1.el6.i686.rpm
[viscosity: 3523  of 3690  ] Skipping existing Packages/wireshark-1.8.10-4.el6.x86_64.rpm
[viscosity: 3524  of 3690  ] Skipping existing Packages/wireshark-1.8.10-4.el6.i686.rpm
[viscosity: 3525  of 3690  ] Skipping existing Packages/wireshark-gnome-1.8.10-4.el6.x86_64.rpm
[viscosity: 3526  of 3690  ] Skipping existing Packages/wodim-1.1.9-12.el6.x86_64.rpm
[viscosity: 3527  of 3690  ] Skipping existing Packages/words-3.0-17.el6.noarch.rpm
[viscosity: 3528  of 3690  ] Skipping existing Packages/wpa_supplicant-0.7.3-4.el6.x86_64.rpm
[viscosity: 3529  of 3690  ] Skipping existing Packages/wqy-zenhei-fonts-0.9.45-3.el6.noarch.rpm
[viscosity: 3530  of 3690  ] Skipping existing Packages/ws-commons-util-1.0.1-13.el6.noarch.rpm
[viscosity: 3531  of 3690  ] Skipping existing Packages/ws-jaxme-0.5.1-4.6.el6.noarch.rpm
[viscosity: 3532  of 3690  ] Skipping existing Packages/wsdl4j-1.5.2-7.8.el6.noarch.rpm
[viscosity: 3533  of 3690  ] Skipping existing Packages/wsmancli-2.2.3-1.el6.x86_64.rpm
[viscosity: 3534  of 3690  ] Skipping existing Packages/wvdial-1.60-12.el6.x86_64.rpm
[viscosity: 3535  of 3690  ] Skipping existing Packages/x3270-3.3.6-10.5.el6.x86_64.rpm
[viscosity: 3536  of 3690  ] Skipping existing Packages/x3270-text-3.3.6-10.5.el6.x86_64.rpm
[viscosity: 3537  of 3690  ] Skipping existing Packages/x3270-x11-3.3.6-10.5.el6.x86_64.rpm
[viscosity: 3538  of 3690  ] Skipping existing Packages/x86info-1.25-1.32.el6.x86_64.rpm
[viscosity: 3539  of 3690  ] Skipping existing Packages/xalan-j2-2.7.0-9.8.el6.noarch.rpm
[viscosity: 3540  of 3690  ] Skipping existing Packages/xcb-util-0.3.6-1.el6.i686.rpm
[viscosity: 3541  of 3690  ] Skipping existing Packages/xcb-util-0.3.6-1.el6.x86_64.rpm
[viscosity: 3542  of 3690  ] Skipping existing Packages/xdelta-1.1.4-8.el6.i686.rpm
[viscosity: 3543  of 3690  ] Skipping existing Packages/xdelta-1.1.4-8.el6.x86_64.rpm
[viscosity: 3544  of 3690  ] Skipping existing Packages/xdg-user-dirs-0.12-4.el6.x86_64.rpm
[viscosity: 3545  of 3690  ] Skipping existing Packages/xdg-user-dirs-gtk-0.8-7.el6.x86_64.rpm
[viscosity: 3546  of 3690  ] Skipping existing Packages/xdg-utils-1.0.2-17.20091016cvs.el6.noarch.rpm
[viscosity: 3547  of 3690  ] Skipping existing Packages/xerces-j2-2.7.1-12.6.el6_0.x86_64.rpm
[viscosity: 3548  of 3690  ] Skipping existing Packages/xferstats-2.16-21.el6.x86_64.rpm
[viscosity: 3549  of 3690  ] Skipping existing Packages/xfig-3.2.5-23.a.el6.x86_64.rpm
[viscosity: 3550  of 3690  ] Skipping existing Packages/xfig-common-3.2.5-23.a.el6.x86_64.rpm
[viscosity: 3551  of 3690  ] Skipping existing Packages/xfig-plain-3.2.5-23.a.el6.x86_64.rpm
[viscosity: 3552  of 3690  ] Skipping existing Packages/xguest-1.0.9-2.el6.noarch.rpm
[viscosity: 3553  of 3690  ] Skipping existing Packages/xinetd-2.3.14-39.el6_4.x86_64.rpm
[viscosity: 3554  of 3690  ] Skipping existing Packages/xkeyboard-config-2.6-6.el6.noarch.rpm
[viscosity: 3555  of 3690  ] Skipping existing Packages/xml-common-0.6.3-32.el6.noarch.rpm
[viscosity: 3556  of 3690  ] Skipping existing Packages/xml-commons-apis-1.3.04-3.6.el6.x86_64.rpm
[viscosity: 3557  of 3690  ] Skipping existing Packages/xml-commons-resolver-1.1-4.18.el6.x86_64.rpm
[viscosity: 3558  of 3690  ] Skipping existing Packages/xmldb-api-0.1-0.4.20011111cvs.1.5.el6.noarch.rpm
[viscosity: 3559  of 3690  ] Skipping existing Packages/xmldb-api-sdk-0.1-0.4.20011111cvs.1.5.el6.noarch.rpm
[viscosity: 3560  of 3690  ] Skipping existing Packages/xmlgraphics-commons-1.3.1-1.1.el6.noarch.rpm
[viscosity: 3561  of 3690  ] Skipping existing Packages/xmlrpc-c-1.16.24-1210.1840.el6.i686.rpm
[viscosity: 3562  of 3690  ] Skipping existing Packages/xmlrpc-c-1.16.24-1210.1840.el6.x86_64.rpm
[viscosity: 3563  of 3690  ] Skipping existing Packages/xmlrpc-c-client-1.16.24-1210.1840.el6.i686.rpm
[viscosity: 3564  of 3690  ] Skipping existing Packages/xmlrpc-c-client-1.16.24-1210.1840.el6.x86_64.rpm
[viscosity: 3565  of 3690  ] Skipping existing Packages/xmlrpc3-client-3.0-4.15.el6.noarch.rpm
[viscosity: 3566  of 3690  ] Skipping existing Packages/xmlrpc3-common-3.0-4.15.el6.noarch.rpm
[viscosity: 3567  of 3690  ] Skipping existing Packages/xmltex-20020625-16.el6.noarch.rpm
[viscosity: 3568  of 3690  ] Skipping existing Packages/xmlto-0.0.23-3.el6.x86_64.rpm
[viscosity: 3569  of 3690  ] Skipping existing Packages/xmlto-tex-0.0.23-3.el6.noarch.rpm
[viscosity: 3570  of 3690  ] Skipping existing Packages/xmltoman-0.4-4.el6.noarch.rpm
[viscosity: 3571  of 3690  ] Skipping existing Packages/xorg-x11-apps-7.6-6.el6.x86_64.rpm
[viscosity: 3572  of 3690  ] Skipping existing Packages/xorg-x11-docs-1.3-6.1.el6.noarch.rpm
[viscosity: 3573  of 3690  ] Skipping existing Packages/xorg-x11-drivers-7.3-13.4.el6.x86_64.rpm
[viscosity: 3574  of 3690  ] Skipping existing Packages/xorg-x11-drv-acecad-1.5.0-6.el6.x86_64.rpm
[viscosity: 3575  of 3690  ] Skipping existing Packages/xorg-x11-drv-aiptek-1.4.1-4.el6.x86_64.rpm
[viscosity: 3576  of 3690  ] Skipping existing Packages/xorg-x11-drv-apm-1.2.5-5.el6.x86_64.rpm
[viscosity: 3577  of 3690  ] Skipping existing Packages/xorg-x11-drv-ast-0.97.0-2.el6.x86_64.rpm
[viscosity: 3578  of 3690  ] Skipping existing Packages/xorg-x11-drv-ati-7.1.0-3.el6.x86_64.rpm
[viscosity: 3579  of 3690  ] Skipping existing Packages/xorg-x11-drv-ati-firmware-7.1.0-3.el6.noarch.rpm
[viscosity: 3580  of 3690  ] Skipping existing Packages/xorg-x11-drv-cirrus-1.5.1-2.el6.x86_64.rpm
[viscosity: 3581  of 3690  ] Skipping existing Packages/xorg-x11-drv-dummy-0.3.6-2.el6.x86_64.rpm
[viscosity: 3582  of 3690  ] Skipping existing Packages/xorg-x11-drv-elographics-1.4.1-2.el6.x86_64.rpm
[viscosity: 3583  of 3690  ] Skipping existing Packages/xorg-x11-drv-evdev-2.7.3-5.el6.x86_64.rpm
[viscosity: 3584  of 3690  ] Skipping existing Packages/xorg-x11-drv-fbdev-0.4.3-2.el6.x86_64.rpm
[viscosity: 3585  of 3690  ] Skipping existing Packages/xorg-x11-drv-fpit-1.4.0-5.el6.x86_64.rpm
[viscosity: 3586  of 3690  ] Skipping existing Packages/xorg-x11-drv-glint-1.2.8-3.el6.x86_64.rpm
[viscosity: 3587  of 3690  ] Skipping existing Packages/xorg-x11-drv-hyperpen-1.4.1-4.el6.x86_64.rpm
[viscosity: 3588  of 3690  ] Skipping existing Packages/xorg-x11-drv-i128-1.3.6-3.el6.x86_64.rpm
[viscosity: 3589  of 3690  ] Skipping existing Packages/xorg-x11-drv-i740-1.3.4-5.el6.x86_64.rpm
[viscosity: 3590  of 3690  ] Skipping existing Packages/xorg-x11-drv-intel-2.21.12-2.el6.i686.rpm
[viscosity: 3591  of 3690  ] Skipping existing Packages/xorg-x11-drv-intel-2.21.12-2.el6.x86_64.rpm
[viscosity: 3592  of 3690  ] Skipping existing Packages/xorg-x11-drv-keyboard-1.6.2-7.el6.x86_64.rpm
[viscosity: 3593  of 3690  ] Skipping existing Packages/xorg-x11-drv-mach64-6.9.3-4.1.el6_4.x86_64.rpm
[viscosity: 3594  of 3690  ] Skipping existing Packages/xorg-x11-drv-mga-1.6.1-10.el6.x86_64.rpm
[viscosity: 3595  of 3690  ] Skipping existing Packages/xorg-x11-drv-modesetting-0.5.0-1.el6.x86_64.rpm
[viscosity: 3596  of 3690  ] Skipping existing Packages/xorg-x11-drv-mouse-1.8.1-7.el6.x86_64.rpm
[viscosity: 3597  of 3690  ] Skipping existing Packages/xorg-x11-drv-mutouch-1.3.0-4.el6.x86_64.rpm
[viscosity: 3598  of 3690  ] Skipping existing Packages/xorg-x11-drv-nouveau-1.0.1-4.el6.x86_64.rpm
[viscosity: 3599  of 3690  ] Skipping existing Packages/xorg-x11-drv-nv-2.1.20-4.el6.x86_64.rpm
[viscosity: 3600  of 3690  ] Skipping existing Packages/xorg-x11-drv-openchrome-0.3.0-3.20120806git.el6.x86_64.rpm
[viscosity: 3601  of 3690  ] Skipping existing Packages/xorg-x11-drv-openchrome-0.3.0-3.20120806git.el6.i686.rpm
[viscosity: 3602  of 3690  ] Skipping existing Packages/xorg-x11-drv-penmount-1.5.0-4.el6.x86_64.rpm
[viscosity: 3603  of 3690  ] Skipping existing Packages/xorg-x11-drv-qxl-0.1.0-7.el6.x86_64.rpm
[viscosity: 3604  of 3690  ] Skipping existing Packages/xorg-x11-drv-r128-6.9.1-1.el6.x86_64.rpm
[viscosity: 3605  of 3690  ] Skipping existing Packages/xorg-x11-drv-rendition-4.2.5-2.el6.x86_64.rpm
[viscosity: 3606  of 3690  ] Skipping existing Packages/xorg-x11-drv-s3virge-1.10.6-2.el6.x86_64.rpm
[viscosity: 3607  of 3690  ] Skipping existing Packages/xorg-x11-drv-savage-2.3.6-2.el6.x86_64.rpm
[viscosity: 3608  of 3690  ] Skipping existing Packages/xorg-x11-drv-siliconmotion-1.7.7-2.el6.x86_64.rpm
[viscosity: 3609  of 3690  ] Skipping existing Packages/xorg-x11-drv-sis-0.10.7-2.el6.x86_64.rpm
[viscosity: 3610  of 3690  ] Skipping existing Packages/xorg-x11-drv-sisusb-0.9.6-2.el6.x86_64.rpm
[viscosity: 3611  of 3690  ] Skipping existing Packages/xorg-x11-drv-synaptics-1.6.2-13.el6.x86_64.rpm
[viscosity: 3612  of 3690  ] Skipping existing Packages/xorg-x11-drv-tdfx-1.4.5-2.el6.x86_64.rpm
[viscosity: 3613  of 3690  ] Skipping existing Packages/xorg-x11-drv-trident-1.3.6-4.el6.x86_64.rpm
[viscosity: 3614  of 3690  ] Skipping existing Packages/xorg-x11-drv-v4l-0.2.0-6.el6.x86_64.rpm
[viscosity: 3615  of 3690  ] Skipping existing Packages/xorg-x11-drv-vesa-2.3.2-4.el6.x86_64.rpm
[viscosity: 3616  of 3690  ] Skipping existing Packages/xorg-x11-drv-vmmouse-12.9.0-10.el6.x86_64.rpm
[viscosity: 3617  of 3690  ] Skipping existing Packages/xorg-x11-drv-vmware-12.0.2-3.20120718gite5ac80d8f.el6.x86_64.rpm
[viscosity: 3618  of 3690  ] Skipping existing Packages/xorg-x11-drv-void-1.4.0-3.el6.x86_64.rpm
[viscosity: 3619  of 3690  ] Skipping existing Packages/xorg-x11-drv-voodoo-1.2.5-3.el6.x86_64.rpm
[viscosity: 3620  of 3690  ] Skipping existing Packages/xorg-x11-drv-wacom-0.16.1-4.el6.x86_64.rpm
[viscosity: 3621  of 3690  ] Skipping existing Packages/xorg-x11-drv-xgi-1.6.0-18.20121114git.el6.x86_64.rpm
[viscosity: 3622  of 3690  ] Skipping existing Packages/xorg-x11-font-utils-7.2-11.el6.x86_64.rpm
[viscosity: 3623  of 3690  ] Skipping existing Packages/xorg-x11-fonts-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3624  of 3690  ] Skipping existing Packages/xorg-x11-fonts-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3625  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-1-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3626  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-1-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3627  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-14-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3628  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-14-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3629  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-15-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3630  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-2-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3631  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-2-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3632  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-9-100dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3633  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ISO8859-9-75dpi-7.2-9.1.el6.noarch.rpm
[viscosity: 3634  of 3690  ] Skipping existing Packages/xorg-x11-fonts-Type1-7.2-9.1.el6.noarch.rpm
[viscosity: 3635  of 3690  ] Skipping existing Packages/xorg-x11-fonts-cyrillic-7.2-9.1.el6.noarch.rpm
[viscosity: 3636  of 3690  ] Skipping existing Packages/xorg-x11-fonts-ethiopic-7.2-9.1.el6.noarch.rpm
[viscosity: 3637  of 3690  ] Skipping existing Packages/xorg-x11-fonts-misc-7.2-9.1.el6.noarch.rpm
[viscosity: 3638  of 3690  ] Skipping existing Packages/xorg-x11-glamor-0.5.0-6.20130401git81aadb8.el6.x86_64.rpm
[viscosity: 3639  of 3690  ] Skipping existing Packages/xorg-x11-proto-devel-7.6-25.el6.noarch.rpm
[viscosity: 3640  of 3690  ] Skipping existing Packages/xorg-x11-server-Xephyr-1.13.0-23.el6.x86_64.rpm
[viscosity: 3641  of 3690  ] Skipping existing Packages/xorg-x11-server-Xorg-1.13.0-23.el6.x86_64.rpm
[viscosity: 3642  of 3690  ] Skipping existing Packages/xorg-x11-server-common-1.13.0-23.el6.x86_64.rpm
[viscosity: 3643  of 3690  ] Skipping existing Packages/xorg-x11-server-utils-7.5-13.el6.x86_64.rpm
[viscosity: 3644  of 3690  ] Skipping existing Packages/xorg-x11-twm-1.0.3-5.1.el6.x86_64.rpm
[viscosity: 3645  of 3690  ] Skipping existing Packages/xorg-x11-utils-7.5-6.el6.x86_64.rpm
[viscosity: 3646  of 3690  ] Skipping existing Packages/xorg-x11-xauth-1.0.2-7.1.el6.x86_64.rpm
[viscosity: 3647  of 3690  ] Skipping existing Packages/xorg-x11-xdm-1.1.6-14.1.el6.x86_64.rpm
[viscosity: 3648  of 3690  ] Skipping existing Packages/xorg-x11-xinit-1.0.9-14.el6.x86_64.rpm
[viscosity: 3649  of 3690  ] Skipping existing Packages/xorg-x11-xkb-utils-7.7-4.el6.x86_64.rpm
[viscosity: 3650  of 3690  ] Skipping existing Packages/xrestop-0.4-7.1.el6.x86_64.rpm
[viscosity: 3651  of 3690  ] Skipping existing Packages/xsane-0.997-8.el6.x86_64.rpm
[viscosity: 3652  of 3690  ] Skipping existing Packages/xsane-common-0.997-8.el6.x86_64.rpm
[viscosity: 3653  of 3690  ] Skipping existing Packages/xsane-gimp-0.997-8.el6.x86_64.rpm
[viscosity: 3654  of 3690  ] Skipping existing Packages/xsettings-kde-0.11-1.el6.x86_64.rpm
[viscosity: 3655  of 3690  ] Skipping existing Packages/xterm-253-1.el6.x86_64.rpm
[viscosity: 3656  of 3690  ] Skipping existing Packages/xulrunner-17.0.10-1.el6_4.i686.rpm
[viscosity: 3657  of 3690  ] Skipping existing Packages/xulrunner-17.0.10-1.el6_4.x86_64.rpm
[viscosity: 3658  of 3690  ] Skipping existing Packages/xvattr-1.3-18.el6.x86_64.rpm
[viscosity: 3659  of 3690  ] Skipping existing Packages/xz-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3660  of 3690  ] Skipping existing Packages/xz-devel-4.999.9-0.3.beta.20091007git.el6.i686.rpm
[viscosity: 3661  of 3690  ] Skipping existing Packages/xz-devel-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3662  of 3690  ] Skipping existing Packages/xz-libs-4.999.9-0.3.beta.20091007git.el6.i686.rpm
[viscosity: 3663  of 3690  ] Skipping existing Packages/xz-libs-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3664  of 3690  ] Skipping existing Packages/xz-lzma-compat-4.999.9-0.3.beta.20091007git.el6.x86_64.rpm
[viscosity: 3665  of 3690  ] Skipping existing Packages/yajl-1.0.7-3.el6.i686.rpm
[viscosity: 3666  of 3690  ] Skipping existing Packages/yajl-1.0.7-3.el6.x86_64.rpm
[viscosity: 3667  of 3690  ] Skipping existing Packages/yelp-2.28.1-17.el6_3.x86_64.rpm
[viscosity: 3668  of 3690  ] Skipping existing Packages/yp-tools-2.9-12.el6.x86_64.rpm
[viscosity: 3669  of 3690  ] Skipping existing Packages/ypbind-1.20.4-30.el6.x86_64.rpm
[viscosity: 3670  of 3690  ] Skipping existing Packages/ypserv-2.19-26.el6_4.2.x86_64.rpm
[viscosity: 3671  of 3690  ] Skipping existing Packages/yum-3.2.29-40.el6.noarch.rpm
[viscosity: 3672  of 3690  ] Skipping existing Packages/yum-metadata-parser-1.1.2-16.el6.x86_64.rpm
[viscosity: 3673  of 3690  ] Skipping existing Packages/yum-plugin-aliases-1.1.30-14.el6.noarch.rpm
[viscosity: 3674  of 3690  ] Skipping existing Packages/yum-plugin-changelog-1.1.30-14.el6.noarch.rpm
[viscosity: 3675  of 3690  ] Skipping existing Packages/yum-plugin-downloadonly-1.1.30-14.el6.noarch.rpm
[viscosity: 3676  of 3690  ] Skipping existing Packages/yum-plugin-security-1.1.30-14.el6.noarch.rpm
[viscosity: 3677  of 3690  ] Skipping existing Packages/yum-plugin-tmprepo-1.1.30-14.el6.noarch.rpm
[viscosity: 3678  of 3690  ] Skipping existing Packages/yum-plugin-verify-1.1.30-14.el6.noarch.rpm
[viscosity: 3679  of 3690  ] Skipping existing Packages/yum-plugin-versionlock-1.1.30-14.el6.noarch.rpm
[viscosity: 3680  of 3690  ] Skipping existing Packages/yum-presto-0.6.2-1.el6.noarch.rpm
[viscosity: 3681  of 3690  ] Skipping existing Packages/yum-rhn-plugin-0.9.1-48.el6.noarch.rpm
[viscosity: 3682  of 3690  ] Skipping existing Packages/yum-utils-1.1.30-14.el6.noarch.rpm
[viscosity: 3683  of 3690  ] Skipping existing Packages/zd1211-firmware-1.4-4.el6.noarch.rpm
[viscosity: 3684  of 3690  ] Skipping existing Packages/zenity-2.28.0-1.el6.x86_64.rpm
[viscosity: 3685  of 3690  ] Skipping existing Packages/zip-3.0-1.el6.x86_64.rpm
[viscosity: 3686  of 3690  ] Skipping existing Packages/zlib-1.2.3-29.el6.i686.rpm
[viscosity: 3687  of 3690  ] Skipping existing Packages/zlib-1.2.3-29.el6.x86_64.rpm
[viscosity: 3688  of 3690  ] Skipping existing Packages/zlib-devel-1.2.3-29.el6.i686.rpm
[viscosity: 3689  of 3690  ] Skipping existing Packages/zlib-devel-1.2.3-29.el6.x86_64.rpm
[viscosity: 3690  of 3690  ] Skipping existing Packages/zsh-4.3.10-7.el6.x86_64.rpm

Create repositories:
[root@rh1 hdp]# createrepo /var/www/html/hdp/HDP-2.x
Spawning worker 0 with 51 pkgs
Workers Finished
Gathering worker results

Saving Primary metadata
Saving file lists metadata
Saving other metadata
Generating sqlite DBs
Sqlite DBs complete
[root@rh1 hdp]# createrepo /var/www/html/hdp/HDP-2.0.6.0-76
Spawning worker 0 with 67 pkgs
Workers Finished
Gathering worker results

Saving Primary metadata
Saving file lists metadata
Saving other metadata
Generating sqlite DBs
Sqlite DBs complete
[root@rh1 hdp]# createrepo /var/www/html/hdp/HDP-UTILS-1.1.0.16
Spawning worker 0 with 61 pkgs
Workers Finished
Gathering worker results

Saving Primary metadata
Saving file lists metadata
Saving other metadata
Generating sqlite DBs
Sqlite DBs complete

[root@rh1 hdp]# createrepo /var/www/html/hdp/ambari-1.x
Spawning worker 0 with 5 pkgs
Workers Finished
Gathering worker results

Saving Primary metadata
Saving file lists metadata
Saving other metadata
Generating sqlite DBs
Sqlite DBs complete
[root@rh1 hdp]# createrepo /var/www/html/hdp/Updates-ambari-1.4.1.25
Spawning worker 0 with 5 pkgs
Workers Finished
Gathering worker results

Saving Primary metadata
Saving file lists metadata
Saving other metadata
Generating sqlite DBs
Sqlite DBs complete

[root@rh1 nfs]# yum install -y httpd
Loaded plugins: product-id, security, subscription-manager
This system is not registered to Red Hat Subscription Management. You can use subscription-manager to register.
viscosity | 3.9 kB 00:00 …
viscosity/primary_db | 3.1 MB 00:00 …
Setting up Install Process
Resolving Dependencies
–> Running transaction check
—> Package httpd.x86_64 0:2.2.15-29.el6_4 will be installed
–> Processing Dependency: httpd-tools = 2.2.15-29.el6_4 for package: httpd-2.2.15-29.el6_4.x86_64
–> Processing Dependency: apr-util-ldap for package: httpd-2.2.15-29.el6_4.x86_64
–> Processing Dependency: libaprutil-1.so.0()(64bit) for package: httpd-2.2.15-29.el6_4.x86_64
–> Processing Dependency: libapr-1.so.0()(64bit) for package: httpd-2.2.15-29.el6_4.x86_64
–> Running transaction check
—> Package apr.x86_64 0:1.3.9-5.el6_2 will be installed
—> Package apr-util.x86_64 0:1.3.9-3.el6_0.1 will be installed
—> Package apr-util-ldap.x86_64 0:1.3.9-3.el6_0.1 will be installed
—> Package httpd-tools.x86_64 0:2.2.15-29.el6_4 will be installed
–> Finished Dependency Resolution

Dependencies Resolved

============================================================================================================================
Package Arch Version Repository Size
============================================================================================================================
Installing:
httpd x86_64 2.2.15-29.el6_4 viscosity 821 k
Installing for dependencies:
apr x86_64 1.3.9-5.el6_2 …
httpd-tools x86_64 2.2.15-29.el6_4 viscosity 73 k

Transaction Summary
==========================================================================
Install 5 Package(s)

Total download size: 1.1 M
Installed size: 3.6 M
Downloading Packages:
—————————————————————————————————————————-
Total 85 MB/s | 1.1 MB 00:00
Running rpm_check_debug
Running Transaction Test
Transaction Test Succeeded
Running Transaction
Installing : apr-1.3.9-5.el6_2.x86_64 1/5
Installing : apr-util-1.3.9-3.el6_0.1.x86_64 …
Installing : httpd-2.2.15-29.el6_4.x86_64 5/5
viscosity/productid | 1.7 kB 00:00 …
Verifying : apr-1.3.9-5.el6_2.x86_64 1/5

Verifying : httpd-tools-2.2.15-29.el6_4.x86_64 5/5

Installed:
httpd.x86_64 0:2.2.15-29.el6_4

Dependency Installed:
apr.x86_64 0:1.3.9-5.el6_2 apr-util.x86_64 0:1.3.9-3.el6_0.1 apr-util-ldap.x86_64 0:1.3.9-3.el6_0.1
httpd-tools.x86_64 0:2.2.15-29.el6_4

Complete!